<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns#"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->
<title>bakınız | 31 Ağustos 2018 Vizyon Filmleri ve Haftanın Ödülleri</title>

<!-- This site is optimized with the Yoast SEO plugin v7.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="31 Ağustos 2018 Vizyon Filmleri yaz sezonu sona ererken artık yeniden iyi filmlerin yaklaştığının göstergesi bir hafta. Haftayı yüksek kaliteli iki aksiyon filmiyle geçirmek istiyorsanız, sinemaların yolunu tutun."/>
<link rel="canonical" href="http://www.bakiniz.com/31-agustos-2018-vizyon-filmleri-ve-haftanin-odulleri/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="bakınız | 31 Ağustos 2018 Vizyon Filmleri ve Haftanın Ödülleri" />
<meta property="og:description" content="31 Ağustos 2018 Vizyon Filmleri yaz sezonu sona ererken artık yeniden iyi filmlerin yaklaştığının göstergesi bir hafta. Haftayı yüksek kaliteli iki aksiyon filmiyle geçirmek istiyorsanız, sinemaların yolunu tutun." />
<meta property="og:url" content="http://www.bakiniz.com/31-agustos-2018-vizyon-filmleri-ve-haftanin-odulleri/" />
<meta property="og:site_name" content="bakınız" />
<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
<meta property="article:tag" content="31 Ağustos 2018 Vizyon Filmleri" />
<meta property="article:tag" content="A Prayer Before Dawn" />
<meta property="article:tag" content="Gürbüz: Hadi Allah&#039;a Emanet" />
<meta property="article:tag" content="He&#039;s Out There" />
<meta property="article:tag" content="Jalouse" />
<meta property="article:tag" content="Little Italy" />
<meta property="article:tag" content="Reprisal" />
<meta property="article:tag" content="Upgrade" />
<meta property="article:section" content="seçki" />
<meta property="article:published_time" content="2018-09-01T15:45:17+00:00" />
<meta property="fb:app_id" content="137742636384353" />
<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2018/09/Vizyon-31-Ağustos.png" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="31 Ağustos 2018 Vizyon Filmleri yaz sezonu sona ererken artık yeniden iyi filmlerin yaklaştığının göstergesi bir hafta. Haftayı yüksek kaliteli iki aksiyon filmiyle geçirmek istiyorsanız, sinemaların yolunu tutun." />
<meta name="twitter:title" content="bakınız | 31 Ağustos 2018 Vizyon Filmleri ve Haftanın Ödülleri" />
<meta name="twitter:site" content="@bakiniz" />
<meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2018/09/Vizyon-31-Ağustos.png" />
<meta name="twitter:creator" content="@bakiniz" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.bakiniz.com\/","sameAs":["http:\/\/www.facebook.com\/bakiniz","https:\/\/www.youtube.com\/channel\/UC6DymoPqlR5B7dJ3xRtDBPw","https:\/\/twitter.com\/bakiniz"],"@id":"http:\/\/www.bakiniz.com\/#organization","name":"bak\u0131n\u0131z","logo":"http:\/\/www.bakiniz.com\/wp-content\/uploads\/2015\/12\/bak\u0131n\u0131z-logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; 31 Ağustos 2018 Vizyon Filmleri ve Haftanın Ödülleri yorum beslemesi" href="http://www.bakiniz.com/31-agustos-2018-vizyon-filmleri-ve-haftanin-odulleri/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/style.css?ver=5.4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.bakiniz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=65011' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2F31-agustos-2018-vizyon-filmleri-ve-haftanin-odulleri%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2F31-agustos-2018-vizyon-filmleri-ve-haftanin-odulleri%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="amphtml" href="http://www.bakiniz.com/31-agustos-2018-vizyon-filmleri-ve-haftanin-odulleri/amp/"><meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="31 Ağustos 2018 Vizyon Filmleri ve Haftanın Ödülleri" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="31 Ağustos 2018 Vizyon Filmleri yaz sezonu sona ererken artık yeniden iyi filmlerin yaklaştığının göstergesi bir hafta. Haftayı yüksek kaliteli iki aksiyon filmiyle geçirmek istiyorsanız, sinemaların yolunu tutun." /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2018/09/Vizyon-31-Ağustos.png" />
</head>

<body class="post-template-default single single-post postid-65011 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında">
					Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım">
					Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-83x83.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-83x83.png 83w, http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-111x111.png 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
					Tolga Karaçelik Röportajı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/lutz-ebersdorf-gercek-bir-aktor-mu-yoksa-tilda-swinton-mi/" title="Lutz Ebersdorf: Gerçek Bir Aktör Mü, Yoksa Tilda Swinton Mı?"><img src="http://www.bakiniz.com/wp-content/uploads/2018/09/Lutz-Ebersdorf-Tilda-Swinton-298x186.jpg" alt="Lutz Ebersdorf: Gerçek Bir Aktör Mü, Yoksa Tilda Swinton Mı?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/lutz-ebersdorf-gercek-bir-aktor-mu-yoksa-tilda-swinton-mi/" >Lutz Ebersdorf: Gerçek Bir Aktör Mü, Yoksa Tilda Swinton Mı?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/bbc-profumo-skandalini-dizilestirecek-basrol-sophie-cooksonin/" title="BBC, Profumo Skandalı&#8217;nı Dizileştirecek, Başrol Sophie Cookson&#8217;ın"><img src="http://www.bakiniz.com/wp-content/uploads/2018/08/tumblr_o9m1q79wb41tgq94qo1_500-298x186.png" alt="BBC, Profumo Skandalı&#8217;nı Dizileştirecek, Başrol Sophie Cookson&#8217;ın"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/bbc-profumo-skandalini-dizilestirecek-basrol-sophie-cooksonin/" >BBC, Profumo Skandalı&#8217;nı Dizileştirecek, Başrol Sophie Cookson&#8217;ın</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/coen-kardeslerin-filmi-the-ballad-of-buster-scruggsdan-yeni-bilgiler/" title="Coen Kardeşlerin Filmi The Ballad of Buster Scruggs&#8217;dan Yeni Bilgiler"><img src="http://www.bakiniz.com/wp-content/uploads/2018/08/ballad-of-buster-298x186.jpg" alt="Coen Kardeşlerin Filmi The Ballad of Buster Scruggs&#8217;dan Yeni Bilgiler"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/coen-kardeslerin-filmi-the-ballad-of-buster-scruggsdan-yeni-bilgiler/" >Coen Kardeşlerin Filmi The Ballad of Buster Scruggs&#8217;dan Yeni Bilgiler</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dhaka-chris-hemsworth-ve-russo-kardesler-netflixe-aksiyon-filmi-hazirliyorlar/" title="Dhaka: Chris Hemsworth ve Russo Kardeşler Netflix&#8217;e Aksiyon Filmi Hazırlıyorlar"><img src="http://www.bakiniz.com/wp-content/uploads/2018/08/chris-hemsworth-298x186.jpg" alt="Dhaka: Chris Hemsworth ve Russo Kardeşler Netflix&#8217;e Aksiyon Filmi Hazırlıyorlar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dhaka-chris-hemsworth-ve-russo-kardesler-netflixe-aksiyon-filmi-hazirliyorlar/" >Dhaka: Chris Hemsworth ve Russo Kardeşler Netflix&#8217;e Aksiyon Filmi Hazırlıyorlar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/mindhunter-ve-once-upon-a-time-in-hollywoodta-katil-mansoni-ayni-kisi-oynuyor/" title="Mindhunter ve Once Upon A Time in Hollywood&#8217;ta Katil Manson&#8217;ı&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2018/08/damon-herriman-298x186.jpg" alt="Mindhunter ve Once Upon A Time in Hollywood&#8217;ta Katil Manson&#8217;ı&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/mindhunter-ve-once-upon-a-time-in-hollywoodta-katil-mansoni-ayni-kisi-oynuyor/" >Mindhunter ve Once Upon A Time in Hollywood&#8217;ta Katil Manson&#8217;ı&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dwayne-johnson-robert-zemeckisin-filmi-the-kingin-basrolunu-ustlenecek/" title="Dwayne Johnson, Robert Zemeckis&#8217;in Filmi The King&#8217;in Başrolünü Üstlenecek"><img src="http://www.bakiniz.com/wp-content/uploads/2018/08/dwayne-johnson-298x186.png" alt="Dwayne Johnson, Robert Zemeckis&#8217;in Filmi The King&#8217;in Başrolünü Üstlenecek"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dwayne-johnson-robert-zemeckisin-filmi-the-kingin-basrolunu-ustlenecek/" >Dwayne Johnson, Robert Zemeckis&#8217;in Filmi The King&#8217;in Başrolünü Üstlenecek</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/wall-e-kiyametin-golgesinde-cocuksu-bir-sevgi-hikayesi/" title="WALL-E: Kıyametin Gölgesinde Çocuksu Bir Sevgi Hikayesi"><img src="http://www.bakiniz.com/wp-content/uploads/2018/08/WALL-E-cover-298x186.jpg" alt="WALL-E: Kıyametin Gölgesinde Çocuksu Bir Sevgi Hikayesi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/wall-e-kiyametin-golgesinde-cocuksu-bir-sevgi-hikayesi/" >WALL-E: Kıyametin Gölgesinde Çocuksu Bir Sevgi Hikayesi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/mission-impossible-fallout/" title="Mission: Impossible &#8211; Fallout: Önceki Filmlerin Yansımaları"><img src="http://www.bakiniz.com/wp-content/uploads/2018/07/mission-impossible-1-298x186.jpg" alt="Mission: Impossible &#8211; Fallout: Önceki Filmlerin Yansımaları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/mission-impossible-fallout/" >Mission: Impossible &#8211; Fallout: Önceki Filmlerin Yansımaları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/mr-sunshine-g-koreden-buyuk-butceli-donem-dizisi/" title="Mr. Sunshine: G. Kore&#8217;den Büyük Bütçeli Dönem Dizisi"><img src="http://www.bakiniz.com/wp-content/uploads/2018/07/mr-sunshine-netflix-298x186.jpg" alt="Mr. Sunshine: G. Kore&#8217;den Büyük Bütçeli Dönem Dizisi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/mr-sunshine-g-koreden-buyuk-butceli-donem-dizisi/" >Mr. Sunshine: G. Kore&#8217;den Büyük Bütçeli Dönem Dizisi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/mission-impossible-serisi-iki-iyi-uc-kotu-film/" title="Mission: Impossible Serisi: İki İyi, Üç Kötü Film"><img src="http://www.bakiniz.com/wp-content/uploads/2018/07/mission-impossible--298x186.jpg" alt="Mission: Impossible Serisi: İki İyi, Üç Kötü Film"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/mission-impossible-serisi-iki-iyi-uc-kotu-film/" >Mission: Impossible Serisi: İki İyi, Üç Kötü Film</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/i-kill-giants-waldo-sen-neden-burada-degilsin/" title="I Kill Giants: Waldo, Sen Neden Burada Değilsin?"><img src="http://www.bakiniz.com/wp-content/uploads/2018/07/I-Kill-Giants-298x186.jpg" alt="I Kill Giants: Waldo, Sen Neden Burada Değilsin?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/i-kill-giants-waldo-sen-neden-burada-degilsin/" >I Kill Giants: Waldo, Sen Neden Burada Değilsin?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/sicario-day-of-the-soldado-ilk-filmin-gerisinde/" title="Sicario: Day of the Soldado: İlk Filmin Gerisinde"><img src="http://www.bakiniz.com/wp-content/uploads/2018/06/E5A4B6BD-D334-402A-823F-E01A4803BC18-298x186.jpeg" alt="Sicario: Day of the Soldado: İlk Filmin Gerisinde"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/sicario-day-of-the-soldado-ilk-filmin-gerisinde/" >Sicario: Day of the Soldado: İlk Filmin Gerisinde</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/31-agustos-2018-vizyon-filmleri-ve-haftanin-odulleri/" title="31 Ağustos 2018 Vizyon Filmleri ve Haftanın Ödülleri"><img src="http://www.bakiniz.com/wp-content/uploads/2018/09/Vizyon-31-Ağustos-298x186.png" alt="31 Ağustos 2018 Vizyon Filmleri ve Haftanın Ödülleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/31-agustos-2018-vizyon-filmleri-ve-haftanin-odulleri/" >31 Ağustos 2018 Vizyon Filmleri ve Haftanın Ödülleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/seyir-defteri-tim-burton-filmleri/" title="Seyir Defteri: Tim Burton Filmleri"><img src="http://www.bakiniz.com/wp-content/uploads/2018/08/Tim-Burton-Filmleri-298x186.png" alt="Seyir Defteri: Tim Burton Filmleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/seyir-defteri-tim-burton-filmleri/" >Seyir Defteri: Tim Burton Filmleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/24-agustos-2018-vizyon-filmleri-ve-haftanin-odulleri/" title="24 Ağustos 2018 Vizyon Filmleri ve Haftanın Ödülleri"><img src="http://www.bakiniz.com/wp-content/uploads/2018/08/Vizyon-24-Ağustos-298x186.png" alt="24 Ağustos 2018 Vizyon Filmleri ve Haftanın Ödülleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/24-agustos-2018-vizyon-filmleri-ve-haftanin-odulleri/" >24 Ağustos 2018 Vizyon Filmleri ve Haftanın Ödülleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/17-agustos-2018-vizyon-filmleri-ve-haftanin-odulleri/" title="17 Ağustos 2018 Vizyon Filmleri ve Haftanın Ödülleri"><img src="http://www.bakiniz.com/wp-content/uploads/2018/08/Vizyon-17-Ağustos-2018-298x186.png" alt="17 Ağustos 2018 Vizyon Filmleri ve Haftanın Ödülleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/17-agustos-2018-vizyon-filmleri-ve-haftanin-odulleri/" >17 Ağustos 2018 Vizyon Filmleri ve Haftanın Ödülleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/sharon-tate-ve-charles-mansonla-ilgili-yeni-projeler/" title="Sharon Tate ve Charles Manson&#8217;la İlgili Yeni Projeler"><img src="http://www.bakiniz.com/wp-content/uploads/2018/08/sharon-tate-298x186.jpg" alt="Sharon Tate ve Charles Manson&#8217;la İlgili Yeni Projeler"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/sharon-tate-ve-charles-mansonla-ilgili-yeni-projeler/" >Sharon Tate ve Charles Manson&#8217;la İlgili Yeni Projeler</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/10-agustos-2018-vizyon-filmleri-ve-haftanin-odulleri/" title="10 Ağustos 2018 Vizyon Filmleri ve Haftanın Ödülleri"><img src="http://www.bakiniz.com/wp-content/uploads/2018/08/Vizyon-10-Ağustos-2018-298x186.png" alt="10 Ağustos 2018 Vizyon Filmleri ve Haftanın Ödülleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/10-agustos-2018-vizyon-filmleri-ve-haftanin-odulleri/" >10 Ağustos 2018 Vizyon Filmleri ve Haftanın Ödülleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-298x186.jpg" alt="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" >Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-298x186.jpg" alt="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" >Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-298x186.png" alt="Tolga Karaçelik Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" >Tolga Karaçelik Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/can-evrenol-roportaji/" title="Can Evrenol Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak-298x186.png" alt="Can Evrenol Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/can-evrenol-roportaji/" >Can Evrenol Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" title="Alper Turgut &#8211; Serdar Akbıyık Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-550x309-1-298x186.jpg" alt="Alper Turgut &#8211; Serdar Akbıyık Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" >Alper Turgut &#8211; Serdar Akbıyık Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" title="Faruk Hacıhafızoğlu Röportajı"><img src="" alt="Faruk Hacıhafızoğlu Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" >Faruk Hacıhafızoğlu Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/luis-bunuel-ve-viridiananin-yarattigi-skandallar/" title="Luis Bunuel ve Viridiana&#8217;nın Yarattığı Skandallar"><img src="http://www.bakiniz.com/wp-content/uploads/2018/08/Viridiana-Table-Last-Supper-298x186.jpg" alt="Luis Bunuel ve Viridiana&#8217;nın Yarattığı Skandallar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/luis-bunuel-ve-viridiananin-yarattigi-skandallar/" >Luis Bunuel ve Viridiana&#8217;nın Yarattığı Skandallar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/federico-fellini-ve-giulietta-masina-nasil-soyuldu/" title="Federico Fellini ve Giulietta Masina Nasıl Soyuldu?"><img src="http://www.bakiniz.com/wp-content/uploads/2018/08/Federico-Fellini-Giulietta-Masina-298x186.jpg" alt="Federico Fellini ve Giulietta Masina Nasıl Soyuldu?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/federico-fellini-ve-giulietta-masina-nasil-soyuldu/" >Federico Fellini ve Giulietta Masina Nasıl Soyuldu?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/ingmar-bergman-ve-altyazisiz-andrei-rublev/" title="Ingmar Bergman ve Altyazısız Andrei Rublev"><img src="http://www.bakiniz.com/wp-content/uploads/2018/08/Ingmar-Bergman-Andrei-Tarkovsky-298x186.jpg" alt="Ingmar Bergman ve Altyazısız Andrei Rublev"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/ingmar-bergman-ve-altyazisiz-andrei-rublev/" >Ingmar Bergman ve Altyazısız Andrei Rublev</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/robby-muller-ve-geride-biraktiklari/" title="Robby Müller ve Geride Bıraktıkları"><img src="http://www.bakiniz.com/wp-content/uploads/2018/07/Robby-Mueller-298x186.jpg" alt="Robby Müller ve Geride Bıraktıkları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/robby-muller-ve-geride-biraktiklari/" >Robby Müller ve Geride Bıraktıkları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/martin-scorsese-samuel-fulleri-anlatiyor/" title="Martin Scorsese, Samuel Fuller&#8217;i Anlatıyor"><img src="http://www.bakiniz.com/wp-content/uploads/2018/07/Samuel-Fuller-298x186.jpg" alt="Martin Scorsese, Samuel Fuller&#8217;i Anlatıyor"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/martin-scorsese-samuel-fulleri-anlatiyor/" >Martin Scorsese, Samuel Fuller&#8217;i Anlatıyor</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm163064" class="menu-item menu-item-type-taxonomy menu-item-object-post_format"><a href="http://www.bakiniz.com/type/image/" title="Görsel" class="menu-link">Görsel</a></li>
</ul>
</div></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-65011" class="post-65011 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-31-agustos-2018-vizyon-filmleri tag-a-prayer-before-dawn tag-gurbuz-hadi-allaha-emanet tag-hes-out-there tag-jalouse tag-little-italy tag-reprisal tag-upgrade">
	 	
	<div id="post-page-title">
		<h1>
			31 Ağustos 2018 Vizyon Filmleri ve Haftanın Ödülleri		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Aksiyon filmleriyle öne çıkan bir hafta...	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="933" height="445" src="http://www.bakiniz.com/wp-content/uploads/2018/09/Vizyon-31-Ağustos-933x445.png" class="attachment-slider-three size-slider-three wp-post-image" alt="" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>					</span>	
					<span class="post-page-date">
					01 Eylül 2018					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/31-agustos-2018-vizyon-filmleri-ve-haftanin-odulleri/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/31-agustos-2018-vizyon-filmleri-ve-haftanin-odulleri/&amp;text=31 Ağustos 2018 Vizyon Filmleri ve Haftanın Ödülleri&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/31-agustos-2018-vizyon-filmleri-ve-haftanin-odulleri/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/31-agustos-2018-vizyon-filmleri-ve-haftanin-odulleri/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2018/09/Vizyon-31-Ağustos-634x460.png&amp;url=http://www.bakiniz.com/31-agustos-2018-vizyon-filmleri-ve-haftanin-odulleri/&amp;is_video=false&amp;description=31+A%C4%9Fustos+2018+Vizyon+Filmleri+ve+Haftan%C4%B1n+%C3%96d%C3%BClleri" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/31-agustos-2018-vizyon-filmleri-ve-haftanin-odulleri/&amp;title=31+A%C4%9Fustos+2018+Vizyon+Filmleri+ve+Haftan%C4%B1n+%C3%96d%C3%BClleri" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p>31 Ağustos 2018 Vizyon Filmleri yaz sezonu sona ererken artık yeniden iyi filmlerin yaklaştığının göstergesi bir hafta. Haftayı yüksek kaliteli iki aksiyon filmiyle geçirmek istiyorsanız, sinemaların yolunu tutun.</p>
<p><strong>Upgrade</strong></p>
<p><strong>Yönetmen:</strong> Leigh Whannell<br />
<strong>Oyuncular:</strong> Logan Marshall-Green, Betty Gabriel, Harrison Gilbertson<br />
<strong>Notlar ve Beklentiler:</strong> Yılın en iyi aksiyon filmlerinden biri olan Upgrade, türün hayranıysanız mutlaka izlemeniz gereken filmlerden biri&#8230;</p>
<p><strong>Haftanın En İyi Aksiyon Filmi</strong></p>
<p><iframe width="848" height="477" src="https://www.youtube.com/embed/36PDeN9NRZ0?feature=oembed" style="border: none" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p><strong>Reprisal </strong></p>
<p><strong>Yönetmen:</strong> Brian A. Miller<br />
<strong>Oyuncular:</strong> Bruce Willis, Olivia Culpo, Frank Grillo<br />
<strong>Notlar ve Beklentiler:</strong> Upgrade ne kadar iyi bir aksiyon filmiyse, Reprisal o kadar kötü&#8230; Fragmanı izlediğinizde zaten filmin tamamını izlemiş olacaksınız.</p>
<p><strong>Haftanın ve Yılın En Kötü Aksiyon Filmi</strong></p>
<p><iframe width="848" height="477" src="https://www.youtube.com/embed/yzO9OCAW_7c?feature=oembed" style="border: none" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p><strong>He&#8217;s Out There</strong></p>
<p><strong>Yönetmen:</strong> Quinn Lasher<br />
<strong>Oyuncular:</strong> Yvonne Strahovski, Justin Bruening, Abigail Pniowsky<br />
<strong>Notlar ve Beklentiler:</strong> Yılın ortalamanın üstü korku filmlerinden biri&#8230; Türün meraklıları beğenecektir. Yine de güzel oyuncu Yvonne Strahovski&#8217;nin kariyerine bu tip filmlerle yazık ettiğini söylemeliyiz.</p>
<p><strong>Haftanın Gerilim Filmi</strong></p>
<p><iframe width="848" height="477" src="https://www.youtube.com/embed/xgLMHjTPaYc?feature=oembed" style="border: none" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p><strong>Little Italy</strong></p>
<p><strong>Yönetmen:</strong> Donald Petrie<br />
<strong>Oyuncular:</strong> Hayden Christensen, Emma Roberts, Danny Aiello<br />
<strong>Notlar ve Beklentiler:</strong> Kariyerlerinin son şanslarını değerlendirmek isteyen oyuncuların bir araya toplandığı bir film gibi&#8230; İtalyan külltürünün fanatiği değilseniz alerji yapacaktır.</p>
<p><strong>Haftanın İtalyan Olmayan İtalya Filmi</strong></p>
<p><iframe width="848" height="477" src="https://www.youtube.com/embed/z8lDreq9le4?feature=oembed" style="border: none" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p><strong>A Prayer Before Dawn</strong></p>
<p><strong>Yönetmen:</strong> Jean-Stéphane Sauvaire<br />
<strong>Oyuncular: </strong> Joe Cole, Vithaya Pansringarm, Panya Yimmumphai<br />
<strong>Notlar ve Beklentiler:</strong> Yılın en iyi filmlerinden biri&#8230; Gerçek bir öyküden alınan senaryoda aksiyon, drama, gerilim, her şey var. Saçma sapan aksiyon filmlerini onlarca sinemada gösterime sokan dağıtımcılar umarız Başka Sinema&#8217;dan örnek alırlar.</p>
<p><strong>Haftanın En İyi Filmi</strong><br />
<strong>Yılın En İyi Biofilmlerinden Biri</strong></p>
<p><iframe width="848" height="477" src="https://www.youtube.com/embed/Mp88Nuci68c?feature=oembed" style="border: none" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p><strong>Jalouse</strong></p>
<p><strong>Yönetmen:</strong> David Foenkinos, Stéphane Foenkinos<br />
<strong>Oyuncular:</strong> Karin Viard, Dara Tombroff, Anne Dorval<br />
<strong>Notlar ve Beklentiler:</strong> Uzun süredir sinemalarımızda bir fransız komedisine rastlamıyorduk. Oyuncu kadrosu fransızlardan alıştığımız kalitede olmasa da izlenebilecek ve eğlenceli zaman geçirilebilecek bir film gibi duruyor.</p>
<p><strong>Haftanın Orta Yaş Bunalımı Filmi</strong></p>
<p><iframe width="848" height="477" src="https://www.youtube.com/embed/4-BjpiT16jg?feature=oembed" style="border: none" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p><strong>Gürbüz: Hadi Allah&#8217;a Emanet</strong></p>
<p><strong>Yönetmen:</strong> Orhan Erkal<br />
<strong>Oyuncular:</strong> Şafak Sezer, Ayhan Taş, Arzu Oruç<br />
<strong>Notlar ve Beklentiler:</strong> Her hafta rastladığımız iyi bir senaryo bulunamadığı için küfür ve şiddetle güldürmeye çalışan bir skeçler bütünü&#8230; Yıl olmuş 2018, Şafak Sezer hala kendisini komik zannediyor.</p>
<p><strong>Haftanın Kötü Komedisi</strong></p>
<p><iframe width="848" height="477" src="https://www.youtube.com/embed/Bb4PcU75bmU?feature=oembed" style="border: none" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/31-agustos-2018-vizyon-filmleri/" rel="tag">31 Ağustos 2018 Vizyon Filmleri</a><a href="http://www.bakiniz.com/tag/a-prayer-before-dawn/" rel="tag">A Prayer Before Dawn</a><a href="http://www.bakiniz.com/tag/gurbuz-hadi-allaha-emanet/" rel="tag">Gürbüz: Hadi Allah'a Emanet</a><a href="http://www.bakiniz.com/tag/hes-out-there/" rel="tag">He's Out There</a><a href="http://www.bakiniz.com/tag/jalouse/" rel="tag">Jalouse</a><a href="http://www.bakiniz.com/tag/little-italy/" rel="tag">Little Italy</a><a href="http://www.bakiniz.com/tag/reprisal/" rel="tag">Reprisal</a><a href="http://www.bakiniz.com/tag/upgrade/" rel="tag">Upgrade</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/secki/">seçki</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/31-agustos-2018-vizyon-filmleri-ve-haftanin-odulleri/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/31-agustos-2018-vizyon-filmleri-ve-haftanin-odulleri/&amp;text=31 Ağustos 2018 Vizyon Filmleri ve Haftanın Ödülleri&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/31-agustos-2018-vizyon-filmleri-ve-haftanin-odulleri/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/31-agustos-2018-vizyon-filmleri-ve-haftanin-odulleri/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2018/09/Vizyon-31-Ağustos-634x460.png&amp;url=http://www.bakiniz.com/31-agustos-2018-vizyon-filmleri-ve-haftanin-odulleri/&amp;is_video=false&amp;description=31+A%C4%9Fustos+2018+Vizyon+Filmleri+ve+Haftan%C4%B1n+%C3%96d%C3%BClleri" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/31-agustos-2018-vizyon-filmleri-ve-haftanin-odulleri/&amp;title=31+A%C4%9Fustos+2018+Vizyon+Filmleri+ve+Haftan%C4%B1n+%C3%96d%C3%BClleri" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/wall-e-kiyametin-golgesinde-cocuksu-bir-sevgi-hikayesi/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/wall-e-kiyametin-golgesinde-cocuksu-bir-sevgi-hikayesi/" rel="prev">WALL-E: Kıyametin Gölgesinde Çocuksu Bir Sevgi Hikayesi</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/nacikose/">
								Naci Köse								</a>
								-
								</span>
								<span class="date-prev">
								Ağu 31, 2018								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
										<div class="nav-next">
						<div class="next-article">
														<a href="http://www.bakiniz.com/lutz-ebersdorf-gercek-bir-aktor-mu-yoksa-tilda-swinton-mi/" rel="next">sonraki yazı</a>						</div>
						<!--next-article-->
						<div class="next-title">
							<h2>
								<a href="http://www.bakiniz.com/lutz-ebersdorf-gercek-bir-aktor-mu-yoksa-tilda-swinton-mi/" rel="next">Lutz Ebersdorf: Gerçek Bir Aktör Mü, Yoksa Tilda Swinton Mı?</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/bakiniz-com/">
								bakınız								</a>
								-
								</span>
								<span class="date-next">
								Eyl 1, 2018								</span>
							</div>
							<!--post-date-->
						</div>
						<!--next-title-->
					</div>
					<!--nav-next-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/avatar-aang-111x111.png" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																																</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget"><div id="twitter-timeline-profile-2" class="widget widget_twitter-timeline-profile"><div class="widget-title">Bakınız Twitter</div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="tr" data-width="300" data-tweet-limit="5" href="https://twitter.com/bakiniz">Tweets by bakiniz</a></div></div></div><div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-65021 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-luca-guadagnino tag-lutz-ebersdorf tag-suspiria tag-tilda-swinton">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/lutz-ebersdorf-gercek-bir-aktor-mu-yoksa-tilda-swinton-mi/" title="Lutz Ebersdorf: Gerçek Bir Aktör Mü, Yoksa Tilda Swinton Mı?">
				Lutz Ebersdorf: Gerçek Bir Aktör Mü, Yoksa Tilda Swinton Mı?				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-65011 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-31-agustos-2018-vizyon-filmleri tag-a-prayer-before-dawn tag-gurbuz-hadi-allaha-emanet tag-hes-out-there tag-jalouse tag-little-italy tag-reprisal tag-upgrade">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
				<a href="http://www.bakiniz.com/31-agustos-2018-vizyon-filmleri-ve-haftanin-odulleri/" title="31 Ağustos 2018 Vizyon Filmleri ve Haftanın Ödülleri">
				31 Ağustos 2018 Vizyon Filmleri ve Haftanın Ödülleri				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52357"><a href="http://www.bakiniz.com/category/sinema-tarihinden/">tarih</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.4.0'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body></html>