<!DOCTYPE html>
<html lang="tr"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->

	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>bakınız - A Glitch in the Matrix: Rodney Ascher Matrix&#039;e Giriyor</title>
	<meta name="description" content="Rodney Ascher, A Glitch in the Matrix ile Matrix&#039;in arkasındaki felsefe içinde bir yolculuğa çıkacak." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.bakiniz.com/a-glitch-in-the-matrix-rodney-ascher-matrixe-giriyor/" />
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="bakınız - A Glitch in the Matrix: Rodney Ascher Matrix&#039;e Giriyor" />
	<meta property="og:description" content="Rodney Ascher, A Glitch in the Matrix ile Matrix&#039;in arkasındaki felsefe içinde bir yolculuğa çıkacak." />
	<meta property="og:url" content="http://www.bakiniz.com/a-glitch-in-the-matrix-rodney-ascher-matrixe-giriyor/" />
	<meta property="og:site_name" content="bakınız" />
	<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
	<meta property="article:published_time" content="2020-12-29T15:36:25+00:00" />
	<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2020/12/A-Glitch-in-the-Matrix.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="500" />
	<meta property="fb:app_id" content="137742636384353" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@bakiniz" />
	<meta name="twitter:site" content="@bakiniz" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.bakiniz.com/#organization","name":"bak\u0131n\u0131z","url":"http://www.bakiniz.com/","sameAs":["http://www.facebook.com/bakiniz","http://@bakinizcom","https://www.youtube.com/channel/UC6DymoPqlR5B7dJ3xRtDBPw","https://twitter.com/bakiniz"],"logo":{"@type":"ImageObject","@id":"http://www.bakiniz.com/#logo","inLanguage":"tr","url":"http://www.bakiniz.com/wp-content/uploads/2015/12/bak\u0131n\u0131z-logo.jpg","width":200,"height":80,"caption":"bak\u0131n\u0131z"},"image":{"@id":"http://www.bakiniz.com/#logo"}},{"@type":"WebSite","@id":"http://www.bakiniz.com/#website","url":"http://www.bakiniz.com/","name":"bak\u0131n\u0131z","description":"sinemada ne var ne yoksa bak\u0131n\u0131z.","publisher":{"@id":"http://www.bakiniz.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.bakiniz.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","@id":"http://www.bakiniz.com/a-glitch-in-the-matrix-rodney-ascher-matrixe-giriyor/#primaryimage","inLanguage":"tr","url":"http://www.bakiniz.com/wp-content/uploads/2020/12/A-Glitch-in-the-Matrix.jpg","width":1000,"height":500},{"@type":"WebPage","@id":"http://www.bakiniz.com/a-glitch-in-the-matrix-rodney-ascher-matrixe-giriyor/#webpage","url":"http://www.bakiniz.com/a-glitch-in-the-matrix-rodney-ascher-matrixe-giriyor/","name":"bak\u0131n\u0131z - A Glitch in the Matrix: Rodney Ascher Matrix'e Giriyor","isPartOf":{"@id":"http://www.bakiniz.com/#website"},"primaryImageOfPage":{"@id":"http://www.bakiniz.com/a-glitch-in-the-matrix-rodney-ascher-matrixe-giriyor/#primaryimage"},"datePublished":"2020-12-29T15:36:25+00:00","dateModified":"2020-12-29T15:36:25+00:00","description":"Rodney Ascher, A Glitch in the Matrix ile Matrix'in arkas\u0131ndaki felsefe i\u00e7inde bir yolculu\u011fa \u00e7\u0131kacak.","breadcrumb":{"@id":"http://www.bakiniz.com/a-glitch-in-the-matrix-rodney-ascher-matrixe-giriyor/#breadcrumb"},"inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["http://www.bakiniz.com/a-glitch-in-the-matrix-rodney-ascher-matrixe-giriyor/"]}]},{"@type":"BreadcrumbList","@id":"http://www.bakiniz.com/a-glitch-in-the-matrix-rodney-ascher-matrixe-giriyor/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.bakiniz.com/","url":"http://www.bakiniz.com/","name":"Ana sayfa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.bakiniz.com/a-glitch-in-the-matrix-rodney-ascher-matrixe-giriyor/","url":"http://www.bakiniz.com/a-glitch-in-the-matrix-rodney-ascher-matrixe-giriyor/","name":"A Glitch in the Matrix: Rodney Ascher Matrix&#8217;e Giriyor"}}]},{"@type":"Article","@id":"http://www.bakiniz.com/a-glitch-in-the-matrix-rodney-ascher-matrixe-giriyor/#article","isPartOf":{"@id":"http://www.bakiniz.com/a-glitch-in-the-matrix-rodney-ascher-matrixe-giriyor/#webpage"},"author":{"@id":"http://www.bakiniz.com/#/schema/person/7177a2cebea13fc68532a1782ecafb1e"},"headline":"A Glitch in the Matrix: Rodney Ascher Matrix&#8217;e Giriyor","datePublished":"2020-12-29T15:36:25+00:00","dateModified":"2020-12-29T15:36:25+00:00","mainEntityOfPage":{"@id":"http://www.bakiniz.com/a-glitch-in-the-matrix-rodney-ascher-matrixe-giriyor/#webpage"},"commentCount":0,"publisher":{"@id":"http://www.bakiniz.com/#organization"},"image":{"@id":"http://www.bakiniz.com/a-glitch-in-the-matrix-rodney-ascher-matrixe-giriyor/#primaryimage"},"keywords":"A Glitch in the Matrix,Matrix,rodney ascher,Sundance","articleSection":"bak\u0131n\u0131ztv","inLanguage":"tr","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.bakiniz.com/a-glitch-in-the-matrix-rodney-ascher-matrixe-giriyor/#respond"]}]},{"@type":["Person"],"@id":"http://www.bakiniz.com/#/schema/person/7177a2cebea13fc68532a1782ecafb1e","name":"bak\u0131n\u0131z","image":{"@type":"ImageObject","@id":"http://www.bakiniz.com/#personlogo","inLanguage":"tr","url":"http://www.bakiniz.com/wp-content/uploads/2020/07/bakiniz-111x111.png","caption":"bak\u0131n\u0131z"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; A Glitch in the Matrix: Rodney Ascher Matrix&#8217;e Giriyor yorum beslemesi" href="http://www.bakiniz.com/a-glitch-in-the-matrix-rodney-ascher-matrixe-giriyor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.bakiniz.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/style.css?ver=6.8.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='sf-autocomplete-js-extra'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=5.5.3' id='sf-autocomplete-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=5.5.3' id='flexslider-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=5.5.3' id='exm1-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=5.5.3' id='respond-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=5.5.3' id='smoothscroll-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=5.5.3' id='jquery_validate-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=5.5.3' id='comment_validate-js'></script>
<script type='text/javascript' id='live-video-js-extra'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=5.5.3' id='live-video-js'></script>
<link rel="https://api.w.org/" href="http://www.bakiniz.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.bakiniz.com/wp-json/wp/v2/posts/75091" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=75091' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fa-glitch-in-the-matrix-rodney-ascher-matrixe-giriyor%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fa-glitch-in-the-matrix-rodney-ascher-matrixe-giriyor%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="A Glitch in the Matrix: Rodney Ascher Matrix&#8217;e Giriyor" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="Rodney Ascher, A Glitch in the Matrix ile Matrix&#039;in arkasındaki felsefe içinde bir yolculuğa çıkacak." /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2020/12/A-Glitch-in-the-Matrix.jpg" />
</head>

<body class="post-template-default single single-post postid-75091 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/francis-ford-coppola-the-godfather-ve-hayat-hakkinda-konustu/" title="Francis Ford Coppola The Godfather ve Hayat Hakkında Konuştu">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2020/12/francis-ford-coppola-2-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.bakiniz.com/wp-content/uploads/2020/12/francis-ford-coppola-2-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2020/12/francis-ford-coppola-2-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/francis-ford-coppola-the-godfather-ve-hayat-hakkinda-konustu/" title="Francis Ford Coppola The Godfather ve Hayat Hakkında Konuştu">
					Francis Ford Coppola The Godfather ve Hayat Hakkında Konuştu					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/alex-gibney-totally-under-control-belgeselini-anlatti/" title="Alex Gibney, Totally Under Control Belgeselini Anlattı">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2020/10/Totally-Out-of-Control-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.bakiniz.com/wp-content/uploads/2020/10/Totally-Out-of-Control-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2020/10/Totally-Out-of-Control-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/alex-gibney-totally-under-control-belgeselini-anlatti/" title="Alex Gibney, Totally Under Control Belgeselini Anlattı">
					Alex Gibney, Totally Under Control Belgeselini Anlattı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/mehmet-kala-acaba-elestirdigim-seye-benziyor-muyum/" title="Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2020/09/damat-set-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.bakiniz.com/wp-content/uploads/2020/09/damat-set-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2020/09/damat-set-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/mehmet-kala-acaba-elestirdigim-seye-benziyor-muyum/" title="Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?">
					Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/steven-soderbergh-contagion-devam-edebilir/" title="Steven Soderbergh: Contagion Devam Edebilir"><img src="http://www.bakiniz.com/wp-content/uploads/2020/12/Steven-Soderbergh-Contagion-298x186.jpg" alt="Steven Soderbergh: Contagion Devam Edebilir"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/steven-soderbergh-contagion-devam-edebilir/" >Steven Soderbergh: Contagion Devam Edebilir</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/scotty-uzaya-isinlanmis/" title="Scotty Uzaya Işınlanmış"><img src="http://www.bakiniz.com/wp-content/uploads/2020/12/James-Doohan-298x186.jpg" alt="Scotty Uzaya Işınlanmış"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/scotty-uzaya-isinlanmis/" >Scotty Uzaya Işınlanmış</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/75050-daft-punk-tron-legacy-muziklerinin-tam-halini-yayinladi2/" title="Daft Punk, Tron: Legacy Müziklerinin Tam Halini Yayınladı"><img src="http://www.bakiniz.com/wp-content/uploads/2020/12/Daft-Punk-Tron-Legacy-298x186.jpg" alt="Daft Punk, Tron: Legacy Müziklerinin Tam Halini Yayınladı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/75050-daft-punk-tron-legacy-muziklerinin-tam-halini-yayinladi2/" >Daft Punk, Tron: Legacy Müziklerinin Tam Halini Yayınladı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/christopher-nolan-bir-bilgisayar-oyunu-yaratmak-isterim/" title="Christopher Nolan: Bir Bilgisayar Oyunu Yaratmak İsterim"><img src="http://www.bakiniz.com/wp-content/uploads/2020/12/Christopher-Nolan-298x186.jpg" alt="Christopher Nolan: Bir Bilgisayar Oyunu Yaratmak İsterim"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/christopher-nolan-bir-bilgisayar-oyunu-yaratmak-isterim/" >Christopher Nolan: Bir Bilgisayar Oyunu Yaratmak İsterim</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/anya-taylor-joy-robert-eggers-ve-northman-hakkinda-konustu/" title="Anya Taylor-Joy, Robert Eggers ve Northman Hakkında Konuştu"><img src="http://www.bakiniz.com/wp-content/uploads/2020/12/Anya-Taylor-Joy-298x186.jpg" alt="Anya Taylor-Joy, Robert Eggers ve Northman Hakkında Konuştu"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/anya-taylor-joy-robert-eggers-ve-northman-hakkinda-konustu/" >Anya Taylor-Joy, Robert Eggers ve Northman Hakkında Konuştu</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-mandalorian-ikinci-sezon-finali-icin-ozel-tesekkur/" title="The Mandalorian İkinci Sezon Finali İçin Özel Teşekkür"><img src="http://www.bakiniz.com/wp-content/uploads/2020/12/The-Mandalorian-298x186.jpg" alt="The Mandalorian İkinci Sezon Finali İçin Özel Teşekkür"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-mandalorian-ikinci-sezon-finali-icin-ozel-tesekkur/" >The Mandalorian İkinci Sezon Finali İçin Özel Teşekkür</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/bad-education-her-yozlasmislik-ardinda-mutlaka-bir-catlak-birakir/" title="Bad Education: Her Yozlaşmışlık Ardında Mutlaka Bir Çatlak Bırakır"><img src="http://www.bakiniz.com/wp-content/uploads/2020/12/Bad-Education-298x186.jpg" alt="Bad Education: Her Yozlaşmışlık Ardında Mutlaka Bir Çatlak Bırakır"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/bad-education-her-yozlasmislik-ardinda-mutlaka-bir-catlak-birakir/" >Bad Education: Her Yozlaşmışlık Ardında Mutlaka Bir Çatlak Bırakır</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-favourite-cirkin-ama-her-seyi-goren-guclu-iktidar/" title="The Favourite: Çirkin Ve Her Şeyi Gören Güçlü İktidar"><img src="http://www.bakiniz.com/wp-content/uploads/2020/12/the-favourite-1-298x186.jpg" alt="The Favourite: Çirkin Ve Her Şeyi Gören Güçlü İktidar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-favourite-cirkin-ama-her-seyi-goren-guclu-iktidar/" >The Favourite: Çirkin Ve Her Şeyi Gören Güçlü İktidar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/malmkrog-nesilden-nesile-gecen-kaygilar/" title="Malmkrog: Nesilden Nesile Geçen Kaygılar"><img src="http://www.bakiniz.com/wp-content/uploads/2020/12/malmkrog_by_cristi_puiu_fb-298x186.png" alt="Malmkrog: Nesilden Nesile Geçen Kaygılar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/malmkrog-nesilden-nesile-gecen-kaygilar/" >Malmkrog: Nesilden Nesile Geçen Kaygılar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-last-seduction-neo-noirin-ve-femme-fatale-karakterlerin-zirvesi/" title="The Last Seduction: Neo-Noir&#8217;ın ve Femme Fatale Karakterlerin Zirvesi"><img src="http://www.bakiniz.com/wp-content/uploads/2020/12/The-Last-Seduction-298x186.jpg" alt="The Last Seduction: Neo-Noir&#8217;ın ve Femme Fatale Karakterlerin Zirvesi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-last-seduction-neo-noirin-ve-femme-fatale-karakterlerin-zirvesi/" >The Last Seduction: Neo-Noir&#8217;ın ve Femme Fatale Karakterlerin Zirvesi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-wrestler-etrafinda-kimse-kalmayinca-sadece-ismin-kalir/" title="The Wrestler: Etrafında Kimse Kalmayınca Sadece İsmin Kalır"><img src="http://www.bakiniz.com/wp-content/uploads/2020/12/The-Wrestler-298x186.jpg" alt="The Wrestler: Etrafında Kimse Kalmayınca Sadece İsmin Kalır"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-wrestler-etrafinda-kimse-kalmayinca-sadece-ismin-kalir/" >The Wrestler: Etrafında Kimse Kalmayınca Sadece İsmin Kalır</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/network-medya-sirketler-televizyon-ve-kapitalizm/" title="Network: Medya, Şirketler, Televizyon ve Kapitalizm"><img src="http://www.bakiniz.com/wp-content/uploads/2020/12/network_faye-298x186.png" alt="Network: Medya, Şirketler, Televizyon ve Kapitalizm"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/network-medya-sirketler-televizyon-ve-kapitalizm/" >Network: Medya, Şirketler, Televizyon ve Kapitalizm</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dizi-pazari-deutschland-83/" title="Dizi Pazarı: Deutschland 83"><img src="http://www.bakiniz.com/wp-content/uploads/2020/12/Deutschland-83-1-298x186.jpg" alt="Dizi Pazarı: Deutschland 83"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dizi-pazari-deutschland-83/" >Dizi Pazarı: Deutschland 83</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/karantina-seckileri-bein-connect/" title="Karantina Seçkileri: beIn Connect"><img src="http://www.bakiniz.com/wp-content/uploads/2020/12/bein-connect-298x186.jpg" alt="Karantina Seçkileri: beIn Connect"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/karantina-seckileri-bein-connect/" >Karantina Seçkileri: beIn Connect</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dizi-pazari-bref/" title="Dizi Pazarı: Bref"><img src="http://www.bakiniz.com/wp-content/uploads/2020/12/bref-serie-tv-298x186.jpg" alt="Dizi Pazarı: Bref"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dizi-pazari-bref/" >Dizi Pazarı: Bref</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/2021-animasyon-filmleri-masal-uyarlamalari/" title="2021 Animasyon Filmleri, Masal Uyarlamaları"><img src="http://www.bakiniz.com/wp-content/uploads/2020/12/2021-2021-Animasyon-298x186.png" alt="2021 Animasyon Filmleri, Masal Uyarlamaları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/2021-animasyon-filmleri-masal-uyarlamalari/" >2021 Animasyon Filmleri, Masal Uyarlamaları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/2021-aksiyon-filmleri-soygun-ve-mafya-oykuleri/" title="2021 Aksiyon Filmleri, Soygun ve Mafya Öyküleri"><img src="http://www.bakiniz.com/wp-content/uploads/2020/12/2021-2021-Aksiyon-Filmleri-Soygun-ve-Mafya-Oykuleri-298x186.png" alt="2021 Aksiyon Filmleri, Soygun ve Mafya Öyküleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/2021-aksiyon-filmleri-soygun-ve-mafya-oykuleri/" >2021 Aksiyon Filmleri, Soygun ve Mafya Öyküleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dizi-pazari-people-just-do-nothing/" title="Dizi Pazarı: People Just Do Nothing"><img src="http://www.bakiniz.com/wp-content/uploads/2020/12/People-Just-Do-Nothing-298x186.jpg" alt="Dizi Pazarı: People Just Do Nothing"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dizi-pazari-people-just-do-nothing/" >Dizi Pazarı: People Just Do Nothing</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/francis-ford-coppola-the-godfather-ve-hayat-hakkinda-konustu/" title="Francis Ford Coppola The Godfather ve Hayat Hakkında Konuştu"><img src="http://www.bakiniz.com/wp-content/uploads/2020/12/francis-ford-coppola-2-298x186.jpg" alt="Francis Ford Coppola The Godfather ve Hayat Hakkında Konuştu"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/francis-ford-coppola-the-godfather-ve-hayat-hakkinda-konustu/" >Francis Ford Coppola The Godfather ve Hayat Hakkında Konuştu</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alex-gibney-totally-under-control-belgeselini-anlatti/" title="Alex Gibney, Totally Under Control Belgeselini Anlattı"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/Totally-Out-of-Control-298x186.jpg" alt="Alex Gibney, Totally Under Control Belgeselini Anlattı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alex-gibney-totally-under-control-belgeselini-anlatti/" >Alex Gibney, Totally Under Control Belgeselini Anlattı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/mehmet-kala-acaba-elestirdigim-seye-benziyor-muyum/" title="Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?"><img src="http://www.bakiniz.com/wp-content/uploads/2020/09/damat-set-298x186.jpg" alt="Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/mehmet-kala-acaba-elestirdigim-seye-benziyor-muyum/" >Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/can-evrenol-ile-ciplak-ve-son-filmleri-uzerine/" title="Can Evrenol ile Çıplak ve Son Filmleri Üzerine"><img src="http://www.bakiniz.com/wp-content/uploads/2020/07/Can-Evrenol-298x186.jpg" alt="Can Evrenol ile Çıplak ve Son Filmleri Üzerine"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/can-evrenol-ile-ciplak-ve-son-filmleri-uzerine/" >Can Evrenol ile Çıplak ve Son Filmleri Üzerine</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/sinema-ve-seslendirme-uzerine-bir-sohbet-zencan-sakal/" title="Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal"><img src="http://www.bakiniz.com/wp-content/uploads/2020/06/Zencan-Sakal-298x186.jpg" alt="Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/sinema-ve-seslendirme-uzerine-bir-sohbet-zencan-sakal/" >Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/emilia-clarke-herkesi-mutlu-edemezdik/" title="Emilia Clarke: Herkesi Mutlu Edemezdik"><img src="http://www.bakiniz.com/wp-content/uploads/2019/10/Emilia-Clarke-298x186.jpg" alt="Emilia Clarke: Herkesi Mutlu Edemezdik"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/emilia-clarke-herkesi-mutlu-edemezdik/" >Emilia Clarke: Herkesi Mutlu Edemezdik</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/adam-sandler-punch-drunk-loveda-nasil-oynadim/" title="Adam Sandler: Punch Drunk Love&#8217;da Nasıl Oynadım?"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/Adam-Sandler-Punch-Drunk-Love-298x186.jpg" alt="Adam Sandler: Punch Drunk Love&#8217;da Nasıl Oynadım?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/adam-sandler-punch-drunk-loveda-nasil-oynadim/" >Adam Sandler: Punch Drunk Love&#8217;da Nasıl Oynadım?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tatiana-samoilova-sovyet-audrey-hepburn/" title="Tatiana Samoilova: Sovyet Audrey Hepburn"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/The-Cranes-are-Flying-298x186.jpg" alt="Tatiana Samoilova: Sovyet Audrey Hepburn"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tatiana-samoilova-sovyet-audrey-hepburn/" >Tatiana Samoilova: Sovyet Audrey Hepburn</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/one-flew-over-the-cuckoos-nest-ne-kadar-gercek/" title="One Flew Over The Cuckoo&#8217;s Nest Ne Kadar Gerçek?"><img src="http://www.bakiniz.com/wp-content/uploads/2020/09/One-Flew-298x186.jpg" alt="One Flew Over The Cuckoo&#8217;s Nest Ne Kadar Gerçek?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/one-flew-over-the-cuckoos-nest-ne-kadar-gercek/" >One Flew Over The Cuckoo&#8217;s Nest Ne Kadar Gerçek?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alfred-hitchcock-ve-tippi-hedren-arasinda-yasananlar/" title="Alfred Hitchcock ve Tippi Hedren Arasında Yaşananlar"><img src="http://www.bakiniz.com/wp-content/uploads/2020/09/Tippi-Hedren-298x186.jpg" alt="Alfred Hitchcock ve Tippi Hedren Arasında Yaşananlar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alfred-hitchcock-ve-tippi-hedren-arasinda-yasananlar/" >Alfred Hitchcock ve Tippi Hedren Arasında Yaşananlar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/olivia-de-havilland-104-yasinda-vefat-etti/" title="Olivia de Havilland 104 Yaşında Vefat Etti"><img src="http://www.bakiniz.com/wp-content/uploads/2020/07/Olivia-de-Havilland-298x186.jpg" alt="Olivia de Havilland 104 Yaşında Vefat Etti"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/olivia-de-havilland-104-yasinda-vefat-etti/" >Olivia de Havilland 104 Yaşında Vefat Etti</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm163064" class="menu-item menu-item-type-taxonomy menu-item-object-post_format"><a href="http://www.bakiniz.com/type/image/" title="Görsel" class="menu-link">Görsel</a></li>
</ul>
</div></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-75091" class="post-75091 post type-post status-publish format-standard has-post-thumbnail hentry category-bakiniztv tag-a-glitch-in-the-matrix tag-matrix tag-rodney-ascher tag-sundance">
	 	
	<div id="post-page-title">
		<h1>
			A Glitch in the Matrix: Rodney Ascher Matrix&#8217;e Giriyor		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Belgesel Sundance&#039;te gösterilecek.	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="933" height="445" src="http://www.bakiniz.com/wp-content/uploads/2020/12/A-Glitch-in-the-Matrix-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" loading="lazy" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>					</span>	
					<span class="post-page-date">
					29 Aralık 2020					</span>
										<span class="post-page-views">
						80						görüntüleme					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/a-glitch-in-the-matrix-rodney-ascher-matrixe-giriyor/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/a-glitch-in-the-matrix-rodney-ascher-matrixe-giriyor/&amp;text=A Glitch in the Matrix: Rodney Ascher Matrix&#8217;e Giriyor&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/a-glitch-in-the-matrix-rodney-ascher-matrixe-giriyor/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/a-glitch-in-the-matrix-rodney-ascher-matrixe-giriyor/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2020/12/A-Glitch-in-the-Matrix-634x460.jpg&amp;url=http://www.bakiniz.com/a-glitch-in-the-matrix-rodney-ascher-matrixe-giriyor/&amp;is_video=false&amp;description=A+Glitch+in+the+Matrix%3A+Rodney+Ascher+Matrix%26%238217%3Be+Giriyor" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/a-glitch-in-the-matrix-rodney-ascher-matrixe-giriyor/&amp;title=A+Glitch+in+the+Matrix%3A+Rodney+Ascher+Matrix%26%238217%3Be+Giriyor" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p>Room 237 ve The Nightmare gibi önemli belgesellerin yönetmeni Rodney Ascher, A Glitch in the Matrix ile Matrix&#8217;in arkasındaki felsefe içinde bir yolculuğa çıkacak.</p>
<p>Komplo teorilerinden, Philip K. Dick&#8217;in konuşmalarına kadar birçok farklı felsefi yoruma yer verilecek belgeselde, röportaj yapılan isimler de geniş bir yelpazede ele alınmış. Matrix&#8217;in tümüyle gerçek olduğuna inanan insanlardan, teoriyi değerlendiren bilim adamlarına kadar birçok isim görüşlerini aktaracak.</p>
<p>Rodney Ascher, farklı röportajlarında insanların hayatlarını anlamlandırmak için teoriler aradığını ve Matrix&#8217;in bunu tam zamanında karşıladığını, belgeseli de bu konu üzerine kurduğunu açıklamıştı. </p>
<p>Belgesel bu yılın Sundance seçkisinde yer alacak. 5 Şubat 2021&#8217;den itibaren farklı platformlarda da yayınlanacak.</p>
<p><iframe title="A Glitch in the Matrix - Official Teaser Trailer" width="848" height="477" src="https://www.youtube.com/embed/W0RgpwWlEZo?feature=oembed" style="border: none" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/a-glitch-in-the-matrix/" rel="tag">A Glitch in the Matrix</a><a href="http://www.bakiniz.com/tag/matrix/" rel="tag">Matrix</a><a href="http://www.bakiniz.com/tag/rodney-ascher/" rel="tag">rodney ascher</a><a href="http://www.bakiniz.com/tag/sundance/" rel="tag">Sundance</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/bakiniztv/">bakınıztv</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/a-glitch-in-the-matrix-rodney-ascher-matrixe-giriyor/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/a-glitch-in-the-matrix-rodney-ascher-matrixe-giriyor/&amp;text=A Glitch in the Matrix: Rodney Ascher Matrix&#8217;e Giriyor&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/a-glitch-in-the-matrix-rodney-ascher-matrixe-giriyor/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/a-glitch-in-the-matrix-rodney-ascher-matrixe-giriyor/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2020/12/A-Glitch-in-the-Matrix-634x460.jpg&amp;url=http://www.bakiniz.com/a-glitch-in-the-matrix-rodney-ascher-matrixe-giriyor/&amp;is_video=false&amp;description=A+Glitch+in+the+Matrix%3A+Rodney+Ascher+Matrix%26%238217%3Be+Giriyor" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/a-glitch-in-the-matrix-rodney-ascher-matrixe-giriyor/&amp;title=A+Glitch+in+the+Matrix%3A+Rodney+Ascher+Matrix%26%238217%3Be+Giriyor" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/steven-soderbergh-contagion-devam-edebilir/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/steven-soderbergh-contagion-devam-edebilir/" rel="prev">Steven Soderbergh: Contagion Devam Edebilir</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/bakiniz-com/">
								bakınız								</a>
								-
								</span>
								<span class="date-prev">
								Ara 28, 2020								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img src="http://www.bakiniz.com/wp-content/uploads/2020/07/bakiniz-111x111.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																																</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget"><div id="twitter-timeline-profile-2" class="widget widget_twitter-timeline-profile"><div class="widget-title">Bakınız Twitter</div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="tr" data-width="300" data-tweet-limit="5" href="https://twitter.com/bakiniz">Tweets by bakiniz</a></div></div></div><div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-74796 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-39-istanbul-film-festivali tag-aznavour-by-charles tag-defunct tag-golden-voices tag-ivana-the-terrible tag-kitoboy tag-lessons-of-love tag-muscle tag-old-man-cartoon-movie tag-the-mafia-is-no-longer-what-it-used-to-be tag-una-ventana-al-mar">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
				<a href="http://www.bakiniz.com/istanbul-film-festivali-online-gosterimler-kasim-seckisi-degerlendirmesi/" title="İstanbul Film Festivali Online Gösterimler – Kasım Seçkisi Değerlendirmesi">
				İstanbul Film Festivali Online Gösterimler – Kasım Seçkisi Değerlendirmesi				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-74806 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-julianna-margulies">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/julianna-margulies-the-morning-showda/" title="Julianna Margulies The Morning Show&#8217;da">
				Julianna Margulies The Morning Show&#8217;da				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-74792 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-39-istanbul-film-festivali tag-aralik-seckisi tag-esit-bir-hayat tag-insan-haklari-yarismasi">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/39-istanbul-film-festivali-esit-bir-hayat-seckisiyle-2020ye-veda-ediyor/" title="39. İstanbul Film Festivali “Eşit Bir Hayat” Seçkisiyle 2020&#8217;ye Veda Ediyor">
				39. İstanbul Film Festivali “Eşit Bir Hayat” Seçkisiyle 2020&#8217;ye Veda Ediyor				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-74914 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-dennis-villeneuve tag-dune tag-warner-bros">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/dennis-villeneuveden-ders-gibi-aciklama/" title="Dennis Villeneuve&#8217;den Ders Gibi Açıklama">
				Dennis Villeneuve&#8217;den Ders Gibi Açıklama				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-74813 post type-post status-publish format-standard has-post-thumbnail hentry category-haber category-secki tag-godzilla-vs-kong tag-hbo tag-hbo-max tag-in-the-heights tag-king-richard tag-matrix-4 tag-netflix tag-space-jam tag-the-suicide-squad tag-warner-bros tag-warnermedia">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/warner-bros-17-filmini-hbo-maxte-yayinlayacak/" title="Warner Bros. 17 Filmini HBO Max&#8217;te Yayınlayacak">
				Warner Bros. 17 Filmini HBO Max&#8217;te Yayınlayacak				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-74810 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-anya-taylor-joy tag-charlie-cooper tag-cinderella tag-cinderella-a-comic-relief-pantomime tag-daisy-may tag-guz-khan tag-helena-bonham-carter tag-jimmy-akingbola tag-olivia-colman tag-rege-jean-page tag-tom-hollander">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/olivia-colman-ve-anya-taylor-joydan-cinderella-gosterisi/" title="Olivia Colman ve Anya Taylor-Joy&#8217;dan Cinderella Gösterisi">
				Olivia Colman ve Anya Taylor-Joy&#8217;dan Cinderella Gösterisi				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/keanu-reeves-matrixin-trans-alegorisi-oldugundan-haberim-yoktu/" title="Keanu Reeves: Matrix&#8217;in Trans Alegorisi Olduğundan Haberim Yoktu">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2020/08/Keanu-Reeves-Matrix-Lilly-Wachowski-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" loading="lazy" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/keanu-reeves-matrixin-trans-alegorisi-oldugundan-haberim-yoktu/">
						Keanu Reeves: Matrix&#8217;in Trans Alegorisi Olduğundan Haberim Yoktu						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Lilly Wachowski'nin "Matrix trans deneyimlerinin bir alegorisiydi" şeklindeki yorumuna, Keanu Reeves'ten farklı bir açıklama geldi......			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/brad-pitt-kirmizi-hapi-secip-matrixi-reddettim/" title="Brad Pitt: Kırmızı Hapı Seçip, Matrix&#8217;i Reddettim">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2020/01/Brad-Pitt-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" loading="lazy" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/brad-pitt-kirmizi-hapi-secip-matrixi-reddettim/">
						Brad Pitt: Kırmızı Hapı Seçip, Matrix&#8217;i Reddettim						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Brad Pitt, Hollywood'un yıllardır devam eden söylentilerinden birini doğruladı ve 1999'da Matrix'i reddettiğini açıkladı....			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/neil-patrick-harris-matrix-4-kadrosunda/" title="Neil Patrick Harris, Matrix 4 Kadrosunda">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2019/10/Neil_Patrick_Harris_Matrix-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" loading="lazy" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/neil-patrick-harris-matrix-4-kadrosunda/">
						Neil Patrick Harris, Matrix 4 Kadrosunda						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				How I Met Your Mother başta olmak üzere, bir çok TV yapımında karşımıza çıkan Neil Patrick Harris beklenilmedik bir seçimle The Matrix 4 kadrosuna katıldı. ...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/will-smith-ve-bitmeyen-matrix-pismanligi/" title="Will Smith ve Bitmeyen Matrix Pişmanlığı">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2019/10/The-Matrix-Will-Smith-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" loading="lazy" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/will-smith-ve-bitmeyen-matrix-pismanligi/">
						Will Smith ve Bitmeyen Matrix Pişmanlığı						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Will Smith'in Matrix için gelen teklifi, Wild Wild West'te oynamak için reddetmesi sinema tarihinin en kötü kariyer kararlarından biri olarak tarihe geçmişti....			</div>
			<!--blog-post-content-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52357"><a href="http://www.bakiniz.com/category/sinema-tarihinden/">tarih</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='twitter-wjs-js-extra'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' id='newsletter-subscription-js-extra'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"Zorunlu bir alan doldurulmam\u0131\u015f","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.8.4' id='newsletter-subscription-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
</body></html>