<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->
<title>bakınız | Al Pacino Adı Skandala Karışan Koç Joe Paterno&#039;yu Canlandıracak</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.bakiniz.com/al-pacino-adi-skandala-karisan-koc-joe-paternoyu-canlandiracak/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="bakınız | Al Pacino Adı Skandala Karışan Koç Joe Paterno&#039;yu Canlandıracak" />
<meta property="og:description" content="Dört yıl önce Al Pacino&#8217;yla Brian De Palma&#8217;nın Happy Valley adlı filmde çalışacakları, usta aktörün bu filmde Joe Paterno&#8217;yu oynayacağı açıklanmıştı. Bu filmde Pacino-De Palma ikilisi yirmi yıl aradan sonra ilk kez birlikte çalışacaklardı ama HBO bu projeyi bütçenin fazlalığını gerekçe göstererek iptal etmişti. Bugün gelen haberlere göre HBO bu projeye tekrar yeşil ışık yaktı. Filmi De Palma değil, Pacino&#8217;yu 2014 yapımı The Humbling&#8216;te yöneten Barry Levinson çekecek. Film, Penn State Üniversitesi’nin futbol takımının koçluğunu üstlenen ve bu takımdayken sahalardan 409 kez galip ayrılan Joe Paterno’ya odaklanacak. Koç takımını başarıdan başarıya koşturduğu bir dönemde asistanı takımdaki öğrencileri taciz etmiş, bu gerçek ortaya çıkınca da gerekli müdahaleyi yapmakta gecikmiş ve bu gecikme yüzünden bütün kariyeri tepetaklak olmuştu. Efsanevi koç birden kendisini kapının &hellip;" />
<meta property="og:url" content="http://www.bakiniz.com/al-pacino-adi-skandala-karisan-koc-joe-paternoyu-canlandiracak/" />
<meta property="og:site_name" content="bakınız" />
<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
<meta property="article:tag" content="al pacino" />
<meta property="article:tag" content="barry levinson" />
<meta property="article:tag" content="brian de palma" />
<meta property="article:tag" content="hbo" />
<meta property="article:tag" content="joe paterno" />
<meta property="article:section" content="haber" />
<meta property="article:published_time" content="2017-06-05T20:33:39+00:00" />
<meta property="fb:app_id" content="137742636384353" />
<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2016/11/Hollywood-Actor-Al-Pacino-2016.jpg" />
<meta property="og:image:width" content="3200" />
<meta property="og:image:height" content="1680" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dört yıl önce Al Pacino&#8217;yla Brian De Palma&#8217;nın Happy Valley adlı filmde çalışacakları, usta aktörün bu filmde Joe Paterno&#8217;yu oynayacağı açıklanmıştı. Bu filmde Pacino-De Palma ikilisi yirmi yıl aradan sonra ilk kez birlikte çalışacaklardı ama HBO bu projeyi bütçenin fazlalığını gerekçe göstererek iptal etmişti. Bugün gelen haberlere göre HBO bu projeye tekrar yeşil ışık yaktı. Filmi De Palma değil, Pacino&#8217;yu 2014 yapımı The Humbling&#8216;te yöneten Barry Levinson çekecek. Film, Penn State Üniversitesi’nin futbol takımının koçluğunu üstlenen ve bu takımdayken sahalardan 409 kez galip ayrılan Joe Paterno’ya odaklanacak. Koç takımını başarıdan başarıya koşturduğu bir dönemde asistanı takımdaki öğrencileri taciz etmiş, bu gerçek ortaya çıkınca da gerekli müdahaleyi yapmakta gecikmiş ve bu gecikme yüzünden bütün kariyeri tepetaklak olmuştu. Efsanevi koç birden kendisini kapının [&hellip;]" />
<meta name="twitter:title" content="bakınız | Al Pacino Adı Skandala Karışan Koç Joe Paterno&#039;yu Canlandıracak" />
<meta name="twitter:site" content="@bakiniz" />
<meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2016/11/Hollywood-Actor-Al-Pacino-2016.jpg" />
<meta name="twitter:creator" content="@rendedip" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; Al Pacino Adı Skandala Karışan Koç Joe Paterno&#8217;yu Canlandıracak yorum beslemesi" href="http://www.bakiniz.com/al-pacino-adi-skandala-karisan-koc-joe-paternoyu-canlandiracak/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bakiniz.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/style.css?ver=4.8.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.bakiniz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=59032' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fal-pacino-adi-skandala-karisan-koc-joe-paternoyu-canlandiracak%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fal-pacino-adi-skandala-karisan-koc-joe-paternoyu-canlandiracak%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="amphtml" href="http://www.bakiniz.com/al-pacino-adi-skandala-karisan-koc-joe-paternoyu-canlandiracak/amp/" /><meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Al Pacino Adı Skandala Karışan Koç Joe Paterno&#8217;yu Canlandıracak" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="Dört yıl önce Al Pacino&#039;yla Brian De Palma&#039;nın Happy Valley adlı filmde çalışacakları, usta aktörün bu filmde Joe Paterno&#039;yu oynayacağı açıklanmıştı. Bu filmde Pacino-De Palma ikilisi yirmi yıl aradan sonra ilk kez birlikte çalışacaklardı ama HBO bu projeyi bütçenin fazlalığını gerekçe göstererek iptal etmişti. Bugün gelen haberlere göre HBO bu projeye tekrar yeşil ışık yaktı. Filmi De Palma değil, Pacino&#039;yu 2014 yapımı The Humbling&#039;te yöneten Barry Levinson çekecek. Film, Penn State Üniversitesi’nin futbol takımının koçluğunu üstlenen ve bu takımdayken sahalardan 409 kez galip ayrılan Joe Paterno’ya odaklanacak. Koç takımını başarıdan başarıya koşturduğu bir dönemde asistanı takımdaki öğrencileri taciz etmiş, bu gerçek ortaya çıkınca da gerekli müdahaleyi yapmakta gecikmiş ve bu gecikme yüzünden bütün kariyeri tepetaklak olmuştu. Efsanevi koç birden kendisini kapının&hellip;" /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2016/11/Hollywood-Actor-Al-Pacino-2016.jpg" /><meta name="twitter:creator" content="@rendedip" />
</head>

<body class="post-template-default single single-post postid-59032 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında">
					Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım">
					Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-83x83.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-83x83.png 83w, http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-111x111.png 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
					Tolga Karaçelik Röportajı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/al-pacino-adi-skandala-karisan-koc-joe-paternoyu-canlandiracak/" title="Al Pacino Adı Skandala Karışan Koç Joe Paterno&#8217;yu Canlandıracak"><img src="http://www.bakiniz.com/wp-content/uploads/2016/11/Hollywood-Actor-Al-Pacino-2016-298x186.jpg" alt="Al Pacino Adı Skandala Karışan Koç Joe Paterno&#8217;yu Canlandıracak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/al-pacino-adi-skandala-karisan-koc-joe-paternoyu-canlandiracak/" >Al Pacino Adı Skandala Karışan Koç Joe Paterno&#8217;yu Canlandıracak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/jake-gyllenhaal-2-dunya-savasinda-gecen-the-lost-airmande-oynayacak/" title="Jake Gyllenhaal 2. Dünya Savaşı&#8217;nda Geçen The Lost Airman&#8217;de Oynayacak"><img src="http://www.bakiniz.com/wp-content/uploads/2017/06/jake-gyllenhaal-298x186.jpg" alt="Jake Gyllenhaal 2. Dünya Savaşı&#8217;nda Geçen The Lost Airman&#8217;de Oynayacak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/jake-gyllenhaal-2-dunya-savasinda-gecen-the-lost-airmande-oynayacak/" >Jake Gyllenhaal 2. Dünya Savaşı&#8217;nda Geçen The Lost Airman&#8217;de Oynayacak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/julia-roberts-sam-esmailin-homecoming-dizisinde-oynayabilir/" title="Julia Roberts, Sam Esmail&#8217;in Homecoming Dizisinde Oynayabilir"><img src="http://www.bakiniz.com/wp-content/uploads/2017/06/julia-roberts-instyle-magazine-photoshoot-june-2016-0-298x186.jpg" alt="Julia Roberts, Sam Esmail&#8217;in Homecoming Dizisinde Oynayabilir"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/julia-roberts-sam-esmailin-homecoming-dizisinde-oynayabilir/" >Julia Roberts, Sam Esmail&#8217;in Homecoming Dizisinde Oynayabilir</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/boxoffice-wonder-woman-223-milyon-dolar-hasilat-elde-etti/" title="Boxoffice: Wonder Woman 223 Milyon Dolar Hasılat Elde Etti"><img src="http://www.bakiniz.com/wp-content/uploads/2017/06/wonder_woman_01-298x186.jpg" alt="Boxoffice: Wonder Woman 223 Milyon Dolar Hasılat Elde Etti"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/boxoffice-wonder-woman-223-milyon-dolar-hasilat-elde-etti/" >Boxoffice: Wonder Woman 223 Milyon Dolar Hasılat Elde Etti</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/x-men-the-new-mutantsin-oyuncu-kadrosu-olusturuluyor/" title="X-Men: The New Mutants&#8217;ın Oyuncu Kadrosu Oluşturuluyor"><img src="http://www.bakiniz.com/wp-content/uploads/2017/06/newmutantsmain-298x186.jpg" alt="X-Men: The New Mutants&#8217;ın Oyuncu Kadrosu Oluşturuluyor"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/x-men-the-new-mutantsin-oyuncu-kadrosu-olusturuluyor/" >X-Men: The New Mutants&#8217;ın Oyuncu Kadrosu Oluşturuluyor</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/jo-nesbonun-midnight-suni-filmlestirilecek/" title="Jo Nesbo&#8217;nun Midnight Sun&#8217;ı Filmleştirilecek"><img src="http://www.bakiniz.com/wp-content/uploads/2013/10/Jo-Nesbo.jpg" alt="Jo Nesbo&#8217;nun Midnight Sun&#8217;ı Filmleştirilecek"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/jo-nesbonun-midnight-suni-filmlestirilecek/" >Jo Nesbo&#8217;nun Midnight Sun&#8217;ı Filmleştirilecek</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/wonder-woman-dcnin-en-iyisi-ama-vasati-asamiyor/" title="Wonder Woman: DC&#8217;nin En İyisi Ama Vasatı Aşamıyor"><img src="http://www.bakiniz.com/wp-content/uploads/2017/06/wonder-woman-298x186.png" alt="Wonder Woman: DC&#8217;nin En İyisi Ama Vasatı Aşamıyor"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/wonder-woman-dcnin-en-iyisi-ama-vasati-asamiyor/" >Wonder Woman: DC&#8217;nin En İyisi Ama Vasatı Aşamıyor</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/war-machine-tum-gercekligiyle-askeriye-musameresi/" title="War Machine: Tüm Gerçekliğiyle Askeriye Müsameresi"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/War-Machine-Brad-Pitt-298x186.png" alt="War Machine: Tüm Gerçekliğiyle Askeriye Müsameresi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/war-machine-tum-gercekligiyle-askeriye-musameresi/" >War Machine: Tüm Gerçekliğiyle Askeriye Müsameresi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/american-gods-faith-or-newton/" title="American Gods: Faith or Newton?"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/American-Gods-298x186.jpg" alt="American Gods: Faith or Newton?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/american-gods-faith-or-newton/" >American Gods: Faith or Newton?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/on-body-and-soul-beden-ruh-veya-saatlergeyikler/" title="On Body And Soul: Beden ve Ruh veya Saatler/Geyikler"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Of-Body-And-Soul-Şiir-298x186.jpg" alt="On Body And Soul: Beden ve Ruh veya Saatler/Geyikler"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/on-body-and-soul-beden-ruh-veya-saatlergeyikler/" >On Body And Soul: Beden ve Ruh veya Saatler/Geyikler</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alien-covenant-yaratiklarin-sayilari-artiyor-etkileri-azaliyor/" title="Alien: Covenant: Yaratıkların Sayıları Artıyor, Etkileri Azalıyor"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/prometheus-alien-298x186.jpg" alt="Alien: Covenant: Yaratıkların Sayıları Artıyor, Etkileri Azalıyor"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alien-covenant-yaratiklarin-sayilari-artiyor-etkileri-azaliyor/" >Alien: Covenant: Yaratıkların Sayıları Artıyor, Etkileri Azalıyor</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/f-is-for-family-yalansiz-sit-com/" title="F Is For Family: Yalansız Sit-Com"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/F-is-for-Family-Kapak-298x186.png" alt="F Is For Family: Yalansız Sit-Com"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/f-is-for-family-yalansiz-sit-com/" >F Is For Family: Yalansız Sit-Com</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/2-haziran-2017-vizyon-filmleri-cok-zayif-bir-hafta/" title="2 Haziran 2017 Vizyon Filmleri: Çok Zayıf Bir Hafta"><img src="http://www.bakiniz.com/wp-content/uploads/2017/06/Vizyon-Büyük-2-Haziran-298x186.png" alt="2 Haziran 2017 Vizyon Filmleri: Çok Zayıf Bir Hafta"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/2-haziran-2017-vizyon-filmleri-cok-zayif-bir-hafta/" >2 Haziran 2017 Vizyon Filmleri: Çok Zayıf Bir Hafta</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/roger-moore-james-bond-seruveni/" title="Roger Moore ve James Bond Serüveni"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Bond-Kapak-298x186.png" alt="Roger Moore ve James Bond Serüveni"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/roger-moore-james-bond-seruveni/" >Roger Moore ve James Bond Serüveni</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/26-mayis-2017-vizyon-filmleri-klasik-bir-hafta/" title="26 Mayıs 2017 Vizyon Filmleri: Klasik Bir Hafta"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Vizyon-Büyük-26-Mayıs-298x186.png" alt="26 Mayıs 2017 Vizyon Filmleri: Klasik Bir Hafta"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/26-mayis-2017-vizyon-filmleri-klasik-bir-hafta/" >26 Mayıs 2017 Vizyon Filmleri: Klasik Bir Hafta</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/universe-sinemasi-hollywood-studyolari-marvelin-izinde/" title="Universe Sineması: Hollywood Stüdyoları, Marvel&#8217;ın İzinde"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/marvel_universe-298x186.jpg" alt="Universe Sineması: Hollywood Stüdyoları, Marvel&#8217;ın İzinde"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/universe-sinemasi-hollywood-studyolari-marvelin-izinde/" >Universe Sineması: Hollywood Stüdyoları, Marvel&#8217;ın İzinde</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/2017-2018-netflixin-hazirladigi-filmler/" title="2017-2018: Netflix&#8217;in Hazırladığı Filmler"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/netflix-298x186.jpg" alt="2017-2018: Netflix&#8217;in Hazırladığı Filmler"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/2017-2018-netflixin-hazirladigi-filmler/" >2017-2018: Netflix&#8217;in Hazırladığı Filmler</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/19-mayis-2017-vizyon-filmleri/" title="19 Mayıs 2017 Vizyon Filmleri: Yine Ortalama Bir Hafta"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Vizyon-Büyük-19-Mayıs-2017-298x186.png" alt="19 Mayıs 2017 Vizyon Filmleri: Yine Ortalama Bir Hafta"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/19-mayis-2017-vizyon-filmleri/" >19 Mayıs 2017 Vizyon Filmleri: Yine Ortalama Bir Hafta</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-298x186.jpg" alt="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" >Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-298x186.jpg" alt="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" >Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-298x186.png" alt="Tolga Karaçelik Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" >Tolga Karaçelik Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/can-evrenol-roportaji/" title="Can Evrenol Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak-298x186.png" alt="Can Evrenol Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/can-evrenol-roportaji/" >Can Evrenol Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" title="Alper Turgut &#8211; Serdar Akbıyık Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-550x309-1-298x186.jpg" alt="Alper Turgut &#8211; Serdar Akbıyık Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" >Alper Turgut &#8211; Serdar Akbıyık Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" title="Faruk Hacıhafızoğlu Röportajı"><img src="" alt="Faruk Hacıhafızoğlu Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" >Faruk Hacıhafızoğlu Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alan-smithee-sinema-tarihinin-en-kotu-caliskan-yonetmeni/" title="Alan Smithee: Sinema Tarihinin En Kötü ve Çalışkan Yönetmeni"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/smithee-298x186.png" alt="Alan Smithee: Sinema Tarihinin En Kötü ve Çalışkan Yönetmeni"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alan-smithee-sinema-tarihinin-en-kotu-caliskan-yonetmeni/" >Alan Smithee: Sinema Tarihinin En Kötü ve Çalışkan Yönetmeni</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/star-wars-kimsenin-istemedigi-film/" title="Star Wars: Kimsenin İstemediği Film"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/star_wars_manns_chinese_theater-298x186.jpg" alt="Star Wars: Kimsenin İstemediği Film"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/star-wars-kimsenin-istemedigi-film/" >Star Wars: Kimsenin İstemediği Film</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/roger-moore-geride-biraktiklari/" title="Roger Moore ve Geride Bıraktıkları"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Roger-Moore-298x186.jpg" alt="Roger Moore ve Geride Bıraktıkları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/roger-moore-geride-biraktiklari/" >Roger Moore ve Geride Bıraktıkları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/cannes-1968-devrim-festivalde/" title="Cannes 1968, Devrim Festivalde!"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Cannes-68-Kapak-298x186.png" alt="Cannes 1968, Devrim Festivalde!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/cannes-1968-devrim-festivalde/" >Cannes 1968, Devrim Festivalde!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tarihin-ilk-cannes-film-festivali/" title="Tarihin İlk Cannes Film Festivali"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/İlk-Cannes-298x186.png" alt="Tarihin İlk Cannes Film Festivali"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tarihin-ilk-cannes-film-festivali/" >Tarihin İlk Cannes Film Festivali</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/andrei-tarkovsky-yedi-samuray-bir-basyapit/" title="Andrei Tarkovsky: Yedi Samuray Neden Bir Başyapıt?"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Seven-Samurai-298x186.jpg" alt="Andrei Tarkovsky: Yedi Samuray Neden Bir Başyapıt?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/andrei-tarkovsky-yedi-samuray-bir-basyapit/" >Andrei Tarkovsky: Yedi Samuray Neden Bir Başyapıt?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-59032" class="post-59032 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-al-pacino tag-barry-levinson tag-brian-de-palma tag-hbo tag-joe-paterno">
	 	
	<div id="post-page-title">
		<h1>
			Al Pacino Adı Skandala Karışan Koç Joe Paterno&#8217;yu Canlandıracak		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Film, HBO&#039;da yayınlanacak...	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="933" height="445" src="http://www.bakiniz.com/wp-content/uploads/2016/11/Hollywood-Actor-Al-Pacino-2016-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2016/11/Hollywood-Actor-Al-Pacino-2016-933x445.jpg 933w, http://www.bakiniz.com/wp-content/uploads/2016/11/Hollywood-Actor-Al-Pacino-2016-1250x596.jpg 1250w" sizes="(max-width: 933px) 100vw, 933px" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/edip-can-rende/" title="Can Rende tarafından yazılan yazılar" rel="author">Can Rende</a>					</span>	
					<span class="post-page-date">
					05 Haziran 2017					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/al-pacino-adi-skandala-karisan-koc-joe-paternoyu-canlandiracak/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/al-pacino-adi-skandala-karisan-koc-joe-paternoyu-canlandiracak/&amp;text=Al Pacino Adı Skandala Karışan Koç Joe Paterno&#8217;yu Canlandıracak&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/al-pacino-adi-skandala-karisan-koc-joe-paternoyu-canlandiracak/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/al-pacino-adi-skandala-karisan-koc-joe-paternoyu-canlandiracak/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2016/11/Hollywood-Actor-Al-Pacino-2016-634x460.jpg&amp;url=http://www.bakiniz.com/al-pacino-adi-skandala-karisan-koc-joe-paternoyu-canlandiracak/&amp;is_video=false&amp;description=Al+Pacino+Ad%C4%B1+Skandala+Kar%C4%B1%C5%9Fan+Ko%C3%A7+Joe+Paterno%26%238217%3Byu+Canland%C4%B1racak" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/al-pacino-adi-skandala-karisan-koc-joe-paternoyu-canlandiracak/&amp;title=Al+Pacino+Ad%C4%B1+Skandala+Kar%C4%B1%C5%9Fan+Ko%C3%A7+Joe+Paterno%26%238217%3Byu+Canland%C4%B1racak" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p>Dört yıl önce Al Pacino&#8217;yla Brian De Palma&#8217;nın <em>Happy Valley</em> adlı filmde çalışacakları, usta aktörün bu filmde Joe Paterno&#8217;yu oynayacağı açıklanmıştı. Bu filmde Pacino-De Palma ikilisi yirmi yıl aradan sonra ilk kez birlikte çalışacaklardı ama HBO bu projeyi bütçenin fazlalığını gerekçe göstererek iptal etmişti. Bugün gelen haberlere göre HBO bu projeye tekrar yeşil ışık yaktı. Filmi De Palma değil, Pacino&#8217;yu 2014 yapımı <em>The Humbling</em>&#8216;te yöneten Barry Levinson çekecek.</p>
<p>Film, Penn State Üniversitesi’nin futbol takımının koçluğunu üstlenen ve bu takımdayken sahalardan 409 kez galip ayrılan Joe Paterno’ya odaklanacak. Koç takımını başarıdan başarıya koşturduğu bir dönemde asistanı takımdaki öğrencileri taciz etmiş, bu gerçek ortaya çıkınca da gerekli müdahaleyi yapmakta gecikmiş ve bu gecikme yüzünden bütün kariyeri tepetaklak olmuştu. Efsanevi koç birden kendisini kapının önünde buluvermişti. Paterno 85 yaşındayken hayata gözlerini yumdu.</p>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/al-pacino/" rel="tag">al pacino</a><a href="http://www.bakiniz.com/tag/barry-levinson/" rel="tag">barry levinson</a><a href="http://www.bakiniz.com/tag/brian-de-palma/" rel="tag">brian de palma</a><a href="http://www.bakiniz.com/tag/hbo/" rel="tag">hbo</a><a href="http://www.bakiniz.com/tag/joe-paterno/" rel="tag">joe paterno</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/haber/">haber</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/al-pacino-adi-skandala-karisan-koc-joe-paternoyu-canlandiracak/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/al-pacino-adi-skandala-karisan-koc-joe-paternoyu-canlandiracak/&amp;text=Al Pacino Adı Skandala Karışan Koç Joe Paterno&#8217;yu Canlandıracak&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/al-pacino-adi-skandala-karisan-koc-joe-paternoyu-canlandiracak/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/al-pacino-adi-skandala-karisan-koc-joe-paternoyu-canlandiracak/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2016/11/Hollywood-Actor-Al-Pacino-2016-634x460.jpg&amp;url=http://www.bakiniz.com/al-pacino-adi-skandala-karisan-koc-joe-paternoyu-canlandiracak/&amp;is_video=false&amp;description=Al+Pacino+Ad%C4%B1+Skandala+Kar%C4%B1%C5%9Fan+Ko%C3%A7+Joe+Paterno%26%238217%3Byu+Canland%C4%B1racak" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/al-pacino-adi-skandala-karisan-koc-joe-paternoyu-canlandiracak/&amp;title=Al+Pacino+Ad%C4%B1+Skandala+Kar%C4%B1%C5%9Fan+Ko%C3%A7+Joe+Paterno%26%238217%3Byu+Canland%C4%B1racak" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/jake-gyllenhaal-2-dunya-savasinda-gecen-the-lost-airmande-oynayacak/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/jake-gyllenhaal-2-dunya-savasinda-gecen-the-lost-airmande-oynayacak/" rel="prev">Jake Gyllenhaal 2. Dünya Savaşı&#8217;nda Geçen The Lost Airman&#8217;de Oynayacak</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/edip-can-rende/">
								Can Rende								</a>
								-
								</span>
								<span class="date-prev">
								Haz 5, 2017								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img src="http://www.bakiniz.com/wp-content/uploads/2017/04/18stnj9kjjsg9jpg-111x111.jpg" width="96" height="96" alt="Can Rende" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.bakiniz.com/author/edip-can-rende/" title="Can Rende tarafından yazılan yazılar" rel="author">Can Rende</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																					<li>
								<a href="https://twitter.com/rendedip" class="twitter-social-icon" target="_blank">
								</a>
							</li>
																																									</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget"><div id="twitter-timeline-profile-2" class="widget widget_twitter-timeline-profile"><div class="widget-title">Bakınız Twitter</div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="tr" data-width="300" data-tweet-limit="5" href="https://twitter.com/bakiniz">Tweets by bakiniz</a></div></div></div><div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-59013 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-batman-v-superman tag-chris-pine tag-danny-huston tag-david-thewlis tag-dc tag-gal-gadot tag-man-of-steel tag-patty-jenkins tag-wonder-woman">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/wonder-woman-dcnin-en-iyisi-ama-vasati-asamiyor/" title="Wonder Woman: DC&#8217;nin En İyisi Ama Vasatı Aşamıyor">
				Wonder Woman: DC&#8217;nin En İyisi Ama Vasatı Aşamıyor				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-59007 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-blood-on-snow tag-francesco-carrozzini tag-jo-nesbo tag-midnight-sun tag-the-snowman">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/jo-nesbonun-midnight-suni-filmlestirilecek/" title="Jo Nesbo&#8217;nun Midnight Sun&#8217;ı Filmleştirilecek">
				Jo Nesbo&#8217;nun Midnight Sun&#8217;ı Filmleştirilecek				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-59022 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-boxoffice-2017 tag-wonder-woman">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/boxoffice-wonder-woman-223-milyon-dolar-hasilat-elde-etti/" title="Boxoffice: Wonder Woman 223 Milyon Dolar Hasılat Elde Etti">
				Boxoffice: Wonder Woman 223 Milyon Dolar Hasılat Elde Etti				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-59003 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-carey-mulligan tag-kate-webb tag-on-the-other-side">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/carey-mulligan-on-the-other-sideta-savas-muhabirini-oynayacak/" title="Carey Mulligan, On the Other Side&#8217;ta Savaş Muhabirini Oynayacak">
				Carey Mulligan, On the Other Side&#8217;ta Savaş Muhabirini Oynayacak				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-59010 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-anayurt-oteli tag-bambaska tag-baywatch tag-bir-damla-ask tag-captain-underpants-the-first-epic-movie tag-firstborn tag-nefrin tag-wonder-woman">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
				<a href="http://www.bakiniz.com/2-haziran-2017-vizyon-filmleri-cok-zayif-bir-hafta/" title="2 Haziran 2017 Vizyon Filmleri: Çok Zayıf Bir Hafta">
				2 Haziran 2017 Vizyon Filmleri: Çok Zayıf Bir Hafta				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-59019 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-anya-taylor-joy tag-josh-boone tag-maisie-williams tag-rosario-dawson tag-x-men-the-new-mutants">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/x-men-the-new-mutantsin-oyuncu-kadrosu-olusturuluyor/" title="X-Men: The New Mutants&#8217;ın Oyuncu Kadrosu Oluşturuluyor">
				X-Men: The New Mutants&#8217;ın Oyuncu Kadrosu Oluşturuluyor				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/game-of-thrones-dizilerinin-sayisi-bese-yukseldi-ayrintilar-aciklandi/" title="Game of Thrones Dizilerinin Sayısı Beşe Yükseldi, Ayrıntılar Açıklandı">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2017/02/Game-Of-Thrones-Yedinci-Sezon-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/game-of-thrones-dizilerinin-sayisi-bese-yukseldi-ayrintilar-aciklandi/">
						Game of Thrones Dizilerinin Sayısı Beşe Yükseldi, Ayrıntılar Açıklandı						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Game of Thrones evreninde geçecek dizilerle ilgili beklenen açıklama romanların yazarı George R.R. Martin&#8217;den geldi. Martin, HBO&#8217;yla görüşmeye gittiğinde dört dizinin çekileceğini sandığını ama sonra dizi sayısının beşe yükseldiğini...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/game-of-thrones-evreni-8-sezondan-sonra-spin-off-dizileriyle-genisleyecek/" title="Game of Thrones Evreni 8. Sezondan Sonra Spin-Off Dizileriyle Genişleyecek">
				<img width="298" height="168" src="http://www.bakiniz.com/wp-content/uploads/2012/02/Game-of-Thrones-Danerys.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2012/02/Game-of-Thrones-Danerys.jpg 600w, http://www.bakiniz.com/wp-content/uploads/2012/02/Game-of-Thrones-Danerys-300x169.jpg 300w, http://www.bakiniz.com/wp-content/uploads/2012/02/Game-of-Thrones-Danerys-550x310.jpg 550w" sizes="(max-width: 298px) 100vw, 298px" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/game-of-thrones-evreni-8-sezondan-sonra-spin-off-dizileriyle-genisleyecek/">
						Game of Thrones Evreni 8. Sezondan Sonra Spin-Off Dizileriyle Genişleyecek						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Game of Thrones&#8216;ta yolun sonuna yaklaşıldı. Bu yaz yedi bölümden oluşan yedinci sezonuyla karşımıza çıkacak bu reyting rekortmeni dizi sekizinci sezonuyla sona erecek. Altı bölümden oluşacak sekizinci sezon gelecek...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/brian-de-palma-domino-filmiyle-donecek/" title="Brian De Palma, Domino Filmiyle Dönecek">
				<img width="279" height="186" src="http://www.bakiniz.com/wp-content/uploads/2011/08/brian-de-palma.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2011/08/brian-de-palma.jpg 550w, http://www.bakiniz.com/wp-content/uploads/2011/08/brian-de-palma-300x200.jpg 300w, http://www.bakiniz.com/wp-content/uploads/2011/08/brian-de-palma-539x360.jpg 539w" sizes="(max-width: 279px) 100vw, 279px" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/brian-de-palma-domino-filmiyle-donecek/">
						Brian De Palma, Domino Filmiyle Dönecek						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				2012 yapımı Passion&#8216;dan beri film çekmeyen, açıkladığı projeleri (The Truth and Other Lies, Lights Out) bir türlü hayata geçiremeyen Brian De Palma sonunda altı yıllık suskunluğunu bu yaz Domino...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/en-iyi-filmleriyle-al-pacinonun-77-yili/" title="En İyi Filmleriyle Al Pacino&#8217;nun 77 Yılı">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2017/04/Scarface-al-pacino-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/en-iyi-filmleriyle-al-pacinonun-77-yili/">
						En İyi Filmleriyle Al Pacino&#8217;nun 77 Yılı						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				25 Nisan 1940’ta doğan tarihin en büyük aktörlerinden olan Al Pacino'nun 77. yaşından hep beraber gün aldık. Yeni yaşının ilk günlerinde sinema yaşamında bir yolculuk yapalım dedik.
...			</div>
			<!--blog-post-content-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52357"><a href="http://www.bakiniz.com/category/sinema-tarihinden/">tarih</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/validate.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
</body></html>