<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->
<title>bakınız | Almodovar: Netflix Filmlerini Ödül İçin Değerlendirmeyeceğim</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.bakiniz.com/almodovar-netflix-filmlerini-odul-icin-degerlendirmeyecegim/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="bakınız | Almodovar: Netflix Filmlerini Ödül İçin Değerlendirmeyeceğim" />
<meta property="og:description" content="Netflix&#8217;in filmleri sinemalarda gösterime sokmayıp internet sitesinde yayınlaması bazı sinemacıların ve şu sıralar Fransa&#8217;daki dağıtımcıların ve Cannes Film Festivali yönetiminin hoşuna gitmiyor. Bu ay dağıtımcılar bu konudaki tepkilerini açıkça ortaya koymuş, Cannes yönetimi de bu tepkiler üzerine ilk kez &#8220;2018&#8217;den itibaren Cannes&#8217;a dahil edilen filmler, Fransa&#8217;da bazı sinemalarda gösterime çıkarılmak zorundadır,&#8221; kararını almıştı. Netflix bu on günde iki filmi Okja ve Meyerowitz Stories&#8216;i Fransa&#8217;da gösterime çıkaracak. Tam işler tatlıya bağlanmışken jüri başkanlığını üstlenen Pedro Almodovar, Netflix benzeri siteler konusundaki fikirlerini belirttikten sonra söylenmemesi, hatta düşünülmemesi gerekli şeyleri söyledi. Bir gazeteci, Almodovar&#8217;a &#8220;Filmlerinizin sinemalarda mı gösterilmesini, yoksa 190 ülkede yayın yapan Netflix&#8217;te mi yayınlanmasını istersiniz?&#8221; sorusuna &#8220;Benim tercihim filmlerimin her zaman sinemada izlenmesidir. Beni endişelendiren de budur,&#8221; şeklinde cevap vermişti. Almodovar dijital &hellip;" />
<meta property="og:url" content="http://www.bakiniz.com/almodovar-netflix-filmlerini-odul-icin-degerlendirmeyecegim/" />
<meta property="og:site_name" content="bakınız" />
<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
<meta property="article:tag" content="70. CANNES FİLM FESTİVALİ" />
<meta property="article:tag" content="MEYEROWITZ STORIES" />
<meta property="article:tag" content="netflix" />
<meta property="article:tag" content="Okja" />
<meta property="article:tag" content="pedro almodovar" />
<meta property="article:tag" content="will smith" />
<meta property="article:section" content="haber" />
<meta property="article:published_time" content="2017-05-17T19:31:04+00:00" />
<meta property="fb:app_id" content="137742636384353" />
<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2017/05/IMG_1297.jpg" />
<meta property="og:image:width" content="1438" />
<meta property="og:image:height" content="848" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Netflix&#8217;in filmleri sinemalarda gösterime sokmayıp internet sitesinde yayınlaması bazı sinemacıların ve şu sıralar Fransa&#8217;daki dağıtımcıların ve Cannes Film Festivali yönetiminin hoşuna gitmiyor. Bu ay dağıtımcılar bu konudaki tepkilerini açıkça ortaya koymuş, Cannes yönetimi de bu tepkiler üzerine ilk kez &#8220;2018&#8217;den itibaren Cannes&#8217;a dahil edilen filmler, Fransa&#8217;da bazı sinemalarda gösterime çıkarılmak zorundadır,&#8221; kararını almıştı. Netflix bu on günde iki filmi Okja ve Meyerowitz Stories&#8216;i Fransa&#8217;da gösterime çıkaracak. Tam işler tatlıya bağlanmışken jüri başkanlığını üstlenen Pedro Almodovar, Netflix benzeri siteler konusundaki fikirlerini belirttikten sonra söylenmemesi, hatta düşünülmemesi gerekli şeyleri söyledi. Bir gazeteci, Almodovar&#8217;a &#8220;Filmlerinizin sinemalarda mı gösterilmesini, yoksa 190 ülkede yayın yapan Netflix&#8217;te mi yayınlanmasını istersiniz?&#8221; sorusuna &#8220;Benim tercihim filmlerimin her zaman sinemada izlenmesidir. Beni endişelendiren de budur,&#8221; şeklinde cevap vermişti. Almodovar dijital [&hellip;]" />
<meta name="twitter:title" content="bakınız | Almodovar: Netflix Filmlerini Ödül İçin Değerlendirmeyeceğim" />
<meta name="twitter:site" content="@bakiniz" />
<meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2017/05/IMG_1297.jpg" />
<meta name="twitter:creator" content="@rendedip" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; Almodovar: Netflix Filmlerini Ödül İçin Değerlendirmeyeceğim yorum beslemesi" href="http://www.bakiniz.com/almodovar-netflix-filmlerini-odul-icin-degerlendirmeyecegim/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bakiniz.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/style.css?ver=4.8.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.bakiniz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=58797' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Falmodovar-netflix-filmlerini-odul-icin-degerlendirmeyecegim%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Falmodovar-netflix-filmlerini-odul-icin-degerlendirmeyecegim%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="amphtml" href="http://www.bakiniz.com/almodovar-netflix-filmlerini-odul-icin-degerlendirmeyecegim/amp/" /><meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Almodovar: Netflix Filmlerini Ödül İçin Değerlendirmeyeceğim" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="Netflix&#039;in filmleri sinemalarda gösterime sokmayıp internet sitesinde yayınlaması bazı sinemacıların ve şu sıralar Fransa&#039;daki dağıtımcıların ve Cannes Film Festivali yönetiminin hoşuna gitmiyor. Bu ay dağıtımcılar bu konudaki tepkilerini açıkça ortaya koymuş, Cannes yönetimi de bu tepkiler üzerine ilk kez &quot;2018&#039;den itibaren Cannes&#039;a dahil edilen filmler, Fransa&#039;da bazı sinemalarda gösterime çıkarılmak zorundadır,&quot; kararını almıştı. Netflix bu on günde iki filmi Okja ve Meyerowitz Stories&#039;i Fransa&#039;da gösterime çıkaracak. Tam işler tatlıya bağlanmışken jüri başkanlığını üstlenen Pedro Almodovar, Netflix benzeri siteler konusundaki fikirlerini belirttikten sonra söylenmemesi, hatta düşünülmemesi gerekli şeyleri söyledi. Bir gazeteci, Almodovar&#039;a &quot;Filmlerinizin sinemalarda mı gösterilmesini, yoksa 190 ülkede yayın yapan Netflix&#039;te mi yayınlanmasını istersiniz?&quot; sorusuna &quot;Benim tercihim filmlerimin her zaman sinemada izlenmesidir. Beni endişelendiren de budur,&quot; şeklinde cevap vermişti. Almodovar dijital&hellip;" /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2017/05/IMG_1297.jpg" /><meta name="twitter:creator" content="@rendedip" />
</head>

<body class="post-template-default single single-post postid-58797 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-83x83.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-83x83.png 83w, http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-111x111.png 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
					Tolga Karaçelik Röportajı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/can-evrenol-roportaji/" title="Can Evrenol Röportajı">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak-83x83.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak-83x83.png 83w, http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak-111x111.png 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/can-evrenol-roportaji/" title="Can Evrenol Röportajı">
					Can Evrenol Röportajı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" title="Alper Turgut &#8211; Serdar Akbıyık Röportajı">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-550x309-1-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-550x309-1-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-550x309-1-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" title="Alper Turgut &#8211; Serdar Akbıyık Röportajı">
					Alper Turgut &#8211; Serdar Akbıyık Röportajı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/almodovar-netflix-filmlerini-odul-icin-degerlendirmeyecegim/" title="Almodovar: Netflix Filmlerini Ödül İçin Değerlendirmeyeceğim"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/IMG_1297-298x186.jpg" alt="Almodovar: Netflix Filmlerini Ödül İçin Değerlendirmeyeceğim"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/almodovar-netflix-filmlerini-odul-icin-degerlendirmeyecegim/" >Almodovar: Netflix Filmlerini Ödül İçin Değerlendirmeyeceğim</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/clive-owen-rosamund-pike-three-secondsda-oynayacaklar/" title="Clive Owen ve Rosamund Pike Three Seconds&#8217;da Oynayacaklar"><img src="http://www.bakiniz.com/wp-content/uploads/2013/05/Clive-Owen.jpg" alt="Clive Owen ve Rosamund Pike Three Seconds&#8217;da Oynayacaklar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/clive-owen-rosamund-pike-three-secondsda-oynayacaklar/" >Clive Owen ve Rosamund Pike Three Seconds&#8217;da Oynayacaklar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/almodovar-kardesler-farhadinin-filminden-cekildiler/" title="Almodovar Kardeşler, Farhadi&#8217;nin Filminden Çekildiler"><img src="http://www.bakiniz.com/wp-content/uploads/2017/03/penelope-cruz-javier-bardem-298x186.jpg" alt="Almodovar Kardeşler, Farhadi&#8217;nin Filminden Çekildiler"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/almodovar-kardesler-farhadinin-filminden-cekildiler/" >Almodovar Kardeşler, Farhadi&#8217;nin Filminden Çekildiler</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/radioactive-marjane-satrapiden-marie-curie-biofilmi/" title="Radioactive: Marjane Satrapi&#8217;den Marie Curie Biofilmi"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Radioactive-Rosamund-Pike-298x186.jpg" alt="Radioactive: Marjane Satrapi&#8217;den Marie Curie Biofilmi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/radioactive-marjane-satrapiden-marie-curie-biofilmi/" >Radioactive: Marjane Satrapi&#8217;den Marie Curie Biofilmi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/simon-pegg-nick-frosttan-slaughterhouse-rulez-geliyor/" title="Simon Pegg ve Nick Frost&#8217;tan Slaughterhouse Rulez Geliyor"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Slaughterhouse-Rulez-298x186.jpeg" alt="Simon Pegg ve Nick Frost&#8217;tan Slaughterhouse Rulez Geliyor"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/simon-pegg-nick-frosttan-slaughterhouse-rulez-geliyor/" >Simon Pegg ve Nick Frost&#8217;tan Slaughterhouse Rulez Geliyor</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/young-pope-sona-erdi/" title="The Young Pope Dizisinin 2. Sezonu İptal Edildi, Sorrentino&#8217;dan Yeni&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/the_young_pope_-_still_-_h_-_2016-298x186.jpg" alt="The Young Pope Dizisinin 2. Sezonu İptal Edildi, Sorrentino&#8217;dan Yeni&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/young-pope-sona-erdi/" >The Young Pope Dizisinin 2. Sezonu İptal Edildi, Sorrentino&#8217;dan Yeni&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/on-body-and-soul-beden-ruh-veya-saatlergeyikler/" title="On Body And Soul: Beden ve Ruh veya Saatler/Geyikler"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Of-Body-And-Soul-Şiir-298x186.jpg" alt="On Body And Soul: Beden ve Ruh veya Saatler/Geyikler"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/on-body-and-soul-beden-ruh-veya-saatlergeyikler/" >On Body And Soul: Beden ve Ruh veya Saatler/Geyikler</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alien-covenant-yaratiklarin-sayilari-artiyor-etkileri-azaliyor/" title="Alien: Covenant: Yaratıkların Sayıları Artıyor, Etkileri Azalıyor"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/prometheus-alien-298x186.jpg" alt="Alien: Covenant: Yaratıkların Sayıları Artıyor, Etkileri Azalıyor"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alien-covenant-yaratiklarin-sayilari-artiyor-etkileri-azaliyor/" >Alien: Covenant: Yaratıkların Sayıları Artıyor, Etkileri Azalıyor</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/f-is-for-family-yalansiz-sit-com/" title="F Is For Family: Yalansız Sit-Com"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/F-is-for-Family-Kapak-298x186.png" alt="F Is For Family: Yalansız Sit-Com"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/f-is-for-family-yalansiz-sit-com/" >F Is For Family: Yalansız Sit-Com</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tereddut-ustaoglu-arafin-gerisine-dusuyor/" title="Tereddüt: Ustaoğlu, Araf&#8217;ın Gerisine Düşüyor"><img src="http://www.bakiniz.com/wp-content/uploads/2016/04/tereddüt1-298x186.jpg" alt="Tereddüt: Ustaoğlu, Araf&#8217;ın Gerisine Düşüyor"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tereddut-ustaoglu-arafin-gerisine-dusuyor/" >Tereddüt: Ustaoğlu, Araf&#8217;ın Gerisine Düşüyor</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/atlanta-siyah-beyaz-olum-yasam/" title="Atlanta: Siyah, Beyaz, Ölüm, Yaşam, Donald Glover!"><img src="http://www.bakiniz.com/wp-content/uploads/2017/04/paperboy-song-atlanta-fx-childish-gambino-298x186.jpg" alt="Atlanta: Siyah, Beyaz, Ölüm, Yaşam, Donald Glover!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/atlanta-siyah-beyaz-olum-yasam/" >Atlanta: Siyah, Beyaz, Ölüm, Yaşam, Donald Glover!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/on-body-and-soul-insanlari-sevmeyen-guvercin/" title="On Body and Soul: İnsanları Sevmeyen Güvercin"><img src="http://www.bakiniz.com/wp-content/uploads/2017/04/On-Body-and-Soul-298x186.jpg" alt="On Body and Soul: İnsanları Sevmeyen Güvercin"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/on-body-and-soul-insanlari-sevmeyen-guvercin/" >On Body and Soul: İnsanları Sevmeyen Güvercin</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/anne-filmleri-gece-gunduz-calisir-yarini-yapar-anne/" title="Anne Filmleri: Gece Gündüz Çalışır, Yarını Yapar Anne&#8230;"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Mother-298x186.png" alt="Anne Filmleri: Gece Gündüz Çalışır, Yarını Yapar Anne&#8230;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/anne-filmleri-gece-gunduz-calisir-yarini-yapar-anne/" >Anne Filmleri: Gece Gündüz Çalışır, Yarını Yapar Anne&#8230;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/king-arthur-yildiz-oyunculu-projeden-gisede-batan-filme/" title="King Arthur: Yıldız Oyunculu Projeden Gişede Batan Filme"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/king-arthur-legend-of-the-sword-charlie-hunnam1-298x186.jpg" alt="King Arthur: Yıldız Oyunculu Projeden Gişede Batan Filme"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/king-arthur-yildiz-oyunculu-projeden-gisede-batan-filme/" >King Arthur: Yıldız Oyunculu Projeden Gişede Batan Filme</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/12-mayis-2017-vizyon-filmleri/" title="12 Mayıs 2017 Vizyon Filmleri: Ortalamanın Üzerinde Bir Hafta"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Vizyon-Büyük-298x186.png" alt="12 Mayıs 2017 Vizyon Filmleri: Ortalamanın Üzerinde Bir Hafta"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/12-mayis-2017-vizyon-filmleri/" >12 Mayıs 2017 Vizyon Filmleri: Ortalamanın Üzerinde Bir Hafta</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/haftanin-politik-filmleri/" title="Haftanın Politik Filmleri"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/THE-NEW-YOU-298x186.png" alt="Haftanın Politik Filmleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/haftanin-politik-filmleri/" >Haftanın Politik Filmleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/5-mayis-2017-vizyon-filmleri-zayif-bir-hafta/" title="5 Mayıs 2017 Vizyon Filmleri: Zayıf Bir Hafta"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Vizyon-Büyük-5-Mayıs-298x186.png" alt="5 Mayıs 2017 Vizyon Filmleri: Zayıf Bir Hafta"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/5-mayis-2017-vizyon-filmleri-zayif-bir-hafta/" >5 Mayıs 2017 Vizyon Filmleri: Zayıf Bir Hafta</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/psikopat-filmleri/" title="Psikopat Filmleri: Acımasız, Duygusuz, Bencil ve Katil"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Psikopat-Filmleri-American-Psycho-298x186.jpg" alt="Psikopat Filmleri: Acımasız, Duygusuz, Bencil ve Katil"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/psikopat-filmleri/" >Psikopat Filmleri: Acımasız, Duygusuz, Bencil ve Katil</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-298x186.png" alt="Tolga Karaçelik Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" >Tolga Karaçelik Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/can-evrenol-roportaji/" title="Can Evrenol Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak-298x186.png" alt="Can Evrenol Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/can-evrenol-roportaji/" >Can Evrenol Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" title="Alper Turgut &#8211; Serdar Akbıyık Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-550x309-1-298x186.jpg" alt="Alper Turgut &#8211; Serdar Akbıyık Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" >Alper Turgut &#8211; Serdar Akbıyık Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" title="Faruk Hacıhafızoğlu Röportajı"><img src="" alt="Faruk Hacıhafızoğlu Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" >Faruk Hacıhafızoğlu Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/bakiniz-kulis-mustang/" title="Bakınız Kulis: Mustang"><img src="http://www.bakiniz.com/wp-content/uploads/2015/11/960.jpg" alt="Bakınız Kulis: Mustang"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/bakiniz-kulis-mustang/" >Bakınız Kulis: Mustang</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/bakiniz-kulis-mad-max-fury-road/" title="Bakınız Kulis: Mad Max | Fury Road"><img src="" alt="Bakınız Kulis: Mad Max | Fury Road"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/bakiniz-kulis-mad-max-fury-road/" >Bakınız Kulis: Mad Max | Fury Road</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tarihin-ilk-cannes-film-festivali/" title="Tarihin İlk Cannes Film Festivali"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/İlk-Cannes-298x186.png" alt="Tarihin İlk Cannes Film Festivali"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tarihin-ilk-cannes-film-festivali/" >Tarihin İlk Cannes Film Festivali</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/andrei-tarkovsky-yedi-samuray-bir-basyapit/" title="Andrei Tarkovsky: Yedi Samuray Neden Bir Başyapıt?"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Seven-Samurai-298x186.jpg" alt="Andrei Tarkovsky: Yedi Samuray Neden Bir Başyapıt?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/andrei-tarkovsky-yedi-samuray-bir-basyapit/" >Andrei Tarkovsky: Yedi Samuray Neden Bir Başyapıt?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/erland-josephson-ingmar-bergmani-anlatiyor/" title="Erland Josephson, Ingmar Bergman&#8217;ı Anlatıyor"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/011-ingmar-bergman-theredlist-298x186.jpg" alt="Erland Josephson, Ingmar Bergman&#8217;ı Anlatıyor"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/erland-josephson-ingmar-bergmani-anlatiyor/" >Erland Josephson, Ingmar Bergman&#8217;ı Anlatıyor</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/stanley-kubrick-dr-strangelove-peter-sellersi-anlatiyor/" title="Stanley Kubrick, Dr. Strangelove ve Peter Sellers&#8217;ı Anlatıyor"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/kubrick-sellers-kapak-298x186.jpg" alt="Stanley Kubrick, Dr. Strangelove ve Peter Sellers&#8217;ı Anlatıyor"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/stanley-kubrick-dr-strangelove-peter-sellersi-anlatiyor/" >Stanley Kubrick, Dr. Strangelove ve Peter Sellers&#8217;ı Anlatıyor</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/buster-keaton-cocuklugu-ve-korkunc-gunleri/" title="Buster Keaton: Korkunç Çocukluk Günleri"><img src="http://www.bakiniz.com/wp-content/uploads/2017/04/Buster-Keaton-Kapak-298x186.jpg" alt="Buster Keaton: Korkunç Çocukluk Günleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/buster-keaton-cocuklugu-ve-korkunc-gunleri/" >Buster Keaton: Korkunç Çocukluk Günleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/terrence-malick-zoolander-aski/" title="Terrence Malick ve Zoolander Aşkı"><img src="http://www.bakiniz.com/wp-content/uploads/2017/04/zoolander-298x186.jpg" alt="Terrence Malick ve Zoolander Aşkı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/terrence-malick-zoolander-aski/" >Terrence Malick ve Zoolander Aşkı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-58797" class="post-58797 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-70-cannes-film-festivali tag-meyerowitz-stories tag-netflix tag-okja tag-pedro-almodovar tag-will-smith">
	 	
	<div id="post-page-title">
		<h1>
			Almodovar: Netflix Filmlerini Ödül İçin Değerlendirmeyeceğim		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Netflix konusu büyüyor...	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="933" height="445" src="http://www.bakiniz.com/wp-content/uploads/2017/05/IMG_1297-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/05/IMG_1297-933x445.jpg 933w, http://www.bakiniz.com/wp-content/uploads/2017/05/IMG_1297-1250x596.jpg 1250w" sizes="(max-width: 933px) 100vw, 933px" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/edip-can-rende/" title="Can Rende tarafından yazılan yazılar" rel="author">Can Rende</a>					</span>	
					<span class="post-page-date">
					17 Mayıs 2017					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/almodovar-netflix-filmlerini-odul-icin-degerlendirmeyecegim/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/almodovar-netflix-filmlerini-odul-icin-degerlendirmeyecegim/&amp;text=Almodovar: Netflix Filmlerini Ödül İçin Değerlendirmeyeceğim&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/almodovar-netflix-filmlerini-odul-icin-degerlendirmeyecegim/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/almodovar-netflix-filmlerini-odul-icin-degerlendirmeyecegim/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2017/05/IMG_1297-634x460.jpg&amp;url=http://www.bakiniz.com/almodovar-netflix-filmlerini-odul-icin-degerlendirmeyecegim/&amp;is_video=false&amp;description=Almodovar%3A+Netflix+Filmlerini+%C3%96d%C3%BCl+%C4%B0%C3%A7in+De%C4%9Ferlendirmeyece%C4%9Fim" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/almodovar-netflix-filmlerini-odul-icin-degerlendirmeyecegim/&amp;title=Almodovar%3A+Netflix+Filmlerini+%C3%96d%C3%BCl+%C4%B0%C3%A7in+De%C4%9Ferlendirmeyece%C4%9Fim" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p>Netflix&#8217;in filmleri sinemalarda gösterime sokmayıp internet sitesinde yayınlaması bazı sinemacıların ve şu sıralar Fransa&#8217;daki dağıtımcıların ve Cannes Film Festivali yönetiminin hoşuna gitmiyor. Bu ay dağıtımcılar bu konudaki tepkilerini açıkça ortaya koymuş, Cannes yönetimi de bu tepkiler üzerine ilk kez &#8220;2018&#8217;den itibaren Cannes&#8217;a dahil edilen filmler, Fransa&#8217;da bazı sinemalarda gösterime çıkarılmak zorundadır,&#8221; kararını almıştı. Netflix bu on günde iki filmi <em>Okja</em> ve <em>Meyerowitz Stories</em>&#8216;i Fransa&#8217;da gösterime çıkaracak. Tam işler tatlıya bağlanmışken jüri başkanlığını üstlenen Pedro Almodovar, Netflix benzeri siteler konusundaki fikirlerini belirttikten sonra söylenmemesi, hatta düşünülmemesi gerekli şeyleri söyledi.</p>
<p>Bir gazeteci, Almodovar&#8217;a &#8220;Filmlerinizin sinemalarda mı gösterilmesini, yoksa 190 ülkede yayın yapan Netflix&#8217;te mi yayınlanmasını istersiniz?&#8221; sorusuna &#8220;Benim tercihim filmlerimin her zaman sinemada izlenmesidir. Beni endişelendiren de budur,&#8221; şeklinde cevap vermişti. Almodovar dijital platformların sinemaların yerini almaması gerektiğini, bugüne kadar süregelen film izleme yöntemini (sinema) değiştirmemesi gerektiğini, bu platformların ancak kurallara uyduklarında kabul görmeleri gerektiğini sözlerine dahil etmiş. Daha sonra söylenmemesi gereken şeyleri söyledi: <strong>&#8220;Ben sadece Altın Palmiye ödülü için değil, herhangi bir ödül için bu filmleri değerlendirmeye tabii tumayacağım ve bu filmleri sinemada izlemeyeceğim&#8221;.</strong></p>
<p><img class="aligncenter size-full wp-image-58800" src="http://www.bakiniz.com/wp-content/uploads/2017/05/IMG_1301.jpg" alt="" width="1024" height="576" srcset="http://www.bakiniz.com/wp-content/uploads/2017/05/IMG_1301.jpg 1024w, http://www.bakiniz.com/wp-content/uploads/2017/05/IMG_1301-150x84.jpg 150w, http://www.bakiniz.com/wp-content/uploads/2017/05/IMG_1301-300x169.jpg 300w, http://www.bakiniz.com/wp-content/uploads/2017/05/IMG_1301-550x309.jpg 550w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p>Jüri üyesi Will Smith, Almodovar&#8217;ın bu açıklamalarından sonra kendi görüşünü açıkladı. Smith &#8220;16, 18 ve 24 yaşlarında çocuklarım var. Haftada iki kez sinemaya gidiyorlar, Netflix&#8217;i de izliyorlar. Diğer insanların evlerindeki durumu bilmiyorum. Ama benim evimde Netflix sinemaya olumsuz bir etkide bulunmuyor. Çocuklarım sinemaya gidiyorlar, bazı filmleriyse Netflix&#8217;ten izlemeyi tercih ediyorlar,&#8221; dedi. Smith, Netflix sayesinde çocuklarının izleme şansı yakalamadıkları pek çok filmi izleyebildiklerini, Netflix&#8217;in dünyayla onlar arasında iyi bir bağ oluşturduğunu, ancak çok uzağa gidilip izlenebilecek filmlerin bu sayede evden izlenebildiğini söyledi. Kısacası Almodovar, Netflix&#8217;e olumsuz bir şekilde yaklaşıp bir jüri başkanına yakışmayacak şekilde bu filmlere ödül vermeyeceğini açıkça ifade ederken Smith, Netflix&#8217;in olumlu taraflarından söz etti.</p>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/70-cannes-film-festivali/" rel="tag">70. CANNES FİLM FESTİVALİ</a><a href="http://www.bakiniz.com/tag/meyerowitz-stories/" rel="tag">MEYEROWITZ STORIES</a><a href="http://www.bakiniz.com/tag/netflix/" rel="tag">netflix</a><a href="http://www.bakiniz.com/tag/okja/" rel="tag">Okja</a><a href="http://www.bakiniz.com/tag/pedro-almodovar/" rel="tag">pedro almodovar</a><a href="http://www.bakiniz.com/tag/will-smith/" rel="tag">will smith</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/haber/">haber</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/almodovar-netflix-filmlerini-odul-icin-degerlendirmeyecegim/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/almodovar-netflix-filmlerini-odul-icin-degerlendirmeyecegim/&amp;text=Almodovar: Netflix Filmlerini Ödül İçin Değerlendirmeyeceğim&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/almodovar-netflix-filmlerini-odul-icin-degerlendirmeyecegim/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/almodovar-netflix-filmlerini-odul-icin-degerlendirmeyecegim/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2017/05/IMG_1297-634x460.jpg&amp;url=http://www.bakiniz.com/almodovar-netflix-filmlerini-odul-icin-degerlendirmeyecegim/&amp;is_video=false&amp;description=Almodovar%3A+Netflix+Filmlerini+%C3%96d%C3%BCl+%C4%B0%C3%A7in+De%C4%9Ferlendirmeyece%C4%9Fim" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/almodovar-netflix-filmlerini-odul-icin-degerlendirmeyecegim/&amp;title=Almodovar%3A+Netflix+Filmlerini+%C3%96d%C3%BCl+%C4%B0%C3%A7in+De%C4%9Ferlendirmeyece%C4%9Fim" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/clive-owen-rosamund-pike-three-secondsda-oynayacaklar/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/clive-owen-rosamund-pike-three-secondsda-oynayacaklar/" rel="prev">Clive Owen ve Rosamund Pike Three Seconds&#8217;da Oynayacaklar</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/edip-can-rende/">
								Can Rende								</a>
								-
								</span>
								<span class="date-prev">
								May 17, 2017								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img src="http://www.bakiniz.com/wp-content/uploads/2017/04/18stnj9kjjsg9jpg-111x111.jpg" width="96" height="96" alt="Can Rende" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.bakiniz.com/author/edip-can-rende/" title="Can Rende tarafından yazılan yazılar" rel="author">Can Rende</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																					<li>
								<a href="https://twitter.com/rendedip" class="twitter-social-icon" target="_blank">
								</a>
							</li>
																																									</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget"><div id="twitter-timeline-profile-2" class="widget widget_twitter-timeline-profile"><div class="widget-title">Bakınız Twitter</div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="tr" data-width="300" data-tweet-limit="5" href="https://twitter.com/bakiniz">Tweets by bakiniz</a></div></div></div><div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-58498 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-alex-delarge tag-anton-chigurh tag-daniel-plainview tag-don-lope-de-aguirre tag-hannibal-lecter tag-hans-landa tag-harry-powell tag-keyser-soze tag-norman-stansfield tag-patrick-bateman tag-tommy-devito">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
				<a href="http://www.bakiniz.com/psikopat-filmleri/" title="Psikopat Filmleri: Acımasız, Duygusuz, Bencil ve Katil">
				Psikopat Filmleri: Acımasız, Duygusuz, Bencil ve Katil				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-58577 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-brian-helgeland tag-carly-wray tag-dan-weiss tag-david-benioff tag-game-of-thrones tag-hbo tag-jane-goldman tag-max-borenstein">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/game-of-thrones-evreni-8-sezondan-sonra-spin-off-dizileriyle-genisleyecek/" title="Game of Thrones Evreni 8. Sezondan Sonra Spin-Off Dizileriyle Genişleyecek">
				Game of Thrones Evreni 8. Sezondan Sonra Spin-Off Dizileriyle Genişleyecek				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-58527 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-ben-affleck tag-casey-affleck tag-jc-chandor tag-mahershala-ali tag-netflix tag-triple-frontier">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/triple-frontieri-netflix-alabilir-basroller-affleck-kardeslerin-olabilir/" title="Triple Frontier&#8217;ı Netflix Alabilir, Başroller Affleck Kardeşlerin Olabilir">
				Triple Frontier&#8217;ı Netflix Alabilir, Başroller Affleck Kardeşlerin Olabilir				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-58542 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-claire-mccarthy tag-clive-owen tag-daisy-ridley tag-devon-terrell tag-george-mckay tag-hamlet tag-lisa-klein tag-naomi-watts tag-ophelia tag-shakespeare tag-tom-felton">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/hamletin-opheliasinin-filmi-cekilecek-oyuncu-kadrosu-aciklandi/" title="Hamlet&#8217;in Ophelia&#8217;sının Filmi Çekilecek, Oyuncu Kadrosu Açıklandı">
				Hamlet&#8217;in Ophelia&#8217;sının Filmi Çekilecek, Oyuncu Kadrosu Açıklandı				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-58765 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-jude-law tag-loro tag-paolo-sorrentino tag-the-new-pope tag-the-young-pope">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/young-pope-sona-erdi/" title="The Young Pope Dizisinin 2. Sezonu İptal Edildi, Sorrentino&#8217;dan Yeni Dizi Geliyor">
				The Young Pope Dizisinin 2. Sezonu İptal Edildi, Sorrentino&#8217;dan Yeni Dizi Geliyor				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-58521 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-juli-jakab tag-laszlo-nemes tag-matyas-erdely tag-sunset tag-vlad-ivanov">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/laszlo-nemes-sunset-filmiyle-2018de-donecek/" title="Laszlo Nemes, Sunset Filmiyle 2018&#8217;de Dönecek">
				Laszlo Nemes, Sunset Filmiyle 2018&#8217;de Dönecek				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/almodovar-kardesler-farhadinin-filminden-cekildiler/" title="Almodovar Kardeşler, Farhadi&#8217;nin Filminden Çekildiler">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2017/03/penelope-cruz-javier-bardem-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/almodovar-kardesler-farhadinin-filminden-cekildiler/">
						Almodovar Kardeşler, Farhadi&#8217;nin Filminden Çekildiler						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				İki yıl önce Pedro ve Agustin Almodovar&#8217;ın, Asghar Farhadi&#8217;nin İspanya&#8217;da İspanyolca çekeceği isimsiz filminin yapımcılığını üstlenecekleri açıklanmıştı. Çekimlere az kala kardeşlerin bu filmden çekildikleri, yapımcılığı üstlenmekten vazgeçtikleri açıklandı. Nedeni...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/javier-camara-netflixin-ispanyol-filminde-rol-alacak/" title="Javier Camara, Netflix&#8217;in İspanyol Filminde Rol Alacak">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2017/05/javier-camara-sera-un-cardenal-del-papa-jude-law-gallery-a_uk1g-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/javier-camara-netflixin-ispanyol-filminde-rol-alacak/">
						Javier Camara, Netflix&#8217;in İspanyol Filminde Rol Alacak						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Netflix geçtiğimiz günlerde Fransa için ikinci diziyi hazırladığını açıklamıştı. Bugün Avustralya&#8217;ya ilk diziyi hazırladığını açıkladıktan saatler sonra İspanya için hazırlattığı üçüncü projesini de duyurdu. Netflix bu kez İspanya için bir...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/netflix-ilk-avustralya-dizisinin-hazirliklarina-basladi/" title="Netflix İlk Avustralya Dizisinin Hazırlıklarına Başladı">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2016/11/unnamed-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2016/11/unnamed-298x186.jpg 298w, http://www.bakiniz.com/wp-content/uploads/2016/11/unnamed-150x94.jpg 150w, http://www.bakiniz.com/wp-content/uploads/2016/11/unnamed-300x188.jpg 300w, http://www.bakiniz.com/wp-content/uploads/2016/11/unnamed-550x344.jpg 550w, http://www.bakiniz.com/wp-content/uploads/2016/11/unnamed.jpg 640w" sizes="(max-width: 298px) 100vw, 298px" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/netflix-ilk-avustralya-dizisinin-hazirliklarina-basladi/">
						Netflix İlk Avustralya Dizisinin Hazırlıklarına Başladı						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Netflix pek çok ülkeye dizi hazırlamaya devam ediyor. Fransa&#8217;ya hazırladığı ikinci diziyi açıklamasının üzerinden fazla bir zaman geçmeden bu kez Avustralya için hazırladığı diziyi duyurdu. Doğaüstü suç draması türündeki...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/netflix-fransaya-bir-dizi-daha-hazirliyor/" title="Netflix, Fransa&#8217;ya Bir Dizi Daha Hazırlıyor">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2016/11/unnamed-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2016/11/unnamed-298x186.jpg 298w, http://www.bakiniz.com/wp-content/uploads/2016/11/unnamed-150x94.jpg 150w, http://www.bakiniz.com/wp-content/uploads/2016/11/unnamed-300x188.jpg 300w, http://www.bakiniz.com/wp-content/uploads/2016/11/unnamed-550x344.jpg 550w, http://www.bakiniz.com/wp-content/uploads/2016/11/unnamed.jpg 640w" sizes="(max-width: 298px) 100vw, 298px" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/netflix-fransaya-bir-dizi-daha-hazirliyor/">
						Netflix, Fransa&#8217;ya Bir Dizi Daha Hazırlıyor						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Netflix, Avrupa için diziler hazırlamaya devam ediyor. Avrupa için hazırlanan içeriklerden sorumlu olan Erik Barmack bu yıl sona ermeden Avrupa için hazırladıkları beş yapımın ayrıntılarını açıklayacaklarını belirtmiş. Barmack bugün...			</div>
			<!--blog-post-content-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52357"><a href="http://www.bakiniz.com/category/sinema-tarihinden/">tarih</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/validate.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
</body></html>