<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns#"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->
<title>bakınız | Amazon Yeni Dizilerini Açıkladı, Politikasını Değiştirdi, Netflix&#039;in Alternatifi Olma Niyetinde</title>

<!-- This site is optimized with the Yoast SEO plugin v7.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.bakiniz.com/amazon-yeni-dizilerini-acikladi-politikasini-degistirdi-netflixin-alternatifi-olma-niyetinde/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="bakınız | Amazon Yeni Dizilerini Açıkladı, Politikasını Değiştirdi, Netflix&#039;in Alternatifi Olma Niyetinde" />
<meta property="og:description" content="Amazon bugün yeni dizilerini duyurdu. Aktris/senarist Lena Waithe, Them adlı antoloji/korku dizisi hazırlayacak. Amazon bu dizinin ilk iki sezonunu onayladı. İlk sezonun tam adı Them: Covenant olacak, 1953&#8217;te geçip North Carolina&#8217;daki evlerinden Los Angeles&#8217;a taşınan Alfred ve Lucky Emory&#8217;e odaklanacak. İkili doğaüstü olaylar ortaya çıkınca hayatta kalma savaşı verecekler. Dizinin oyuncu kadrosu henüz belirlenmedi. Onaylanan diğer diziyse bilimkurgu-romantik komedi-hiciv türlerindeki Upload. Bu diziyi The Office&#8216;ten Greg Daniels hazırlayacak. Dizinin her bölümü 30 dk sürecek. Ölmek üzere olanların ölmeden evvel &#8216;ölüm sonrası sanal gerçekliğe&#8217; (VR) &#8220;upload&#8221; edilebildikleri bir dönemde -2033 yılında- geçecek dizinin merkezinde Nora yer alacak. Nora sanal gerçeklikle ilgili bir şirketin müşteri hizmetleri bölümünde çalışırken merkezdeki diğer karakter olan, sürekli partiler yapan Nathan otomobiliyle kaza yapacak, Nathan&#8217;ın sevgilisi, Nora&#8217;nın &hellip;" />
<meta property="og:url" content="http://www.bakiniz.com/amazon-yeni-dizilerini-acikladi-politikasini-degistirdi-netflixin-alternatifi-olma-niyetinde/" />
<meta property="og:site_name" content="bakınız" />
<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
<meta property="article:tag" content="ALICE BELL" />
<meta property="article:tag" content="amazon" />
<meta property="article:tag" content="ANDY ALLO" />
<meta property="article:tag" content="JENNIFER SALKE" />
<meta property="article:tag" content="Lord of the rings" />
<meta property="article:tag" content="Matthew Weiner" />
<meta property="article:tag" content="Nicole Kidman" />
<meta property="article:tag" content="ROBBIE AMELL" />
<meta property="article:tag" content="THE EXPATRIATES" />
<meta property="article:tag" content="THE ROMANOFFS" />
<meta property="article:tag" content="THEM" />
<meta property="article:tag" content="THEM COVENANT" />
<meta property="article:tag" content="UPLOAD" />
<meta property="article:section" content="haber" />
<meta property="article:published_time" content="2018-07-29T00:07:15+00:00" />
<meta property="article:modified_time" content="2018-07-29T00:19:57+00:00" />
<meta property="og:updated_time" content="2018-07-29T00:19:57+00:00" />
<meta property="fb:app_id" content="137742636384353" />
<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2018/01/amazon-studios.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Amazon bugün yeni dizilerini duyurdu. Aktris/senarist Lena Waithe, Them adlı antoloji/korku dizisi hazırlayacak. Amazon bu dizinin ilk iki sezonunu onayladı. İlk sezonun tam adı Them: Covenant olacak, 1953&#8217;te geçip North Carolina&#8217;daki evlerinden Los Angeles&#8217;a taşınan Alfred ve Lucky Emory&#8217;e odaklanacak. İkili doğaüstü olaylar ortaya çıkınca hayatta kalma savaşı verecekler. Dizinin oyuncu kadrosu henüz belirlenmedi. Onaylanan diğer diziyse bilimkurgu-romantik komedi-hiciv türlerindeki Upload. Bu diziyi The Office&#8216;ten Greg Daniels hazırlayacak. Dizinin her bölümü 30 dk sürecek. Ölmek üzere olanların ölmeden evvel &#8216;ölüm sonrası sanal gerçekliğe&#8217; (VR) &#8220;upload&#8221; edilebildikleri bir dönemde -2033 yılında- geçecek dizinin merkezinde Nora yer alacak. Nora sanal gerçeklikle ilgili bir şirketin müşteri hizmetleri bölümünde çalışırken merkezdeki diğer karakter olan, sürekli partiler yapan Nathan otomobiliyle kaza yapacak, Nathan&#8217;ın sevgilisi, Nora&#8217;nın [&hellip;]" />
<meta name="twitter:title" content="bakınız | Amazon Yeni Dizilerini Açıkladı, Politikasını Değiştirdi, Netflix&#039;in Alternatifi Olma Niyetinde" />
<meta name="twitter:site" content="@bakiniz" />
<meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2018/01/amazon-studios.jpg" />
<meta name="twitter:creator" content="@can_rende" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.bakiniz.com\/","sameAs":["http:\/\/www.facebook.com\/bakiniz","https:\/\/www.youtube.com\/channel\/UC6DymoPqlR5B7dJ3xRtDBPw","https:\/\/twitter.com\/bakiniz"],"@id":"http:\/\/www.bakiniz.com\/#organization","name":"bak\u0131n\u0131z","logo":"http:\/\/www.bakiniz.com\/wp-content\/uploads\/2015\/12\/bak\u0131n\u0131z-logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; Amazon Yeni Dizilerini Açıkladı, Politikasını Değiştirdi, Netflix&#8217;in Alternatifi Olma Niyetinde yorum beslemesi" href="http://www.bakiniz.com/amazon-yeni-dizilerini-acikladi-politikasini-degistirdi-netflixin-alternatifi-olma-niyetinde/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/style.css?ver=5.4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='http://www.bakiniz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=64528' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Famazon-yeni-dizilerini-acikladi-politikasini-degistirdi-netflixin-alternatifi-olma-niyetinde%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Famazon-yeni-dizilerini-acikladi-politikasini-degistirdi-netflixin-alternatifi-olma-niyetinde%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="amphtml" href="http://www.bakiniz.com/amazon-yeni-dizilerini-acikladi-politikasini-degistirdi-netflixin-alternatifi-olma-niyetinde/amp/"><meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Amazon Yeni Dizilerini Açıkladı, Politikasını Değiştirdi, Netflix&#8217;in Alternatifi Olma Niyetinde" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="Amazon bugün yeni dizilerini duyurdu. Aktris/senarist Lena Waithe, Them adlı antoloji/korku dizisi hazırlayacak. Amazon bu dizinin ilk iki sezonunu onayladı. İlk sezonun tam adı Them: Covenant olacak, 1953&#039;te geçip North Carolina&#039;daki evlerinden Los Angeles&#039;a taşınan Alfred ve Lucky Emory&#039;e odaklanacak. İkili doğaüstü olaylar ortaya çıkınca hayatta kalma savaşı verecekler. Dizinin oyuncu kadrosu henüz belirlenmedi. Onaylanan diğer diziyse bilimkurgu-romantik komedi-hiciv türlerindeki Upload. Bu diziyi The Office&#039;ten Greg Daniels hazırlayacak. Dizinin her bölümü 30 dk sürecek. Ölmek üzere olanların ölmeden evvel &#039;ölüm sonrası sanal gerçekliğe&#039; (VR) &quot;upload&quot; edilebildikleri bir dönemde -2033 yılında- geçecek dizinin merkezinde Nora yer alacak. Nora sanal gerçeklikle ilgili bir şirketin müşteri hizmetleri bölümünde çalışırken merkezdeki diğer karakter olan, sürekli partiler yapan Nathan otomobiliyle kaza yapacak, Nathan&#039;ın sevgilisi, Nora&#039;nın&hellip;" /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2018/01/amazon-studios.jpg" /><meta name="twitter:creator" content="@can_rende" />
</head>

<body class="post-template-default single single-post postid-64528 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında">
					Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım">
					Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-83x83.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-83x83.png 83w, http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-111x111.png 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
					Tolga Karaçelik Röportajı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/amazon-yeni-dizilerini-acikladi-politikasini-degistirdi-netflixin-alternatifi-olma-niyetinde/" title="Amazon Yeni Dizilerini Açıkladı, Politikasını Değiştirdi, Netflix&#8217;in Alternatifi Olma Niyetinde"><img src="http://www.bakiniz.com/wp-content/uploads/2018/01/amazon-studios-298x186.jpg" alt="Amazon Yeni Dizilerini Açıkladı, Politikasını Değiştirdi, Netflix&#8217;in Alternatifi Olma Niyetinde"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/amazon-yeni-dizilerini-acikladi-politikasini-degistirdi-netflixin-alternatifi-olma-niyetinde/" >Amazon Yeni Dizilerini Açıkladı, Politikasını Değiştirdi, Netflix&#8217;in Alternatifi Olma Niyetinde</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/fox-x-men-filmleri-dark-phoenix-new-mutants-gambiti-iptal-mi-edecek/" title="Fox, X-Men Filmleri Dark Phoenix, New Mutants, Gambit&#8217;i İptal mi&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2018/07/dark-phoenix-298x186.jpg" alt="Fox, X-Men Filmleri Dark Phoenix, New Mutants, Gambit&#8217;i İptal mi&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/fox-x-men-filmleri-dark-phoenix-new-mutants-gambiti-iptal-mi-edecek/" >Fox, X-Men Filmleri Dark Phoenix, New Mutants, Gambit&#8217;i İptal mi&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/natalie-portman-yonetmenlige-donecek/" title="Natalie Portman Yönetmenliğe Dönecek"><img src="http://www.bakiniz.com/wp-content/uploads/2017/03/15121534-298x186.jpg" alt="Natalie Portman Yönetmenliğe Dönecek"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/natalie-portman-yonetmenlige-donecek/" >Natalie Portman Yönetmenliğe Dönecek</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/ryan-reynolds-stoned-alone-adli-komedide-rol-alabilir/" title="Ryan Reynolds, Stoned Alone Adlı Komedide Rol Alabilir"><img src="http://www.bakiniz.com/wp-content/uploads/2018/07/ryan-reynolds-298x186.jpg" alt="Ryan Reynolds, Stoned Alone Adlı Komedide Rol Alabilir"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/ryan-reynolds-stoned-alone-adli-komedide-rol-alabilir/" >Ryan Reynolds, Stoned Alone Adlı Komedide Rol Alabilir</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/hbo-dizi-yeni-haberler/" title="HBO Dizilerinden Yeni Haberler"><img src="http://www.bakiniz.com/wp-content/uploads/2017/08/2-298x186.jpg" alt="HBO Dizilerinden Yeni Haberler"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/hbo-dizi-yeni-haberler/" >HBO Dizilerinden Yeni Haberler</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/netflix-bu-yil-odul-sezonuna-9-filmle-dahil-olacak/" title="Netflix Bu Yıl Ödül Sezonuna 9 Filmle Dahil Olacak"><img src="http://www.bakiniz.com/wp-content/uploads/2016/11/unnamed-298x186.jpg" alt="Netflix Bu Yıl Ödül Sezonuna 9 Filmle Dahil Olacak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/netflix-bu-yil-odul-sezonuna-9-filmle-dahil-olacak/" >Netflix Bu Yıl Ödül Sezonuna 9 Filmle Dahil Olacak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/mission-impossible-fallout/" title="Mission: Impossible &#8211; Fallout: Önceki Filmlerin Yansımaları"><img src="http://www.bakiniz.com/wp-content/uploads/2018/07/mission-impossible-1-298x186.jpg" alt="Mission: Impossible &#8211; Fallout: Önceki Filmlerin Yansımaları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/mission-impossible-fallout/" >Mission: Impossible &#8211; Fallout: Önceki Filmlerin Yansımaları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/mr-sunshine-g-koreden-buyuk-butceli-donem-dizisi/" title="Mr. Sunshine: G. Kore&#8217;den Büyük Bütçeli Dönem Dizisi"><img src="http://www.bakiniz.com/wp-content/uploads/2018/07/mr-sunshine-netflix-298x186.jpg" alt="Mr. Sunshine: G. Kore&#8217;den Büyük Bütçeli Dönem Dizisi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/mr-sunshine-g-koreden-buyuk-butceli-donem-dizisi/" >Mr. Sunshine: G. Kore&#8217;den Büyük Bütçeli Dönem Dizisi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/mission-impossible-serisi-iki-iyi-uc-kotu-film/" title="Mission: Impossible Serisi: İki İyi, Üç Kötü Film"><img src="http://www.bakiniz.com/wp-content/uploads/2018/07/mission-impossible--298x186.jpg" alt="Mission: Impossible Serisi: İki İyi, Üç Kötü Film"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/mission-impossible-serisi-iki-iyi-uc-kotu-film/" >Mission: Impossible Serisi: İki İyi, Üç Kötü Film</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/i-kill-giants-waldo-sen-neden-burada-degilsin/" title="I Kill Giants: Waldo, Sen Neden Burada Değilsin?"><img src="http://www.bakiniz.com/wp-content/uploads/2018/07/I-Kill-Giants-298x186.jpg" alt="I Kill Giants: Waldo, Sen Neden Burada Değilsin?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/i-kill-giants-waldo-sen-neden-burada-degilsin/" >I Kill Giants: Waldo, Sen Neden Burada Değilsin?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/sicario-day-of-the-soldado-ilk-filmin-gerisinde/" title="Sicario: Day of the Soldado: İlk Filmin Gerisinde"><img src="http://www.bakiniz.com/wp-content/uploads/2018/06/E5A4B6BD-D334-402A-823F-E01A4803BC18-298x186.jpeg" alt="Sicario: Day of the Soldado: İlk Filmin Gerisinde"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/sicario-day-of-the-soldado-ilk-filmin-gerisinde/" >Sicario: Day of the Soldado: İlk Filmin Gerisinde</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/kings-erguvenden-rodney-king-linci-sonrasi-olaylara-disaridan-bir-bakis/" title="Kings: Ergüven&#8217;den Rodney King Linci Sonrası Olaylara &#8216;Dışarıdan&#8217; Bir Bakış"><img src="http://www.bakiniz.com/wp-content/uploads/2018/06/3D3FD42E-A3DB-4089-8D4B-3A53E93E1EAE-298x186.jpeg" alt="Kings: Ergüven&#8217;den Rodney King Linci Sonrası Olaylara &#8216;Dışarıdan&#8217; Bir Bakış"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/kings-erguvenden-rodney-king-linci-sonrasi-olaylara-disaridan-bir-bakis/" >Kings: Ergüven&#8217;den Rodney King Linci Sonrası Olaylara &#8216;Dışarıdan&#8217; Bir Bakış</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/27-temmuz-2018-vizyon-filmleri-ve-haftanin-odulleri/" title="27 Temmuz 2018 Vizyon Filmleri ve Haftanın Ödülleri"><img src="http://www.bakiniz.com/wp-content/uploads/2018/07/Vizyon-27-Temmuz-2018-298x186.png" alt="27 Temmuz 2018 Vizyon Filmleri ve Haftanın Ödülleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/27-temmuz-2018-vizyon-filmleri-ve-haftanin-odulleri/" >27 Temmuz 2018 Vizyon Filmleri ve Haftanın Ödülleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/james-mangoldun-cekilemeyen-projeleri/" title="James Mangold&#8217;un Çekilemeyen Projeleri"><img src="http://www.bakiniz.com/wp-content/uploads/2018/07/james_mangold_patty_hearst_elle_fanning-298x186.jpg" alt="James Mangold&#8217;un Çekilemeyen Projeleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/james-mangoldun-cekilemeyen-projeleri/" >James Mangold&#8217;un Çekilemeyen Projeleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/onumuzdeki-yillarda-izleyecegimiz-stephen-king-uyarlamalari/" title="Önümüzdeki Yıllarda İzleyeceğimiz Stephen King Uyarlamaları"><img src="http://www.bakiniz.com/wp-content/uploads/2017/09/Stephen-King-298x186.jpg" alt="Önümüzdeki Yıllarda İzleyeceğimiz Stephen King Uyarlamaları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/onumuzdeki-yillarda-izleyecegimiz-stephen-king-uyarlamalari/" >Önümüzdeki Yıllarda İzleyeceğimiz Stephen King Uyarlamaları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/20-temmuz-vizyon-filmleri-ve-haftanin-odulleri/" title="20 Temmuz Vizyon Filmleri ve Haftanın Ödülleri"><img src="http://www.bakiniz.com/wp-content/uploads/2018/07/Vizyon-20-temmuz-298x186.png" alt="20 Temmuz Vizyon Filmleri ve Haftanın Ödülleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/20-temmuz-vizyon-filmleri-ve-haftanin-odulleri/" >20 Temmuz Vizyon Filmleri ve Haftanın Ödülleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/samuray-filmleri-bushidonun-izinde-ayri-bir-evren/" title="Samuray Filmleri: Bushido&#8217;nun İzinde Ayrı Bir Evren"><img src="http://www.bakiniz.com/wp-content/uploads/2018/07/Toshiro-Mifune-298x186.png" alt="Samuray Filmleri: Bushido&#8217;nun İzinde Ayrı Bir Evren"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/samuray-filmleri-bushidonun-izinde-ayri-bir-evren/" >Samuray Filmleri: Bushido&#8217;nun İzinde Ayrı Bir Evren</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/13-temmuz-2018-vizyon-filmleri-ve-haftanin-odulleri/" title="13 Temmuz 2018 Vizyon Filmleri Ve Haftanın Ödülleri"><img src="http://www.bakiniz.com/wp-content/uploads/2018/07/Vizyon-Büyük-298x186.png" alt="13 Temmuz 2018 Vizyon Filmleri Ve Haftanın Ödülleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/13-temmuz-2018-vizyon-filmleri-ve-haftanin-odulleri/" >13 Temmuz 2018 Vizyon Filmleri Ve Haftanın Ödülleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-298x186.jpg" alt="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" >Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-298x186.jpg" alt="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" >Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-298x186.png" alt="Tolga Karaçelik Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" >Tolga Karaçelik Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/can-evrenol-roportaji/" title="Can Evrenol Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak-298x186.png" alt="Can Evrenol Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/can-evrenol-roportaji/" >Can Evrenol Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" title="Alper Turgut &#8211; Serdar Akbıyık Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-550x309-1-298x186.jpg" alt="Alper Turgut &#8211; Serdar Akbıyık Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" >Alper Turgut &#8211; Serdar Akbıyık Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" title="Faruk Hacıhafızoğlu Röportajı"><img src="" alt="Faruk Hacıhafızoğlu Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" >Faruk Hacıhafızoğlu Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/robby-muller-ve-geride-biraktiklari/" title="Robby Müller ve Geride Bıraktıkları"><img src="http://www.bakiniz.com/wp-content/uploads/2018/07/Robby-Mueller-298x186.jpg" alt="Robby Müller ve Geride Bıraktıkları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/robby-muller-ve-geride-biraktiklari/" >Robby Müller ve Geride Bıraktıkları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/martin-scorsese-samuel-fulleri-anlatiyor/" title="Martin Scorsese, Samuel Fuller&#8217;i Anlatıyor"><img src="http://www.bakiniz.com/wp-content/uploads/2018/07/Samuel-Fuller-298x186.jpg" alt="Martin Scorsese, Samuel Fuller&#8217;i Anlatıyor"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/martin-scorsese-samuel-fulleri-anlatiyor/" >Martin Scorsese, Samuel Fuller&#8217;i Anlatıyor</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/ed-harris-stanley-kubricki-nasil-reddettim/" title="Ed Harris: Stanley Kubrick&#8217;i Nasıl Reddettim?"><img src="http://www.bakiniz.com/wp-content/uploads/2018/05/Ed-Harris-298x186.jpg" alt="Ed Harris: Stanley Kubrick&#8217;i Nasıl Reddettim?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/ed-harris-stanley-kubricki-nasil-reddettim/" >Ed Harris: Stanley Kubrick&#8217;i Nasıl Reddettim?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/milos-forman-geride-biraktiklari/" title="Milos Forman ve Geride Bıraktıkları"><img src="http://www.bakiniz.com/wp-content/uploads/2018/04/Milos-Forman-298x186.jpg" alt="Milos Forman ve Geride Bıraktıkları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/milos-forman-geride-biraktiklari/" >Milos Forman ve Geride Bıraktıkları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/coppola-klani-az-nepotizm-cok-yetenek/" title="Coppola Klanı: Az Nepotizm, Çok Yetenek"><img src="http://www.bakiniz.com/wp-content/uploads/2018/03/Coppola-Family-5-298x186.jpg" alt="Coppola Klanı: Az Nepotizm, Çok Yetenek"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/coppola-klani-az-nepotizm-cok-yetenek/" >Coppola Klanı: Az Nepotizm, Çok Yetenek</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm163064" class="menu-item menu-item-type-taxonomy menu-item-object-post_format"><a href="http://www.bakiniz.com/type/image/" title="Görsel" class="menu-link">Görsel</a></li>
</ul>
</div></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-64528" class="post-64528 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-alice-bell tag-amazon tag-andy-allo tag-jennifer-salke tag-lord-of-the-rings tag-matthew-weiner tag-nicole-kidman tag-robbie-amell tag-the-expatriates tag-the-romanoffs tag-them tag-them-covenant tag-upload">
	 	
	<div id="post-page-title">
		<h1>
			Amazon Yeni Dizilerini Açıkladı, Politikasını Değiştirdi, Netflix&#8217;in Alternatifi Olma Niyetinde		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Amazon&#039;dan yeni haberler...	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="933" height="445" src="http://www.bakiniz.com/wp-content/uploads/2018/01/amazon-studios-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2018/01/amazon-studios-933x445.jpg 933w, http://www.bakiniz.com/wp-content/uploads/2018/01/amazon-studios-1250x596.jpg 1250w" sizes="(max-width: 933px) 100vw, 933px" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/edip-can-rende/" title="Can Rende tarafından yazılan yazılar" rel="author">Can Rende</a>					</span>	
					<span class="post-page-date">
					29 Temmuz 2018					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/amazon-yeni-dizilerini-acikladi-politikasini-degistirdi-netflixin-alternatifi-olma-niyetinde/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/amazon-yeni-dizilerini-acikladi-politikasini-degistirdi-netflixin-alternatifi-olma-niyetinde/&amp;text=Amazon Yeni Dizilerini Açıkladı, Politikasını Değiştirdi, Netflix&#8217;in Alternatifi Olma Niyetinde&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/amazon-yeni-dizilerini-acikladi-politikasini-degistirdi-netflixin-alternatifi-olma-niyetinde/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/amazon-yeni-dizilerini-acikladi-politikasini-degistirdi-netflixin-alternatifi-olma-niyetinde/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2018/01/amazon-studios-634x460.jpg&amp;url=http://www.bakiniz.com/amazon-yeni-dizilerini-acikladi-politikasini-degistirdi-netflixin-alternatifi-olma-niyetinde/&amp;is_video=false&amp;description=Amazon+Yeni+Dizilerini+A%C3%A7%C4%B1klad%C4%B1%2C+Politikas%C4%B1n%C4%B1+De%C4%9Fi%C5%9Ftirdi%2C+Netflix%26%238217%3Bin+Alternatifi+Olma+Niyetinde" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/amazon-yeni-dizilerini-acikladi-politikasini-degistirdi-netflixin-alternatifi-olma-niyetinde/&amp;title=Amazon+Yeni+Dizilerini+A%C3%A7%C4%B1klad%C4%B1%2C+Politikas%C4%B1n%C4%B1+De%C4%9Fi%C5%9Ftirdi%2C+Netflix%26%238217%3Bin+Alternatifi+Olma+Niyetinde" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p>Amazon bugün yeni dizilerini duyurdu. Aktris/senarist <strong>Lena Waithe</strong>, <strong><em>Them</em></strong> adlı antoloji/korku dizisi hazırlayacak. Amazon bu dizinin ilk iki sezonunu onayladı. İlk sezonun tam adı <em>Them: Covenant</em> olacak, 1953&#8217;te geçip North Carolina&#8217;daki evlerinden Los Angeles&#8217;a taşınan Alfred ve Lucky Emory&#8217;e odaklanacak. İkili doğaüstü olaylar ortaya çıkınca hayatta kalma savaşı verecekler. Dizinin oyuncu kadrosu henüz belirlenmedi.</p>
<p>Onaylanan diğer diziyse bilimkurgu-romantik komedi-hiciv türlerindeki <strong><em>Upload</em></strong>. Bu diziyi <em>The Office</em>&#8216;ten <strong>Greg Daniels</strong> hazırlayacak. Dizinin her bölümü 30 dk sürecek. Ölmek üzere olanların ölmeden evvel &#8216;ölüm sonrası sanal gerçekliğe&#8217; (VR) &#8220;upload&#8221; edilebildikleri bir dönemde -2033 yılında- geçecek dizinin merkezinde Nora yer alacak. Nora sanal gerçeklikle ilgili bir şirketin müşteri hizmetleri bölümünde çalışırken merkezdeki diğer karakter olan, sürekli partiler yapan Nathan otomobiliyle kaza yapacak, Nathan&#8217;ın sevgilisi, Nora&#8217;nın çalıştığı şirkete gidip Nathan&#8217;ı sanal gerçekliğe &#8220;upload&#8221; edecek, böylelikle Nathan ve Nora&#8217;nın da yolları kesişecek, olaylar gelişecek. Başroller <strong>Andy Allo</strong>&#8216;yla <strong>Robbie Amell</strong>&#8216;in.</p>
<p><img class="aligncenter wp-image-64530" src="http://www.bakiniz.com/wp-content/uploads/2018/07/lotr.jpg" alt="" width="837" height="471" srcset="http://www.bakiniz.com/wp-content/uploads/2018/07/lotr.jpg 810w, http://www.bakiniz.com/wp-content/uploads/2018/07/lotr-150x84.jpg 150w, http://www.bakiniz.com/wp-content/uploads/2018/07/lotr-300x169.jpg 300w, http://www.bakiniz.com/wp-content/uploads/2018/07/lotr-550x310.jpg 550w" sizes="(max-width: 837px) 100vw, 837px" /></p>
<p>Şu sıralar hem Apple, hem de HBO&#8217;ya diziler hazırlatan <strong>Nicole Kidman</strong>, Amazon&#8217;la da <a href="http://www.bakiniz.com/amazon-nicole-kidmanla-ortak-projelere-imzasini-atacak/">çalışacak</a>. Kidman, <em><strong>The Expatriates</strong></em> adlı romandan uyarlanacak aynı adlı dizinin yapımcılığını üstlenecek. Diziyi <strong>Alice Bell</strong> kaleme alacak. Hong Kong&#8217;ta geçecek dizinin merkezinde son projesinde bir şeylerin yanlış gittiğinden şüphelenen Amerikalı mimar Margaret, yeni bir başlangıç için uğraşırken kendisini bir skandalın ortasında bulan Koreli-Amerikalı Mercy ve daha pek çok kadın karakter yer alacak, bu karakterlerin yollarının kesişmesi anlatılacak.</p>
<p>Bugün <strong><em>Yüzüklerin Efendisi/Lord of the Rings</em></strong>&#8216;ten de yeni bir haber geldi. Diziyi <em>Star Trek 4, Jungle Cruise</em> ve <em>Godzilla vs. Kong</em>&#8216;un senaristlerinden <strong>JD Payne</strong> ve <strong>Patrick McKay</strong> ikilisi kaleme alacaklar. Ne yazık ki dizi 2021&#8217;den önce yayınlanamayacak. Amazon bu dizinin pek çok sezonu için 1 milyar dolara yakın bir bütçe ayarlamış durumda. Dizinin yönetmenliği ve/veya danışmanlığı için <strong>Peter Jackson</strong>&#8216;la görüşüldüğü <a href="http://www.bakiniz.com/amazon-studiosun-baskani-yuzuklerin-efendisi-dizisi-icin-peter-jacksonla-gorusuyoruz/">açıklanmıştı</a>. Amazon&#8217;un bugün duyurduğu diğer yapımıysa <em>Avengers: Infinity War</em>&#8216;un yönetmenleri <strong>Russo Kardeşler</strong>in hazırlayacağı, &#8220;devasa, global bir TV girişimi&#8221; olarak tanımlanan bir dizi. Ne yazık ki diziyle ilgili ayrıntılar açıklanmadı. Diziyi Russo&#8217;ların kurduğu AGBO stüdyosu hazırlayacak.</p>
<p>Gelelim <strong><em>The Romanoffs</em></strong> dizisine. Amazon bu diziyi 12 ekimde yayınlayacak. <em>Mad Men</em>&#8216;in yaratıcısı <strong>Matthew Weiner</strong>&#8216;ın yazıp yönettiği dizinin her bölümünde farklı bir öykü işlenip farklı oyunculara yer verildi. Ama tüm bölümlerin tabii ki ortak bir konusu var: 17. yy&#8217;daki Rus kraliyet ailesi Romanovlardan olduklarına inanan ailelere odaklanacak. Her bölüm başka bir aileyi konu ediniyor. Diziye 50 milyon dolar harcanmış. İlk teaser yayınlandı. Teaserda görkemli oyuncu kadrosuna tanık olabilirsiniz.</p>
<p><iframe width="848" height="477" src="https://www.youtube.com/embed/LHJ1jOGnBYI?feature=oembed" style="border: none" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>Daha önce Amazon&#8217;un politikasını değiştireceği haberleri çıkmış, Amazon hemen yalanlamıştı ama evet, değişiyor. Amazon daha fazla aboneye ulaşmak, daha fazla kişiyi kendisine çekmek ve Netflix&#8217;le mücadele edebilmek için artık bağımsız filmlerden ziyade ana akım filmler ve diziler yaptıracak, daha ünlü/yıldız isimlerle <a href="http://www.bakiniz.com/amazon-uc-dizisini-iptal-etti/">çalışacak</a>. Tabii ki büyük bütçeli ve ana akım filmler yaptırırken bağımsız sinemayı da boşlamayacak. Ama daha ziyade ana akım yapımlara imza atılacak gibi görünüyor. Netflix&#8217;e dönersek&#8230; Amazon Studios&#8217;un başkanı <strong>Jennifer Salke</strong>, Netflix&#8217;in alternatifi olmayı amaçladıklarını belirtmiş. Amazon&#8217;un hazırlattığı diğer yapımları da listeleyerek yazıyı bitirelim:</p>
<ul>
<li>The Dark Tower dizisi</li>
<li>The Wheel of Time dizisi</li>
<li>Arnold Schwarzenegger&#8217;li <a href="http://www.bakiniz.com/schwarzenegger-amazonun-western-dizisi-outriderda-rol-alacak/">Outrider</a> dizisi</li>
<li><a href="http://www.bakiniz.com/hbonun-iptal-ettigi-utopia-dizisini-amazon-aldi/">Utopia</a> yeniden çevrim dizisi</li>
<li>Wong Kar Wai&#8217;nin çekeceği <a href="http://www.bakiniz.com/wong-kar-wainin-abdde-gecen-dizisini-amazon-yayinlayacak/">Tong Wars</a> dizisi</li>
<li><a href="http://www.bakiniz.com/leos-caraxnin-annettei-cekememesinin-nedeni-star-wars-serisi/">Annette</a> (Adam Driver ve Michelle Williams&#8217;lı Leos Carax filmi)</li>
<li>Beautiful Boy (Timothee Chalamet ve Steve Carell&#8217;lı Felix van Groeningen filmi)</li>
<li>Life Itself (Oscar Isaac&#8217;li Dan Fogelman filmi)</li>
<li>Lucy and Desi (Cate Blanchett&#8217;lı film)</li>
<li>A Rainy Day in New York (Timothee Chalamet, Jude Law ve Selena Gomez&#8217;li Woody Allen filmi)</li>
<li>Suspiria (Luca Guadagnino filmi)</li>
<li>Victoria Woodhull (Brie Larson&#8217;lı film)</li>
<li>The Aeronots (Eddie Redmayne ve Felicity Jones&#8217;lu Tom Harper filmi)</li>
</ul>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/alice-bell/" rel="tag">ALICE BELL</a><a href="http://www.bakiniz.com/tag/amazon/" rel="tag">amazon</a><a href="http://www.bakiniz.com/tag/andy-allo/" rel="tag">ANDY ALLO</a><a href="http://www.bakiniz.com/tag/jennifer-salke/" rel="tag">JENNIFER SALKE</a><a href="http://www.bakiniz.com/tag/lord-of-the-rings/" rel="tag">Lord of the rings</a><a href="http://www.bakiniz.com/tag/matthew-weiner/" rel="tag">Matthew Weiner</a><a href="http://www.bakiniz.com/tag/nicole-kidman/" rel="tag">Nicole Kidman</a><a href="http://www.bakiniz.com/tag/robbie-amell/" rel="tag">ROBBIE AMELL</a><a href="http://www.bakiniz.com/tag/the-expatriates/" rel="tag">THE EXPATRIATES</a><a href="http://www.bakiniz.com/tag/the-romanoffs/" rel="tag">THE ROMANOFFS</a><a href="http://www.bakiniz.com/tag/them/" rel="tag">THEM</a><a href="http://www.bakiniz.com/tag/them-covenant/" rel="tag">THEM COVENANT</a><a href="http://www.bakiniz.com/tag/upload/" rel="tag">UPLOAD</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/haber/">haber</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/amazon-yeni-dizilerini-acikladi-politikasini-degistirdi-netflixin-alternatifi-olma-niyetinde/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/amazon-yeni-dizilerini-acikladi-politikasini-degistirdi-netflixin-alternatifi-olma-niyetinde/&amp;text=Amazon Yeni Dizilerini Açıkladı, Politikasını Değiştirdi, Netflix&#8217;in Alternatifi Olma Niyetinde&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/amazon-yeni-dizilerini-acikladi-politikasini-degistirdi-netflixin-alternatifi-olma-niyetinde/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/amazon-yeni-dizilerini-acikladi-politikasini-degistirdi-netflixin-alternatifi-olma-niyetinde/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2018/01/amazon-studios-634x460.jpg&amp;url=http://www.bakiniz.com/amazon-yeni-dizilerini-acikladi-politikasini-degistirdi-netflixin-alternatifi-olma-niyetinde/&amp;is_video=false&amp;description=Amazon+Yeni+Dizilerini+A%C3%A7%C4%B1klad%C4%B1%2C+Politikas%C4%B1n%C4%B1+De%C4%9Fi%C5%9Ftirdi%2C+Netflix%26%238217%3Bin+Alternatifi+Olma+Niyetinde" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/amazon-yeni-dizilerini-acikladi-politikasini-degistirdi-netflixin-alternatifi-olma-niyetinde/&amp;title=Amazon+Yeni+Dizilerini+A%C3%A7%C4%B1klad%C4%B1%2C+Politikas%C4%B1n%C4%B1+De%C4%9Fi%C5%9Ftirdi%2C+Netflix%26%238217%3Bin+Alternatifi+Olma+Niyetinde" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/sinematik-dans-dersleri-beetlejuice/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/sinematik-dans-dersleri-beetlejuice/" rel="prev">Sinematik Dans Dersleri: Beetlejuice</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/bakiniz-com/">
								bakınız								</a>
								-
								</span>
								<span class="date-prev">
								Tem 28, 2018								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img src="http://www.bakiniz.com/wp-content/uploads/2017/04/18stnj9kjjsg9jpg-111x111.jpg" width="96" height="96" alt="Can Rende" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.bakiniz.com/author/edip-can-rende/" title="Can Rende tarafından yazılan yazılar" rel="author">Can Rende</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																					<li>
								<a href="https://twitter.com/can_rende" class="twitter-social-icon" target="_blank">
								</a>
							</li>
																																									</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget"><div id="twitter-timeline-profile-2" class="widget widget_twitter-timeline-profile"><div class="widget-title">Bakınız Twitter</div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="tr" data-width="300" data-tweet-limit="5" href="https://twitter.com/bakiniz">Tweets by bakiniz</a></div></div></div><div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-64055 post type-post status-publish format-standard has-post-thumbnail hentry category-sinema-tarihinden tag-martin-scorsese tag-samuel-fuller">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="sinema tarihinden">sinema tarihinden</a>			</div>
				<a href="http://www.bakiniz.com/martin-scorsese-samuel-fulleri-anlatiyor/" title="Martin Scorsese, Samuel Fuller&#8217;i Anlatıyor">
				Martin Scorsese, Samuel Fuller&#8217;i Anlatıyor				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-64093 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-anna-gunn tag-breaking-bad tag-skyler-white">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/anna-gunn-skyler-white-yuzunden-hala-rahatsiz-ediliyorum/" title="Anna Gunn: Skyler White Yüzünden Hala Rahatsız Ediliyorum">
				Anna Gunn: Skyler White Yüzünden Hala Rahatsız Ediliyorum				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-64113 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-natalie-portman tag-v-for-vendetta">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/natalie-portman-devaminda-oynamak-istedigim-tek-film-v-for-vendetta/" title="Natalie Portman: Devamında Oynamak İstediğim Tek Film V for Vendetta">
				Natalie Portman: Devamında Oynamak İstediğim Tek Film V for Vendetta				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-64025 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-benicio-del-toro tag-josh-brolin tag-sicario tag-sicario-2 tag-sicario-day-of-the-soldado tag-soldado tag-stefano-sollima tag-taylor-sheridan">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/sicario-day-of-the-soldado-ilk-filmin-gerisinde/" title="Sicario: Day of the Soldado: İlk Filmin Gerisinde">
				Sicario: Day of the Soldado: İlk Filmin Gerisinde				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-64209 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-akira-kurosawa tag-gate-of-hell tag-ghost-dog-the-way-of-the-samurai tag-goyokin tag-heaven-and-earth-ten-to-chi-to tag-ran tag-rashomon tag-samuray-filmleri tag-sanjuro tag-seppuku-harakiri tag-teinosuke-kinugasa tag-the-47-ronin tag-the-hidden-blade tag-the-hidden-fortress tag-the-lone-wolf-and-cub-serisi tag-the-samurai-trilogy tag-the-seven-samurai tag-the-tale-of-zatoichi tag-throne-of-blood tag-yojimbo">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
				<a href="http://www.bakiniz.com/samuray-filmleri-bushidonun-izinde-ayri-bir-evren/" title="Samuray Filmleri: Bushido&#8217;nun İzinde Ayrı Bir Evren">
				Samuray Filmleri: Bushido&#8217;nun İzinde Ayrı Bir Evren				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-64116 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-ant-man-and-the-wasp tag-captain-sharky-kaptan-dandun tag-dua-et-kardesiz tag-ghost-stories tag-karantina-xii tag-school-of-life tag-zama">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
				<a href="http://www.bakiniz.com/6-temmuz-2018-vizyon-filmleri-ve-haftanin-odulleri/" title="6 Temmuz 2018 Vizyon Filmleri ve Haftanın Ödülleri">
				6 Temmuz 2018 Vizyon Filmleri ve Haftanın Ödülleri				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/onumuzdeki-yillarda-izleyecegimiz-stephen-king-uyarlamalari/" title="Önümüzdeki Yıllarda İzleyeceğimiz Stephen King Uyarlamaları">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2017/09/Stephen-King-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/onumuzdeki-yillarda-izleyecegimiz-stephen-king-uyarlamalari/">
						Önümüzdeki Yıllarda İzleyeceğimiz Stephen King Uyarlamaları						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Usta yazar Stephen King'in elinin değdiği her şey sinemaya ve televizyona taşınıyor. IMDb'ye baktığınızda Stephen King Uyarlamaları ve projelerinin bitmediğini, bitmeyeceğini fark edebilirsiniz....			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/the-man-in-the-high-castle-dorduncu-sezona-uzadi/" title="The Man in the High Castle Dördüncü Sezona Uzadı">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2018/07/The-Man-in-the-High-Castle-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/the-man-in-the-high-castle-dorduncu-sezona-uzadi/">
						The Man in the High Castle Dördüncü Sezona Uzadı						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Philip K. Dick'in aynı isimli romanından uyarlanan The Man in the High Castle, yayıncısı Amazon tarafından dördüncü sezona uzatıldı....			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/amazon-nicole-kidmanla-ortak-projelere-imzasini-atacak/" title="Amazon, Nicole Kidman&#8217;la Ortak Projelere İmzasını Atacak">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2018/03/nicole-kidman-vogue-us-298x186.jpeg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/amazon-nicole-kidmanla-ortak-projelere-imzasini-atacak/">
						Amazon, Nicole Kidman&#8217;la Ortak Projelere İmzasını Atacak						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Reese Witherspoon&#8217;la birlikte yapımcılığını üstlendiği Big Little Lies&#8216;la ödülleri toplayan aktris-yapımcı Nicole Kidman, Amazon Studios&#8216;la anlaştı. Bundan sonra Kidman&#8217;ın şirketi Blossom Films, Amazon&#8217;la birlikte Amazon Prime Video için orijinal...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/amazon-studiosun-baskani-yuzuklerin-efendisi-dizisi-icin-peter-jacksonla-gorusuyoruz/" title="Amazon Studios&#8217;un Başkanı: &#8220;Yüzüklerin Efendisi Dizisi İçin Peter Jackson&#8217;la Görüşüyoruz&#8221;">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2017/11/AP_the_lord_of_the_rings_fellowship_of_the_ring_jt_140209_2_16x9_992-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/amazon-studiosun-baskani-yuzuklerin-efendisi-dizisi-icin-peter-jacksonla-gorusuyoruz/">
						Amazon Studios&#8217;un Başkanı: &#8220;Yüzüklerin Efendisi Dizisi İçin Peter Jackson&#8217;la Görüşüyoruz&#8221;						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Amazon&#8216;un Yüzüklerin Efendisi (Lord of the Rings) dizisiyle ilgili pek çok haber yapıldı. Dizinin beş sezon sürebileceği, spin-off dizilerinin planlandığı, bu diziye bir milyar dolar harcanacağı gibi pek çok...			</div>
			<!--blog-post-content-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52357"><a href="http://www.bakiniz.com/category/sinema-tarihinden/">tarih</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.4.0'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
</body></html>