<!DOCTYPE html>
<html lang="tr"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->

	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>bakınız - Bakınız Kulis: Bir Başkadır</title>
	<meta name="description" content="Netflix&#039;te yayınlanır yayınlanmaz önce beğenilen, sonra da büyük tartışmalara yol açan Bir Başkadır dizisini değerlendirdik." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.bakiniz.com/bakiniz-kulis-bir-baskadir/" />
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="bakınız - Bakınız Kulis: Bir Başkadır" />
	<meta property="og:description" content="Netflix&#039;te yayınlanır yayınlanmaz önce beğenilen, sonra da büyük tartışmalara yol açan Bir Başkadır dizisini değerlendirdik." />
	<meta property="og:url" content="http://www.bakiniz.com/bakiniz-kulis-bir-baskadir/" />
	<meta property="og:site_name" content="bakınız" />
	<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
	<meta property="article:published_time" content="2020-11-16T12:48:50+00:00" />
	<meta property="article:modified_time" content="2020-11-16T12:59:27+00:00" />
	<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2020/11/Bir-Baskadir-2-1.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="500" />
	<meta property="fb:app_id" content="137742636384353" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@bakiniz" />
	<meta name="twitter:site" content="@bakiniz" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.bakiniz.com/#organization","name":"bak\u0131n\u0131z","url":"http://www.bakiniz.com/","sameAs":["http://www.facebook.com/bakiniz","http://@bakinizcom","https://www.youtube.com/channel/UC6DymoPqlR5B7dJ3xRtDBPw","https://twitter.com/bakiniz"],"logo":{"@type":"ImageObject","@id":"http://www.bakiniz.com/#logo","inLanguage":"tr","url":"http://www.bakiniz.com/wp-content/uploads/2015/12/bak\u0131n\u0131z-logo.jpg","width":200,"height":80,"caption":"bak\u0131n\u0131z"},"image":{"@id":"http://www.bakiniz.com/#logo"}},{"@type":"WebSite","@id":"http://www.bakiniz.com/#website","url":"http://www.bakiniz.com/","name":"bak\u0131n\u0131z","description":"sinemada ne var ne yoksa bak\u0131n\u0131z.","publisher":{"@id":"http://www.bakiniz.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.bakiniz.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","@id":"http://www.bakiniz.com/bakiniz-kulis-bir-baskadir/#primaryimage","inLanguage":"tr","url":"http://www.bakiniz.com/wp-content/uploads/2020/11/Bir-Baskadir-2-1.jpg","width":1000,"height":500},{"@type":"WebPage","@id":"http://www.bakiniz.com/bakiniz-kulis-bir-baskadir/#webpage","url":"http://www.bakiniz.com/bakiniz-kulis-bir-baskadir/","name":"bak\u0131n\u0131z - Bak\u0131n\u0131z Kulis: Bir Ba\u015fkad\u0131r","isPartOf":{"@id":"http://www.bakiniz.com/#website"},"primaryImageOfPage":{"@id":"http://www.bakiniz.com/bakiniz-kulis-bir-baskadir/#primaryimage"},"datePublished":"2020-11-16T12:48:50+00:00","dateModified":"2020-11-16T12:59:27+00:00","description":"Netflix'te yay\u0131nlan\u0131r yay\u0131nlanmaz \u00f6nce be\u011fenilen, sonra da b\u00fcy\u00fck tart\u0131\u015fmalara yol a\u00e7an Bir Ba\u015fkad\u0131r dizisini de\u011ferlendirdik.","breadcrumb":{"@id":"http://www.bakiniz.com/bakiniz-kulis-bir-baskadir/#breadcrumb"},"inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["http://www.bakiniz.com/bakiniz-kulis-bir-baskadir/"]}]},{"@type":"BreadcrumbList","@id":"http://www.bakiniz.com/bakiniz-kulis-bir-baskadir/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.bakiniz.com/","url":"http://www.bakiniz.com/","name":"Ana sayfa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.bakiniz.com/bakiniz-kulis-bir-baskadir/","url":"http://www.bakiniz.com/bakiniz-kulis-bir-baskadir/","name":"Bak\u0131n\u0131z Kulis: Bir Ba\u015fkad\u0131r"}}]},{"@type":"Article","@id":"http://www.bakiniz.com/bakiniz-kulis-bir-baskadir/#article","isPartOf":{"@id":"http://www.bakiniz.com/bakiniz-kulis-bir-baskadir/#webpage"},"author":{"@id":"http://www.bakiniz.com/#/schema/person/7177a2cebea13fc68532a1782ecafb1e"},"headline":"Bak\u0131n\u0131z Kulis: Bir Ba\u015fkad\u0131r","datePublished":"2020-11-16T12:48:50+00:00","dateModified":"2020-11-16T12:59:27+00:00","mainEntityOfPage":{"@id":"http://www.bakiniz.com/bakiniz-kulis-bir-baskadir/#webpage"},"commentCount":0,"publisher":{"@id":"http://www.bakiniz.com/#organization"},"image":{"@id":"http://www.bakiniz.com/bakiniz-kulis-bir-baskadir/#primaryimage"},"keywords":"Berkun Oya,Bir Ba\u015fkad\u0131r,netflix,\u00d6yk\u00fc Karayel","articleSection":"izlenim","inLanguage":"tr","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.bakiniz.com/bakiniz-kulis-bir-baskadir/#respond"]}]},{"@type":["Person"],"@id":"http://www.bakiniz.com/#/schema/person/7177a2cebea13fc68532a1782ecafb1e","name":"bak\u0131n\u0131z","image":{"@type":"ImageObject","@id":"http://www.bakiniz.com/#personlogo","inLanguage":"tr","url":"http://www.bakiniz.com/wp-content/uploads/2020/07/bakiniz-111x111.png","caption":"bak\u0131n\u0131z"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; Bakınız Kulis: Bir Başkadır yorum beslemesi" href="http://www.bakiniz.com/bakiniz-kulis-bir-baskadir/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.bakiniz.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/style.css?ver=6.8.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='sf-autocomplete-js-extra'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=5.5.3' id='sf-autocomplete-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=5.5.3' id='flexslider-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=5.5.3' id='exm1-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=5.5.3' id='respond-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=5.5.3' id='smoothscroll-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=5.5.3' id='jquery_validate-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=5.5.3' id='comment_validate-js'></script>
<script type='text/javascript' id='live-video-js-extra'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=5.5.3' id='live-video-js'></script>
<link rel="https://api.w.org/" href="http://www.bakiniz.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.bakiniz.com/wp-json/wp/v2/posts/74643" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=74643' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fbakiniz-kulis-bir-baskadir%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fbakiniz-kulis-bir-baskadir%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Bakınız Kulis: Bir Başkadır" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="Netflix&#039;te yayınlanır yayınlanmaz önce beğenilen, sonra da büyük tartışmalara yol açan Bir Başkadır dizisini, bakınız yazarları olarak değerlendirdik." /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2020/11/Bir-Baskadir-2-1.jpg" />
</head>

<body class="post-template-default single single-post postid-74643 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/alex-gibney-totally-under-control-belgeselini-anlatti/" title="Alex Gibney, Totally Under Control Belgeselini Anlattı">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2020/10/Totally-Out-of-Control-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.bakiniz.com/wp-content/uploads/2020/10/Totally-Out-of-Control-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2020/10/Totally-Out-of-Control-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/alex-gibney-totally-under-control-belgeselini-anlatti/" title="Alex Gibney, Totally Under Control Belgeselini Anlattı">
					Alex Gibney, Totally Under Control Belgeselini Anlattı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/mehmet-kala-acaba-elestirdigim-seye-benziyor-muyum/" title="Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2020/09/damat-set-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.bakiniz.com/wp-content/uploads/2020/09/damat-set-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2020/09/damat-set-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/mehmet-kala-acaba-elestirdigim-seye-benziyor-muyum/" title="Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?">
					Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/can-evrenol-ile-ciplak-ve-son-filmleri-uzerine/" title="Can Evrenol ile Çıplak ve Son Filmleri Üzerine">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2020/07/Can-Evrenol-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.bakiniz.com/wp-content/uploads/2020/07/Can-Evrenol-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2020/07/Can-Evrenol-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/can-evrenol-ile-ciplak-ve-son-filmleri-uzerine/" title="Can Evrenol ile Çıplak ve Son Filmleri Üzerine">
					Can Evrenol ile Çıplak ve Son Filmleri Üzerine					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-crown-dorduncu-sezon-aciklamalari/" title="The Crown Dördüncü Sezon Açıklamaları"><img src="http://www.bakiniz.com/wp-content/uploads/2020/11/The-Crown-Dorduncu-Sezon-298x186.jpg" alt="The Crown Dördüncü Sezon Açıklamaları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-crown-dorduncu-sezon-aciklamalari/" >The Crown Dördüncü Sezon Açıklamaları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/sylvester-stallone-the-suicide-squadda/" title="Sylvester Stallone, The Suicide Squad&#8217;da"><img src="http://www.bakiniz.com/wp-content/uploads/2020/11/Gunn-298x186.jpg" alt="Sylvester Stallone, The Suicide Squad&#8217;da"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/sylvester-stallone-the-suicide-squadda/" >Sylvester Stallone, The Suicide Squad&#8217;da</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/chris-colombus-home-aloneun-yeniden-cevrimi-hakaret/" title="Chris Colombus: Home Alone&#8217;un Yeniden Çevrimi Hakaret"><img src="http://www.bakiniz.com/wp-content/uploads/2020/11/Chris-Colombus-Home-Alone-298x186.jpg" alt="Chris Colombus: Home Alone&#8217;un Yeniden Çevrimi Hakaret"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/chris-colombus-home-aloneun-yeniden-cevrimi-hakaret/" >Chris Colombus: Home Alone&#8217;un Yeniden Çevrimi Hakaret</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/david-fincher-joker-ve-studyolar-hakkinda-konustu/" title="David Fincher, Joker ve Stüdyolar Hakkında Konuştu"><img src="http://www.bakiniz.com/wp-content/uploads/2020/11/David-Fincher-1-298x186.jpg" alt="David Fincher, Joker ve Stüdyolar Hakkında Konuştu"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/david-fincher-joker-ve-studyolar-hakkinda-konustu/" >David Fincher, Joker ve Stüdyolar Hakkında Konuştu</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/sean-connerynin-son-dilekleri/" title="Sean Connery&#8217;nin Son Dilekleri"><img src="http://www.bakiniz.com/wp-content/uploads/2020/11/Sean-Connery-Micheline-Roquebrune-298x186.jpeg" alt="Sean Connery&#8217;nin Son Dilekleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/sean-connerynin-son-dilekleri/" >Sean Connery&#8217;nin Son Dilekleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/amanda-seyfried-mank-setinde-yasananlari-anlatti/" title="Amanda Seyfried, Mank Setinde Yaşananları Anlattı"><img src="http://www.bakiniz.com/wp-content/uploads/2020/11/Amanda-Seyfried-Mank-298x186.jpg" alt="Amanda Seyfried, Mank Setinde Yaşananları Anlattı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/amanda-seyfried-mank-setinde-yasananlari-anlatti/" >Amanda Seyfried, Mank Setinde Yaşananları Anlattı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/bakiniz-kulis-bir-baskadir/" title="Bakınız Kulis: Bir Başkadır"><img src="http://www.bakiniz.com/wp-content/uploads/2020/11/Bir-Baskadir-2-1-298x186.jpg" alt="Bakınız Kulis: Bir Başkadır"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/bakiniz-kulis-bir-baskadir/" >Bakınız Kulis: Bir Başkadır</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/bir-baskadir-anti-empati-cumhuriyeti/" title="Bir Başkadır: Anti-Empati Cumhuriyeti"><img src="http://www.bakiniz.com/wp-content/uploads/2020/11/Bir-Baskadir-298x186.jpg" alt="Bir Başkadır: Anti-Empati Cumhuriyeti"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/bir-baskadir-anti-empati-cumhuriyeti/" >Bir Başkadır: Anti-Empati Cumhuriyeti</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/queens-gambit-ve-dogru-hamleleri/" title="Queen&#8217;s Gambit ve Doğru Hamleleri"><img src="http://www.bakiniz.com/wp-content/uploads/2020/11/Queens-Gambit-1-298x186.jpg" alt="Queen&#8217;s Gambit ve Doğru Hamleleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/queens-gambit-ve-dogru-hamleleri/" >Queen&#8217;s Gambit ve Doğru Hamleleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/borat-2-ilk-filme-gore-zayif-bir-komedi/" title="Borat 2: İlk Filme Göre Zayıf Bir Komedi"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/Borat-2-298x186.jpg" alt="Borat 2: İlk Filme Göre Zayıf Bir Komedi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/borat-2-ilk-filme-gore-zayif-bir-komedi/" >Borat 2: İlk Filme Göre Zayıf Bir Komedi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-trial-of-the-chicago-7-basarisiz-hatirlatma/" title="The Trial of the Chicago 7: Başarısız Hatırlatma"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/The-Trial-of-the-Chicago-7-2-298x186.jpg" alt="The Trial of the Chicago 7: Başarısız Hatırlatma"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-trial-of-the-chicago-7-basarisiz-hatirlatma/" >The Trial of the Chicago 7: Başarısız Hatırlatma</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/39-istanbul-film-festivali-uluslararasi-yarisma-filmleri-degerlendirmesi/" title="39. İstanbul Film Festivali Uluslararası Yarışma Filmleri Değerlendirmesi"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/39iff-poster-resmiler-olmadan-1-e1581942164757-800x533-1-298x186.jpg" alt="39. İstanbul Film Festivali Uluslararası Yarışma Filmleri Değerlendirmesi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/39-istanbul-film-festivali-uluslararasi-yarisma-filmleri-degerlendirmesi/" >39. İstanbul Film Festivali Uluslararası Yarışma Filmleri Değerlendirmesi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dizi-pazari-gulsen-abi/" title="Dizi Pazarı: Gülşen Abi"><img src="http://www.bakiniz.com/wp-content/uploads/2020/11/Gulsen-Abi-298x186.jpg" alt="Dizi Pazarı: Gülşen Abi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dizi-pazari-gulsen-abi/" >Dizi Pazarı: Gülşen Abi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/gelecek-john-malkovich-filmleri/" title="Gelecek John Malkovich Filmleri"><img src="http://www.bakiniz.com/wp-content/uploads/2020/11/John-Malkovich-Filmleri-298x186.jpg" alt="Gelecek John Malkovich Filmleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/gelecek-john-malkovich-filmleri/" >Gelecek John Malkovich Filmleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/avrupa-film-odulleri-adayliklarinda-dikkat-cekenler/" title="Avrupa Film Ödülleri Adaylıklarında Dikkat Çekenler"><img src="http://www.bakiniz.com/wp-content/uploads/2020/11/Avrupa-Film-Odulleri-298x186.jpg" alt="Avrupa Film Ödülleri Adaylıklarında Dikkat Çekenler"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/avrupa-film-odulleri-adayliklarinda-dikkat-cekenler/" >Avrupa Film Ödülleri Adaylıklarında Dikkat Çekenler</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dizi-pazari-samurai-jack/" title="Dizi Pazarı: Samurai Jack"><img src="http://www.bakiniz.com/wp-content/uploads/2020/11/Samurai-Jack-298x186.jpeg" alt="Dizi Pazarı: Samurai Jack"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dizi-pazari-samurai-jack/" >Dizi Pazarı: Samurai Jack</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dizi-pazari-clementine/" title="Dizi Pazarı: Clementine"><img src="http://www.bakiniz.com/wp-content/uploads/2020/11/Clementine-298x186.jpg" alt="Dizi Pazarı: Clementine"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dizi-pazari-clementine/" >Dizi Pazarı: Clementine</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/8-bogazici-film-festivali-gunlukleri-3/" title="8. Boğaziçi Film Festivali Günlükleri 3"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/8-bogazici-film-festivali-408_2-41-298x186.jpg" alt="8. Boğaziçi Film Festivali Günlükleri 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/8-bogazici-film-festivali-gunlukleri-3/" >8. Boğaziçi Film Festivali Günlükleri 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alex-gibney-totally-under-control-belgeselini-anlatti/" title="Alex Gibney, Totally Under Control Belgeselini Anlattı"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/Totally-Out-of-Control-298x186.jpg" alt="Alex Gibney, Totally Under Control Belgeselini Anlattı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alex-gibney-totally-under-control-belgeselini-anlatti/" >Alex Gibney, Totally Under Control Belgeselini Anlattı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/mehmet-kala-acaba-elestirdigim-seye-benziyor-muyum/" title="Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?"><img src="http://www.bakiniz.com/wp-content/uploads/2020/09/damat-set-298x186.jpg" alt="Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/mehmet-kala-acaba-elestirdigim-seye-benziyor-muyum/" >Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/can-evrenol-ile-ciplak-ve-son-filmleri-uzerine/" title="Can Evrenol ile Çıplak ve Son Filmleri Üzerine"><img src="http://www.bakiniz.com/wp-content/uploads/2020/07/Can-Evrenol-298x186.jpg" alt="Can Evrenol ile Çıplak ve Son Filmleri Üzerine"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/can-evrenol-ile-ciplak-ve-son-filmleri-uzerine/" >Can Evrenol ile Çıplak ve Son Filmleri Üzerine</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/sinema-ve-seslendirme-uzerine-bir-sohbet-zencan-sakal/" title="Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal"><img src="http://www.bakiniz.com/wp-content/uploads/2020/06/Zencan-Sakal-298x186.jpg" alt="Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/sinema-ve-seslendirme-uzerine-bir-sohbet-zencan-sakal/" >Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/emilia-clarke-herkesi-mutlu-edemezdik/" title="Emilia Clarke: Herkesi Mutlu Edemezdik"><img src="http://www.bakiniz.com/wp-content/uploads/2019/10/Emilia-Clarke-298x186.jpg" alt="Emilia Clarke: Herkesi Mutlu Edemezdik"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/emilia-clarke-herkesi-mutlu-edemezdik/" >Emilia Clarke: Herkesi Mutlu Edemezdik</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" title="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk"><img src="http://www.bakiniz.com/wp-content/uploads/2018/12/20264620_751955694977154_7359305730590103289_n-1-298x186.jpg" alt="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" >Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/adam-sandler-punch-drunk-loveda-nasil-oynadim/" title="Adam Sandler: Punch Drunk Love&#8217;da Nasıl Oynadım?"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/Adam-Sandler-Punch-Drunk-Love-298x186.jpg" alt="Adam Sandler: Punch Drunk Love&#8217;da Nasıl Oynadım?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/adam-sandler-punch-drunk-loveda-nasil-oynadim/" >Adam Sandler: Punch Drunk Love&#8217;da Nasıl Oynadım?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tatiana-samoilova-sovyet-audrey-hepburn/" title="Tatiana Samoilova: Sovyet Audrey Hepburn"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/The-Cranes-are-Flying-298x186.jpg" alt="Tatiana Samoilova: Sovyet Audrey Hepburn"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tatiana-samoilova-sovyet-audrey-hepburn/" >Tatiana Samoilova: Sovyet Audrey Hepburn</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/one-flew-over-the-cuckoos-nest-ne-kadar-gercek/" title="One Flew Over The Cuckoo&#8217;s Nest Ne Kadar Gerçek?"><img src="http://www.bakiniz.com/wp-content/uploads/2020/09/One-Flew-298x186.jpg" alt="One Flew Over The Cuckoo&#8217;s Nest Ne Kadar Gerçek?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/one-flew-over-the-cuckoos-nest-ne-kadar-gercek/" >One Flew Over The Cuckoo&#8217;s Nest Ne Kadar Gerçek?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alfred-hitchcock-ve-tippi-hedren-arasinda-yasananlar/" title="Alfred Hitchcock ve Tippi Hedren Arasında Yaşananlar"><img src="http://www.bakiniz.com/wp-content/uploads/2020/09/Tippi-Hedren-298x186.jpg" alt="Alfred Hitchcock ve Tippi Hedren Arasında Yaşananlar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alfred-hitchcock-ve-tippi-hedren-arasinda-yasananlar/" >Alfred Hitchcock ve Tippi Hedren Arasında Yaşananlar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/olivia-de-havilland-104-yasinda-vefat-etti/" title="Olivia de Havilland 104 Yaşında Vefat Etti"><img src="http://www.bakiniz.com/wp-content/uploads/2020/07/Olivia-de-Havilland-298x186.jpg" alt="Olivia de Havilland 104 Yaşında Vefat Etti"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/olivia-de-havilland-104-yasinda-vefat-etti/" >Olivia de Havilland 104 Yaşında Vefat Etti</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm163064" class="menu-item menu-item-type-taxonomy menu-item-object-post_format"><a href="http://www.bakiniz.com/type/image/" title="Görsel" class="menu-link">Görsel</a></li>
</ul>
</div></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-74643" class="post-74643 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-berkun-oya tag-bir-baskadir tag-netflix tag-oyku-karayel">
	 	
	<div id="post-page-title">
		<h1>
			Bakınız Kulis: Bir Başkadır		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Son yılların en çok konuşulan yerli dizisini irdeledik.	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="933" height="445" src="http://www.bakiniz.com/wp-content/uploads/2020/11/Bir-Baskadir-2-1-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" loading="lazy" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>					</span>	
					<span class="post-page-date">
					16 Kasım 2020					</span>
										<span class="post-page-views">
						164						görüntüleme					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/bakiniz-kulis-bir-baskadir/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/bakiniz-kulis-bir-baskadir/&amp;text=Bakınız Kulis: Bir Başkadır&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/bakiniz-kulis-bir-baskadir/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/bakiniz-kulis-bir-baskadir/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2020/11/Bir-Baskadir-2-1-634x460.jpg&amp;url=http://www.bakiniz.com/bakiniz-kulis-bir-baskadir/&amp;is_video=false&amp;description=Bak%C4%B1n%C4%B1z+Kulis%3A+Bir+Ba%C5%9Fkad%C4%B1r" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/bakiniz-kulis-bir-baskadir/&amp;title=Bak%C4%B1n%C4%B1z+Kulis%3A+Bir+Ba%C5%9Fkad%C4%B1r" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p>Netflix&#8217;te yayınlanır yayınlanmaz beğenilen ve tartışmalara yol açan Bir Başkadır dizisini, bakınız yazarları olarak değerlendirdik.</p>
<p><em>1) Nasıl buldunuz?<br />
2) Artıları &#8211; eksileri?<br />
3) Netflix’in TR’deki dizi seçimlerini değiştirip Hakan Muhafız, Atiye gibi fantastik dizilerden çok, toplumsal/politik içeriklere ağırlık vermesini sağlar mı?<br />
4) Politik açıdan ve farklı kesimleri yansıtması açısından nasıl buldunuz diziyi?<br />
5) Müzikler, şarkı seçimleri, oyunculuklar nasıl?</em></p>
<p><strong>Naci Köse</strong><br />
1) Genel olarak bakınca eksikliklerine rağmen fena bulmadım. Berkun Oya’nın serbestçe ekrana istediğini yansıtabilmesi oldukça önemli. Kimsenin ona karışmadığı çok belli ve umarım devamını başka yaratıcı isimlerle de göreceğiz.<br />
2) Başta ilk bölümlerdeki terapi sahnelerinde gördüğümüz kurgu tercihleri olmak üzere kurgusu ve sanat tasarımı büyük artılar. Gerçekten özenilmiş bir dizi olduğu hissediliyor. Eksilerinde ise ilk göze çarpan tesadüfe dayalı olay örgüsü. Tembel bir senaryo yazımı var bu konuda. Karakterlerin ise (Özellikle Peri) bir şablon üzerine oturtulmuş havası vermesi büyük bir eksi. Aynı zamanda mesajını çok net söylüyor, herhangi bir çıkarım yapmaya gerek kalmıyor.<br />
3) Netflix’in prensibinin bariz şekilde izlenme olduğu belli. Yerden yere vurulan Hakan: Muhafız’ın sezonlarca sürmesi mesela. İzlenmeler tatmin ediyor ki devam ediyor. Bu yüzden bu tarz dizilerden vazgeçeceklerini düşünmüyorum. Bir Başkadır tarzı projelerin daha fazla gelmesi de yine izlenmelere bağlı olacaktır ancak ağırlığı asla buraya vereceklerini düşünmüyorum.<br />
4) Kürt karakterlerini derinleştirmekte biraz yetersiz kalsa da söylemeye çalıştıkları değerli ve kayda değer. Diziyi beğenenlerde de bu sayede karşılık bulduğunu düşünüyorum. Toplumda bu insanlar (yukarıda bahsettiğim şablonlara sıkıştırılmış olmasalar da) var. Tespitler genel olarak isabetli ama biraz orta yolcu sanki. Bu iyi mi kötü mü tartışılır. Sinan ve Melisa karakterleri ise oldukça havada kalıyor, pek bir şey ifade etmiyorlar.<br />
5) Müzikler harika ve çok güzel kullanılmış. Sahnelerde hep ön plana çıkıyorlar ve bu rahatsız edici bir hal almıyor çünkü başarılı bir kullanım var. Oyunculuklar ise fena değildi. Öykü Karayel oldukça ön plana çıkıyor. Sinematografi ise ortalama üstü ama yerli projelerin özelinde başarılı.</p>
<p><strong>Haktan Kaan İçel</strong><br />
1) Benim hoşuma gitti. İyi gözlemleriyle tam bir Türkiye portresi olmuş. Herkesin defolarını gösterirken her seferinde sevmediğimiz insanlara dönüştüğümüze dair olumlu bir dizi diye düşünüyorum.<br />
2) Artıları iyi oyunculuklar, 80ler mahalle dizisi havası ve insanlara karşı önyargılarımızı yüzümüze vurması ve Ferdi Özbeğen<br />
Eksileri: Uzatılan sahneler, tesadüflere dayalı olay örgüsü ve keskin klişeler<br />
3) Bence sağlamaz. Çünkü fantastik projeler Netflix&#8217;in ekmek kapısı ve ne kadar kötü olurlarsa o kadar rating alıyorlar. Bu yüzden genç kitleye yönelik bu projelere devam edecekler. Bu proje başarılı olursa, yani bol izlenme sağlarsa bence bu tip projeleri de ara ara yaparak geri kalan kitleyi de ellerinde tutmayı isterler diye düşünüyorum.<br />
4) Bence verdiği mesajlar çok önemliydi. Öteki gördüklerimizin hataları kadar bizim de hatalarımız olduğunu sunduğunu düşünüyorum. Yine de insanlar yine işlerine geldikleri gibi anlayacaklar. İyi tespitler yapılmış.<br />
5) Post modern bir üslup seçilmiş. 70ler &#8211; 80ler Türkiye sinemasi muzik kullanımlarına çok benziyor. Oyunculuklar iyi ama özellikle Öykü Karayel tek başına diziyi götürüyor. Ek olarak Defne Kayalar&#8217;ı ekleyebiliriz. Öne çıkan bu iki oyuncu performansı.</p>
<p><img loading="lazy" src="http://www.bakiniz.com/wp-content/uploads/2020/11/Bir-Baskadir-3.png" alt="" width="1000" height="500" class="aligncenter size-full wp-image-74645" srcset="http://www.bakiniz.com/wp-content/uploads/2020/11/Bir-Baskadir-3.png 1000w, http://www.bakiniz.com/wp-content/uploads/2020/11/Bir-Baskadir-3-300x150.png 300w, http://www.bakiniz.com/wp-content/uploads/2020/11/Bir-Baskadir-3-550x275.png 550w, http://www.bakiniz.com/wp-content/uploads/2020/11/Bir-Baskadir-3-150x75.png 150w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p><strong>Yekta Kurtcebe:</strong><br />
1)Elbette ortalamanın üstünde başarılı bir dizi ama bir yandan Türkiye gibi insanı boğan bir hissiyatı var dizinin.<br />
2)Sinematografisi, senaryosu ve müzik seçimi en öne çıkan artısı dizinin. En büyük eksisi ise seküler karakterlerin yüzeyselliği ve yapmacık kötücüllüğü. He bir de post bir eksisi var bu eserin. Sosyla Medya&#8217;da bir tür infial yaratması ve tartışmaların anlamsız noktalara ulaşaması&#8230;<br />
3)Keşke öyle bir şey olsa ama Haktan&#8217;ın dediği gibi bu platformun ekmek kapısı bu tür diziler. Zor.<br />
4)Farklı kesimleri yansıtması açısından başarılı ama yeterli mi diye sorarsanız evet cevabını veremem.<br />
5)Twitter&#8217;da Zeynep Talu Ferdi Özbeğen&#8217;e saygısızlık edildiğini bile söylemiş durumda. Taverna müziğini sevmesem de dinlemesem de seçimi çok başarılı buldum. Rahmetli Özbeğen de izlese bence memnun olurdu. Oyunculardan da Öykü Karayel, sert bir rüzgar gibi esiyor. Onun oyunculuğu kusursuz. Diğerleri de oldukça iyi ama mükemmel değil.</p>
<p><strong>Turgay Kaplan:</strong><br />
Son bölümün son sahnesinde Meryem neden bayıldı? Gördük ki evlilik teklifi anlamına gelen yüzükten dolayı imiş. Oysaki biz izleyiciler bayılmasının altında peşinen çok daha girift duygular aradık. Böylelikle Berkun Oya bizi ters köşeye yatırmış oldu ya da biz öyle düşündük. Dizide açık açık geçen Jung söylemi olan kolektif bilinçaltının hem fikri hem de hem de yapısal olarak diziyi beslediğini düşündüğümüzde Meryem’in bayılmasının altında yatan sürprizin esasında çok da sürpriz olmadığı aşikar. Zirvesini sonunda her karakterin ağlama noktasında eşitleştirilmesiyle yapan kollektif hallerimiz ve duygularımızla ilgili birçok örnek verilebilir diziden. Diğerlerine nazaran katıksız insanın timsali rolünde çizilen Meryem’in evlilik teklifi anlamına gelen yüzüğü görünce bayılması ise dizinin olgunlukla söylemeyi ve göstermeyi başardığı gibi masumiyetin yitimine neden olan her şeyi ama her şeyi elinin tersiyle itmesi değil de nedir?</p>
<p><img loading="lazy" src="http://www.bakiniz.com/wp-content/uploads/2020/11/Bir-Baskadirin-3.png" alt="" width="1000" height="420" class="aligncenter size-full wp-image-74646" srcset="http://www.bakiniz.com/wp-content/uploads/2020/11/Bir-Baskadirin-3.png 1000w, http://www.bakiniz.com/wp-content/uploads/2020/11/Bir-Baskadirin-3-300x126.png 300w, http://www.bakiniz.com/wp-content/uploads/2020/11/Bir-Baskadirin-3-550x231.png 550w, http://www.bakiniz.com/wp-content/uploads/2020/11/Bir-Baskadirin-3-150x63.png 150w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p><strong>Buğra Mert Alkayalar:</strong><br />
Başarılı bir iş olduğu ortada ancak günlerdir sosyal medyada yazılanların abartılı olduğunu düşünüyorum. Sinematografisi her sahnede değişiyor gibi, dengesiz geldi, göze battı bayağı. Söylemleri, alt metni çok güçlü kesinlikle. Fakat fazla açık bir şekilde söyleniyor her şey. Kör göze parmak misali&#8230; İlk bölüm başlangıç olarak fazla durağan geldi. Bu kişisel bir tercih tabi. Bu kadar sessiz, durağan &#8220;Yerli Sanat Filmi&#8221; atmosferi fazla kaçmış bence. Berkun Oya&#8217;nın eserlerine bayılırım. Masum da, Son da bayıldığım yerli dizilerden. Bir Başkadır&#8217;ı da genel olarak severim kesin ancak her yönüyle değerlendirilip bu kadar abartılmaması gerektiğini düşünüyorum. Netflix&#8217;in genel kitlesinin böyle dizilere alışkın olmaması büyük etken.</p>
<p><strong>Umut Kurç:</strong><br />
Genel bir girişle başlayayım, çok beğendim. Oyunculuklar, yönetmenlik, görüntü yönetmenliği ve müzikler şahane. Müzikleri yapan Cem Yılmazer, 20 yıldır tanıdığım bir isim. Türkiye&#8217;nin en iyi ışık tasarımcıların birisi. Dekor tasarımlarında da çok başarılı. Zaten Büyük Ev Ablukada&#8217;nın kurucularından. Ama ilk defa yayınlanan bir işin müziklerini yapıyor ki bence bu işin altından çok başarılı kalkmış.<br />
Dizi müzikleriyle ve görüntü yönetmenliğiyle 70&#8217;lerin, 80&#8217;lerin havasını bugün yansıtabiliyor. Çok başarılı o yüzden.<br />
Dediğim gibi, oyunculuk, görüntü ve müzik var olan işlerin 10 gömlek üstü. Bunlar artıları. Çok fazla karakter olması ve öykülerin son bölüme kadar tam çözümlenmemiş olması eksi olarak kabul edilebilir.<br />
Netflix&#8217;in tercihleri konusunda değişiklik sağlayabilecek olduğunu düşünmüyorum. Evet, başarılı iş. Biz de zaten Masum ve Şahsiyet ile alıştık bu başarılı işlere. Bir Başkadır da Masum ve Şahiyet&#8217;ten sonra diijtaldeki üçüncü başarılı iş (ikisinin imzasının Berkun Oya olması ilginç tabii). Ama neticede total izleyiciye ve alıcıya bakıldığında yelpazenin geniş tutulacağı, Hakan Muhafız olmasa da Aşk101 tadında işlerin sayısının artacağı mutlak.<br />
Politik açıdan bizim cenahın pek dile getirmediği bir şeyi söylüyor. Kapalı insanlar var, ve evet, onlar da insan, hatta çoğunluktalar. Bu noktada Türkiye&#8217;deki seküler kesimin klasik siyasal islamla mücadele yönteminin yanlışlığını görüyoruz. Sİyasal İslam&#8217;la mücadele bence de mutlak. Ama bu mücadele kapalı insanlarla mücadele değil. Sistemle ve siyasetle mücadele yerine insanlarla mücadele etmek, sadece eldekini zayıflatır. Kolaydır, ama aynı zamanda faydasızdır.<br />
Bu yüzden dizideki başörtülü vurgusunu doğru buluyorum. Tülin ÖZen&#8217;in canlandırdığı Gülbin karakterinin Edi Bese çıkışı, ve ablasına söylediği &#8220;35 sene önce hamile annemizin karnına tekme attılar, sen o tekme atanların ayaklarının altını öpüyorsun&#8221; çıkışı son derece güçlü, önemli, ve kıymetli. Buradaki tek sorun, bu çelişkinin 2 cümleyle geçiştirilmesi.<br />
Türkiye siyasetinin temelde bir evrensel, iki yerel çelişkisi vardır. 100 senedir de bu üç çelişki ülkeyi belirler.<br />
Evrensel olan çelişki, sınıf çelişkisi. Dizi buna dair neredeyse hiçbir şey söylemiyor. Bu dizinin en temel eksiği.<br />
Yereldeki iki çelişkisi de &#8220;laik &#8211; siyasal islamcı&#8221; ve &#8220;Türk &#8211; Kürt&#8221; çelişkileri. Bunlarda &#8220;laik &#8211; müslüman&#8221; çelişkisine dair dizinin çok fazla sözü var. Doğru da sözler. Meryem&#8217;in tercihlerini kabul edilmesi kadar Hayrünnisa&#8217;nın tercihlerinin de kabul edilmesi dengeyi kuruyor. Ama Türk &#8211; Kürt dengesi Tülin Özen&#8217;e yazılan bir iki diyalogdan ve ablasının baş örtücü &#8211; cip sembolünden öteye gidemiyor. 2020 Türkiyesi&#8217;nde anlaşılabilir, ama keşke bu konuya eğilmek daha mümkün olsaydı.<br />
Şarkı seçimi, özgün müzikler ve oyunculuklar bu ülkede yapılan, özellikle televizyona yapılan işlerin 20 yıl ötesinde. Ben çok beğendim.<br />
Boş diyalog yok, boş bakış yok, boş sahne yok. Gerçekten özenilmiş olduğu çok belli.</p>
<p><strong>Berk Çubukçu:</strong><br />
Oyunculuklar bence gayet yerinde ama müziklerinin dizinin kendisiyle ayrı bir uyum içinde olduğunu düşünüyorum. Öykü Karayel oyunculuğunu had safhada sergilemeye çalışmış. Tamamını izlemediğim için dizi ile daha fazla izlenim paylaşmak pek uygun olmaz ama Netflix&#8217;in attığı bu adımı değerlendirebilirim sanırım. Dürüst konuşmam gerekirse gerçekten kendilerinden beklemediğim bir hamleydi bu, yani böyle bir adım için tebrik ederim kendilerini. Daha önce yaptıkları işe gereğinden fazla sektör olarak bakıyor gibilerdi. Para kazandırmışsa iyidir diye düşünüp geçiyorlardı. Bugüne geldiğimizde yerli dizilerde farklı yönelimlere yetişmeye çalışan bir Netflix var artık. Daha önce yayınladıkları yerli diziler belki eleştiri aldı, fakat aldığı eleştiriler kadar da sevildi. Ellerinde tuttukları kitleye, yenilerini katmak için iyi bir hamle&#8230; Eski tarzlarından pek kopmazlar tabi, ama umarım çeşitliliği genişletme yolundaki bir adımdır Bir Başkadır ve devamı gelir. İzleyici olarak güzel sunulmuş çeşitliliğe pek hayır demeyiz açıkçası.</p>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/berkun-oya/" rel="tag">Berkun Oya</a><a href="http://www.bakiniz.com/tag/bir-baskadir/" rel="tag">Bir Başkadır</a><a href="http://www.bakiniz.com/tag/netflix/" rel="tag">netflix</a><a href="http://www.bakiniz.com/tag/oyku-karayel/" rel="tag">Öykü Karayel</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/bakiniz-kulis-bir-baskadir/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/bakiniz-kulis-bir-baskadir/&amp;text=Bakınız Kulis: Bir Başkadır&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/bakiniz-kulis-bir-baskadir/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/bakiniz-kulis-bir-baskadir/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2020/11/Bir-Baskadir-2-1-634x460.jpg&amp;url=http://www.bakiniz.com/bakiniz-kulis-bir-baskadir/&amp;is_video=false&amp;description=Bak%C4%B1n%C4%B1z+Kulis%3A+Bir+Ba%C5%9Fkad%C4%B1r" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/bakiniz-kulis-bir-baskadir/&amp;title=Bak%C4%B1n%C4%B1z+Kulis%3A+Bir+Ba%C5%9Fkad%C4%B1r" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/dizi-pazari-gulsen-abi/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/dizi-pazari-gulsen-abi/" rel="prev">Dizi Pazarı: Gülşen Abi</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/bakiniz-com/">
								bakınız								</a>
								-
								</span>
								<span class="date-prev">
								Kas 15, 2020								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img src="http://www.bakiniz.com/wp-content/uploads/2020/07/bakiniz-111x111.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																																</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget"><div id="twitter-timeline-profile-2" class="widget widget_twitter-timeline-profile"><div class="widget-title">Bakınız Twitter</div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="tr" data-width="300" data-tweet-limit="5" href="https://twitter.com/bakiniz">Tweets by bakiniz</a></div></div></div><div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-74498 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-bruno-rene-huchez tag-clementine">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
				<a href="http://www.bakiniz.com/dizi-pazari-clementine/" title="Dizi Pazarı: Clementine">
				Dizi Pazarı: Clementine				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-74518 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-christopher-nolan tag-tenet">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/christopher-nolan-studyolar-teneti-dogru-degerlendiremedi/" title="Christopher Nolan: Stüdyolar Tenet&#8217;i Doğru Değerlendiremedi">
				Christopher Nolan: Stüdyolar Tenet&#8217;i Doğru Değerlendiremedi				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-74504 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-ashton-sanders tag-bill-skarsgard tag-pete-davidson tag-rupert-sanders tag-scott-b-smith tag-stephan-james tag-the-things-they-carried tag-tim-obrien tag-tom-hardy tag-tye-sheridan">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/the-things-they-carried-tom-hardy-vietnamda/" title="The Things They Carried: Tom Hardy Vietnam&#8217;da">
				The Things They Carried: Tom Hardy Vietnam&#8217;da				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-74512 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-bobby-herbeck tag-kim-dawson tag-teenage-mutant-ninja-turtles">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/teenage-mutant-ninja-turtles-yeniden-basliyor/" title="Teenage Mutant Ninja Turtles, Yeniden Başlıyor">
				Teenage Mutant Ninja Turtles, Yeniden Başlıyor				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-74493 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-david-beckham tag-netflix tag-victoria-beckham">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/beckham-belgeselinin-ayrintilari/" title="Beckham Belgeselinin Ayrıntıları">
				Beckham Belgeselinin Ayrıntıları				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-74525 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-carole-bouquet tag-david-foenkinos tag-fantasies tag-jean-paul-rouve tag-josephine-japy tag-karine-viard tag-monica-bellucci tag-stephane-foenkinos tag-suzanne-clement">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/fantasies-monica-bellucci-seks-komedisinde/" title="Fantasies: Monica Bellucci Seks Komedisinde">
				Fantasies: Monica Bellucci Seks Komedisinde				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/bir-baskadir-anti-empati-cumhuriyeti/" title="Bir Başkadır: Anti-Empati Cumhuriyeti">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2020/11/Bir-Baskadir-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" loading="lazy" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/bir-baskadir-anti-empati-cumhuriyeti/">
						Bir Başkadır: Anti-Empati Cumhuriyeti						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Bir Başkadır, tuhaf hallere düşmüş, çoğunluğun ne yaşadığını bilmeden yuvarlanıp gittiği memleketimizden insan portrelerini sıralıyor önümüze......			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/david-fincher-4-yil-daha-netflixte/" title="David Fincher, 4 Yıl Daha Netflix&#8217;te">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2020/11/David-Fincher-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" loading="lazy" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/david-fincher-4-yil-daha-netflixte/">
						David Fincher, 4 Yıl Daha Netflix&#8217;te						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Son olarak Citizen Kane'in senaristi Herman J. Mankiewicz'in hikayesinin anlatıldığı Mank filmini çeken David Fincher, Netflix ile 4 yıllık daha anlaşma sağladı....			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/beckham-belgeselinin-ayrintilari/" title="Beckham Belgeselinin Ayrıntıları">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2020/11/Victoria-Beckham-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" loading="lazy" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/beckham-belgeselinin-ayrintilari/">
						Beckham Belgeselinin Ayrıntıları						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Eski İngiliz yıldız futbolcu David Beckham ve ailesinin hayatı, Netflix'te bir belgesel serisine konu oluyor....			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/jessica-chastain-iki-dizi-ve-bes-filmle-donecek/" title="Jessica Chastain İki Dizi ve Beş Filmle Dönecek">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2018/08/jessica-chastain-3-17-main-298x186.png" class="attachment-small-blog size-small-blog wp-post-image" alt="" loading="lazy" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/jessica-chastain-iki-dizi-ve-bes-filmle-donecek/">
						Jessica Chastain İki Dizi ve Beş Filmle Dönecek						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Ünlendikten sonra kısa zamanda (2009-2013) on dört filmde rol alan Jessica Chastain 2013&#8217;ten sonra da her yıla birkaç film sığdırmaya, yer almadık proje bırakmamaya devam etmişti. Bu yılı Covid...			</div>
			<!--blog-post-content-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52357"><a href="http://www.bakiniz.com/category/sinema-tarihinden/">tarih</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='twitter-wjs-js-extra'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' id='newsletter-subscription-js-extra'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"Zorunlu bir alan doldurulmam\u0131\u015f","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.8.4' id='newsletter-subscription-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
</body></html>