<!DOCTYPE html>
<html lang="tr"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->

	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>bakınız - Belgesel Önerisi: Holy Hell</title>
	<meta name="description" content="Her pazartesi günü tekrarlayacağımız belgesel önerilerimizde bu hafta Holy Hell var. Belgesel, garip bir tarikata içeriden bir bakış atıyor." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.bakiniz.com/belgesel-onerisi-holy-hell/" />
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="bakınız - Belgesel Önerisi: Holy Hell" />
	<meta property="og:description" content="Her pazartesi günü tekrarlayacağımız belgesel önerilerimizde bu hafta Holy Hell var. Belgesel, garip bir tarikata içeriden bir bakış atıyor." />
	<meta property="og:url" content="http://www.bakiniz.com/belgesel-onerisi-holy-hell/" />
	<meta property="og:site_name" content="bakınız" />
	<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
	<meta property="article:published_time" content="2021-03-22T18:49:26+00:00" />
	<meta property="article:modified_time" content="2021-03-22T19:01:09+00:00" />
	<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2021/03/Will-Allen-Holy-Hell.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@bakiniz" />
	<meta name="twitter:site" content="@bakiniz" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="bakınız">
	<meta name="twitter:label2" content="Tahmini okuma süresi">
	<meta name="twitter:data2" content="1 dakika">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.bakiniz.com/#organization","name":"bak\u0131n\u0131z","url":"http://www.bakiniz.com/","sameAs":["http://www.facebook.com/bakiniz","http://@bakinizcom","https://www.youtube.com/channel/UC6DymoPqlR5B7dJ3xRtDBPw","https://twitter.com/bakiniz"],"logo":{"@type":"ImageObject","@id":"http://www.bakiniz.com/#logo","inLanguage":"tr","url":"http://www.bakiniz.com/wp-content/uploads/2015/12/bak\u0131n\u0131z-logo.jpg","width":200,"height":80,"caption":"bak\u0131n\u0131z"},"image":{"@id":"http://www.bakiniz.com/#logo"}},{"@type":"WebSite","@id":"http://www.bakiniz.com/#website","url":"http://www.bakiniz.com/","name":"bak\u0131n\u0131z","description":"sinemada ne var ne yoksa bak\u0131n\u0131z.","publisher":{"@id":"http://www.bakiniz.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.bakiniz.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","@id":"http://www.bakiniz.com/belgesel-onerisi-holy-hell/#primaryimage","inLanguage":"tr","url":"http://www.bakiniz.com/wp-content/uploads/2021/03/Will-Allen-Holy-Hell.jpg","width":1000,"height":500},{"@type":"WebPage","@id":"http://www.bakiniz.com/belgesel-onerisi-holy-hell/#webpage","url":"http://www.bakiniz.com/belgesel-onerisi-holy-hell/","name":"bak\u0131n\u0131z - Belgesel \u00d6nerisi: Holy Hell","isPartOf":{"@id":"http://www.bakiniz.com/#website"},"primaryImageOfPage":{"@id":"http://www.bakiniz.com/belgesel-onerisi-holy-hell/#primaryimage"},"datePublished":"2021-03-22T18:49:26+00:00","dateModified":"2021-03-22T19:01:09+00:00","description":"Her pazartesi g\u00fcn\u00fc tekrarlayaca\u011f\u0131m\u0131z belgesel \u00f6nerilerimizde bu hafta Holy Hell var. Belgesel, garip bir tarikata i\u00e7eriden bir bak\u0131\u015f at\u0131yor.","breadcrumb":{"@id":"http://www.bakiniz.com/belgesel-onerisi-holy-hell/#breadcrumb"},"inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["http://www.bakiniz.com/belgesel-onerisi-holy-hell/"]}]},{"@type":"BreadcrumbList","@id":"http://www.bakiniz.com/belgesel-onerisi-holy-hell/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.bakiniz.com/","url":"http://www.bakiniz.com/","name":"Ana sayfa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.bakiniz.com/belgesel-onerisi-holy-hell/","url":"http://www.bakiniz.com/belgesel-onerisi-holy-hell/","name":"Belgesel \u00d6nerisi: Holy Hell"}}]},{"@type":"Article","@id":"http://www.bakiniz.com/belgesel-onerisi-holy-hell/#article","isPartOf":{"@id":"http://www.bakiniz.com/belgesel-onerisi-holy-hell/#webpage"},"author":{"@id":"http://www.bakiniz.com/#/schema/person/7177a2cebea13fc68532a1782ecafb1e"},"headline":"Belgesel \u00d6nerisi: Holy Hell","datePublished":"2021-03-22T18:49:26+00:00","dateModified":"2021-03-22T19:01:09+00:00","mainEntityOfPage":{"@id":"http://www.bakiniz.com/belgesel-onerisi-holy-hell/#webpage"},"commentCount":0,"publisher":{"@id":"http://www.bakiniz.com/#organization"},"image":{"@id":"http://www.bakiniz.com/belgesel-onerisi-holy-hell/#primaryimage"},"keywords":"Holy Hell,Will Allen","articleSection":"se\u00e7ki","inLanguage":"tr","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.bakiniz.com/belgesel-onerisi-holy-hell/#respond"]}]},{"@type":"Person","@id":"http://www.bakiniz.com/#/schema/person/7177a2cebea13fc68532a1782ecafb1e","name":"bak\u0131n\u0131z","image":{"@type":"ImageObject","@id":"http://www.bakiniz.com/#personlogo","inLanguage":"tr","url":"http://www.bakiniz.com/wp-content/uploads/2020/07/bakiniz-111x111.png","caption":"bak\u0131n\u0131z"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; Belgesel Önerisi: Holy Hell yorum beslemesi" href="http://www.bakiniz.com/belgesel-onerisi-holy-hell/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.bakiniz.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/style.css?ver=7.0.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='sf-autocomplete-js-extra'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=5.6.2' id='sf-autocomplete-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=5.6.2' id='flexslider-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=5.6.2' id='exm1-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=5.6.2' id='respond-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=5.6.2' id='smoothscroll-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=5.6.2' id='jquery_validate-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=5.6.2' id='comment_validate-js'></script>
<script type='text/javascript' id='live-video-js-extra'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=5.6.2' id='live-video-js'></script>
<link rel="https://api.w.org/" href="http://www.bakiniz.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.bakiniz.com/wp-json/wp/v2/posts/75638" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=75638' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fbelgesel-onerisi-holy-hell%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fbelgesel-onerisi-holy-hell%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Belgesel Önerisi: Holy Hell" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="Her pazartesi günü tekrarlayacağımız belgesel önerilerimizde bu hafta Holy Hell var. Belgesel, garip bir tarikata içeriden bir bakış atıyor." /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2021/03/Will-Allen-Holy-Hell.jpg" />
</head>

<body class="post-template-default single single-post postid-75638 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/ercan-kesal-insan-deneyimlerinden-baska-nedir-ki-zaten/" title="Ercan Kesal: İnsan Deneyimlerinden Başka Nedir Ki Zaten?">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2021/03/kapak-1-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.bakiniz.com/wp-content/uploads/2021/03/kapak-1-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2021/03/kapak-1-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/ercan-kesal-insan-deneyimlerinden-baska-nedir-ki-zaten/" title="Ercan Kesal: İnsan Deneyimlerinden Başka Nedir Ki Zaten?">
					Ercan Kesal: İnsan Deneyimlerinden Başka Nedir Ki Zaten?					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/francis-ford-coppola-the-godfather-ve-hayat-hakkinda-konustu/" title="Francis Ford Coppola The Godfather ve Hayat Hakkında Konuştu">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2020/12/francis-ford-coppola-2-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.bakiniz.com/wp-content/uploads/2020/12/francis-ford-coppola-2-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2020/12/francis-ford-coppola-2-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/francis-ford-coppola-the-godfather-ve-hayat-hakkinda-konustu/" title="Francis Ford Coppola The Godfather ve Hayat Hakkında Konuştu">
					Francis Ford Coppola The Godfather ve Hayat Hakkında Konuştu					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/alex-gibney-totally-under-control-belgeselini-anlatti/" title="Alex Gibney, Totally Under Control Belgeselini Anlattı">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2020/10/Totally-Out-of-Control-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.bakiniz.com/wp-content/uploads/2020/10/Totally-Out-of-Control-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2020/10/Totally-Out-of-Control-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/alex-gibney-totally-under-control-belgeselini-anlatti/" title="Alex Gibney, Totally Under Control Belgeselini Anlattı">
					Alex Gibney, Totally Under Control Belgeselini Anlattı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/brzrkr-keanu-reeves-kendi-cizgi-romaninin-uyarlamasinda-oynayacak/" title="BRZRKR: Keanu Reeves, Kendi Çizgi Romanının Uyarlamasında Oynayacak"><img src="http://www.bakiniz.com/wp-content/uploads/2021/03/BRZRKR-298x186.jpg" alt="BRZRKR: Keanu Reeves, Kendi Çizgi Romanının Uyarlamasında Oynayacak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/brzrkr-keanu-reeves-kendi-cizgi-romaninin-uyarlamasinda-oynayacak/" >BRZRKR: Keanu Reeves, Kendi Çizgi Romanının Uyarlamasında Oynayacak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/damien-chazelle-babylonun-cekimlerine-hazirlaniyor/" title="Damien Chazelle, Babylon&#8217;un Çekimlerine Hazırlanıyor"><img src="http://www.bakiniz.com/wp-content/uploads/2018/06/damien-chazelle-298x186.jpg" alt="Damien Chazelle, Babylon&#8217;un Çekimlerine Hazırlanıyor"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/damien-chazelle-babylonun-cekimlerine-hazirlaniyor/" >Damien Chazelle, Babylon&#8217;un Çekimlerine Hazırlanıyor</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/roads-to-freedom-ve-masters-of-the-air-spielberg-ve-scotttan-savas-dizileri/" title="Roads to Freedom ve Masters of the Air: Spielberg ve&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2021/03/indir-298x186.jpg" alt="Roads to Freedom ve Masters of the Air: Spielberg ve&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/roads-to-freedom-ve-masters-of-the-air-spielberg-ve-scotttan-savas-dizileri/" >Roads to Freedom ve Masters of the Air: Spielberg ve&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/noah-hawley-fargonun-besinci-sezonu-olacak/" title="Noah Hawley: Fargo’nun Beşinci Sezonu Olacak"><img src="http://www.bakiniz.com/wp-content/uploads/2021/03/Noah-Hawley-298x186.jpg" alt="Noah Hawley: Fargo’nun Beşinci Sezonu Olacak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/noah-hawley-fargonun-besinci-sezonu-olacak/" >Noah Hawley: Fargo’nun Beşinci Sezonu Olacak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/god-is-a-bullet-nick-cassavetesten-bol-yildizli-aksiyon/" title="God Is A Bullet: Nick Cassavetes&#8217;ten Bol Yıldızlı Aksiyon"><img src="http://www.bakiniz.com/wp-content/uploads/2021/03/God-Is-A-Bullet-298x186.jpeg" alt="God Is A Bullet: Nick Cassavetes&#8217;ten Bol Yıldızlı Aksiyon"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/god-is-a-bullet-nick-cassavetesten-bol-yildizli-aksiyon/" >God Is A Bullet: Nick Cassavetes&#8217;ten Bol Yıldızlı Aksiyon</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/peter-von-kant-francois-ozondan-farkli-fassbinder-uyarlamasi/" title="Peter Von Kant: Francois Ozon&#8217;dan Farklı Fassbinder Uyarlaması"><img src="http://www.bakiniz.com/wp-content/uploads/2021/03/Petra-Von-Kant-Francois-Ozon-298x186.jpg" alt="Peter Von Kant: Francois Ozon&#8217;dan Farklı Fassbinder Uyarlaması"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/peter-von-kant-francois-ozondan-farkli-fassbinder-uyarlamasi/" >Peter Von Kant: Francois Ozon&#8217;dan Farklı Fassbinder Uyarlaması</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/artilari-eksileri-i-care-a-lot/" title="Artıları &#8211; Eksileri: I Care A Lot"><img src="http://www.bakiniz.com/wp-content/uploads/2021/03/I-Care-A-Lot-298x186.jpg" alt="Artıları &#8211; Eksileri: I Care A Lot"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/artilari-eksileri-i-care-a-lot/" >Artıları &#8211; Eksileri: I Care A Lot</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/artilari-eksileri-age-of-samurai/" title="Artıları &#8211; Eksileri: Age of Samurai"><img src="http://www.bakiniz.com/wp-content/uploads/2021/03/age-of-samurai-battle-for-japan-298x186.jpg" alt="Artıları &#8211; Eksileri: Age of Samurai"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/artilari-eksileri-age-of-samurai/" >Artıları &#8211; Eksileri: Age of Samurai</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/her-seyi-bitirmek-istiyorum/" title="Her Şeyi Bitirmek İstiyorum!"><img src="http://www.bakiniz.com/wp-content/uploads/2021/03/im-thinking-of-ending-things-298x186.jpg" alt="Her Şeyi Bitirmek İstiyorum!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/her-seyi-bitirmek-istiyorum/" >Her Şeyi Bitirmek İstiyorum!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/artilari-eksileri-malcolm-marie/" title="Artıları &#8211; Eksileri: Malcolm &#038; Marie"><img src="http://www.bakiniz.com/wp-content/uploads/2021/02/Malcolm-Marie-298x186.jpg" alt="Artıları &#8211; Eksileri: Malcolm &#038; Marie"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/artilari-eksileri-malcolm-marie/" >Artıları &#8211; Eksileri: Malcolm &#038; Marie</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/artilari-eksileri-the-crew/" title="Artıları-Eksileri: The Crew"><img src="http://www.bakiniz.com/wp-content/uploads/2021/02/Netflix_The_Crew-298x186.jpg" alt="Artıları-Eksileri: The Crew"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/artilari-eksileri-the-crew/" >Artıları-Eksileri: The Crew</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/artilari-eksileri-lupin/" title="Artıları &#8211; Eksileri: Lupin"><img src="http://www.bakiniz.com/wp-content/uploads/2021/02/Lupin-1-298x186.jpg" alt="Artıları &#8211; Eksileri: Lupin"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/artilari-eksileri-lupin/" >Artıları &#8211; Eksileri: Lupin</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/belgesel-onerisi-holy-hell/" title="Belgesel Önerisi: Holy Hell"><img src="http://www.bakiniz.com/wp-content/uploads/2021/03/Will-Allen-Holy-Hell-298x186.jpg" alt="Belgesel Önerisi: Holy Hell"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/belgesel-onerisi-holy-hell/" >Belgesel Önerisi: Holy Hell</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dizi-pazari-only-fools-and-horses/" title="Dizi Pazarı: Only Fools and Horses"><img src="http://www.bakiniz.com/wp-content/uploads/2021/03/Only-Fools-and-Horses-298x186.jpg" alt="Dizi Pazarı: Only Fools and Horses"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dizi-pazari-only-fools-and-horses/" >Dizi Pazarı: Only Fools and Horses</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/hazirlik-asamasindaki-game-of-thrones-spinofflari/" title="Hazırlık Aşamasındaki Game of Thrones Spinoff&#8217;ları"><img src="http://www.bakiniz.com/wp-content/uploads/2020/04/Game-of-Thrones-Best-Episodes-298x186.jpg" alt="Hazırlık Aşamasındaki Game of Thrones Spinoff&#8217;ları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/hazirlik-asamasindaki-game-of-thrones-spinofflari/" >Hazırlık Aşamasındaki Game of Thrones Spinoff&#8217;ları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/2021-oscar-odulleri-adaylari-aciklandi/" title="2021 Oscar Ödülleri Adayları Açıklandı"><img src="http://www.bakiniz.com/wp-content/uploads/2021/03/2021-oscar-odulleri-298x186.jpg" alt="2021 Oscar Ödülleri Adayları Açıklandı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/2021-oscar-odulleri-adaylari-aciklandi/" >2021 Oscar Ödülleri Adayları Açıklandı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/gelecek-lena-headey-filmleri-ve-dizileri/" title="Gelecek Lena Headey Filmleri ve Dizileri"><img src="http://www.bakiniz.com/wp-content/uploads/2021/03/lena_headey_filmleri-298x186.jpg" alt="Gelecek Lena Headey Filmleri ve Dizileri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/gelecek-lena-headey-filmleri-ve-dizileri/" >Gelecek Lena Headey Filmleri ve Dizileri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dizi-pazari-hill-street-blues/" title="Dizi Pazarı: Hill Street Blues"><img src="http://www.bakiniz.com/wp-content/uploads/2021/03/Hill-Street-Blues-298x186.jpg" alt="Dizi Pazarı: Hill Street Blues"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dizi-pazari-hill-street-blues/" >Dizi Pazarı: Hill Street Blues</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/ercan-kesal-insan-deneyimlerinden-baska-nedir-ki-zaten/" title="Ercan Kesal: İnsan Deneyimlerinden Başka Nedir Ki Zaten?"><img src="http://www.bakiniz.com/wp-content/uploads/2021/03/kapak-1-298x186.jpg" alt="Ercan Kesal: İnsan Deneyimlerinden Başka Nedir Ki Zaten?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/ercan-kesal-insan-deneyimlerinden-baska-nedir-ki-zaten/" >Ercan Kesal: İnsan Deneyimlerinden Başka Nedir Ki Zaten?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/francis-ford-coppola-the-godfather-ve-hayat-hakkinda-konustu/" title="Francis Ford Coppola The Godfather ve Hayat Hakkında Konuştu"><img src="http://www.bakiniz.com/wp-content/uploads/2020/12/francis-ford-coppola-2-298x186.jpg" alt="Francis Ford Coppola The Godfather ve Hayat Hakkında Konuştu"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/francis-ford-coppola-the-godfather-ve-hayat-hakkinda-konustu/" >Francis Ford Coppola The Godfather ve Hayat Hakkında Konuştu</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alex-gibney-totally-under-control-belgeselini-anlatti/" title="Alex Gibney, Totally Under Control Belgeselini Anlattı"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/Totally-Out-of-Control-298x186.jpg" alt="Alex Gibney, Totally Under Control Belgeselini Anlattı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alex-gibney-totally-under-control-belgeselini-anlatti/" >Alex Gibney, Totally Under Control Belgeselini Anlattı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/mehmet-kala-acaba-elestirdigim-seye-benziyor-muyum/" title="Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?"><img src="http://www.bakiniz.com/wp-content/uploads/2020/09/damat-set-298x186.jpg" alt="Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/mehmet-kala-acaba-elestirdigim-seye-benziyor-muyum/" >Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/can-evrenol-ile-ciplak-ve-son-filmleri-uzerine/" title="Can Evrenol ile Çıplak ve Son Filmleri Üzerine"><img src="http://www.bakiniz.com/wp-content/uploads/2020/07/Can-Evrenol-298x186.jpg" alt="Can Evrenol ile Çıplak ve Son Filmleri Üzerine"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/can-evrenol-ile-ciplak-ve-son-filmleri-uzerine/" >Can Evrenol ile Çıplak ve Son Filmleri Üzerine</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/sinema-ve-seslendirme-uzerine-bir-sohbet-zencan-sakal/" title="Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal"><img src="http://www.bakiniz.com/wp-content/uploads/2020/06/Zencan-Sakal-298x186.jpg" alt="Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/sinema-ve-seslendirme-uzerine-bir-sohbet-zencan-sakal/" >Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/david-fincherin-denizler-altindan-cikamayan-20-000-fersahi/" title="David Fincher&#8217;ın Denizler Altından Çıkamayan 20.000 Fersahı"><img src="http://www.bakiniz.com/wp-content/uploads/2021/03/20000-leagues-under-the-sea-art-298x186.jpg" alt="David Fincher&#8217;ın Denizler Altından Çıkamayan 20.000 Fersahı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/david-fincherin-denizler-altindan-cikamayan-20-000-fersahi/" >David Fincher&#8217;ın Denizler Altından Çıkamayan 20.000 Fersahı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/val-kilmer-ve-jim-morrisona-donusumu/" title="Val Kilmer ve Jim Morrison&#8217;a Dönüşümü"><img src="http://www.bakiniz.com/wp-content/uploads/2021/03/the-doors-still-1-298x186.jpg" alt="Val Kilmer ve Jim Morrison&#8217;a Dönüşümü"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/val-kilmer-ve-jim-morrisona-donusumu/" >Val Kilmer ve Jim Morrison&#8217;a Dönüşümü</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/shelley-duvall-the-shining-setini-anlatti/" title="Shelley Duvall, The Shining Setini Anlattı"><img src="http://www.bakiniz.com/wp-content/uploads/2021/02/Shelley-Duvall-The-Shining-298x186.png" alt="Shelley Duvall, The Shining Setini Anlattı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/shelley-duvall-the-shining-setini-anlatti/" >Shelley Duvall, The Shining Setini Anlattı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/michelle-williams-ve-marilyn-monroe-kemeri/" title="Michelle Williams ve Marilyn Monroe Kemeri"><img src="http://www.bakiniz.com/wp-content/uploads/2021/01/My-Week-With-Marilyn-298x186.jpg" alt="Michelle Williams ve Marilyn Monroe Kemeri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/michelle-williams-ve-marilyn-monroe-kemeri/" >Michelle Williams ve Marilyn Monroe Kemeri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/adam-sandler-punch-drunk-loveda-nasil-oynadim/" title="Adam Sandler: Punch Drunk Love&#8217;da Nasıl Oynadım?"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/Adam-Sandler-Punch-Drunk-Love-298x186.jpg" alt="Adam Sandler: Punch Drunk Love&#8217;da Nasıl Oynadım?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/adam-sandler-punch-drunk-loveda-nasil-oynadim/" >Adam Sandler: Punch Drunk Love&#8217;da Nasıl Oynadım?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm163064" class="menu-item menu-item-type-taxonomy menu-item-object-post_format"><a href="http://www.bakiniz.com/type/image/" title="Görsel" class="menu-link">Görsel</a></li>
</ul>
</div></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-75638" class="post-75638 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-holy-hell tag-will-allen">
	 	
	<div id="post-page-title">
		<h1>
			Belgesel Önerisi: Holy Hell		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Müritlerine bale yaptıran, kafası kırık bir tarikat liderinin öyküsü...	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="933" height="445" src="http://www.bakiniz.com/wp-content/uploads/2021/03/Will-Allen-Holy-Hell-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" loading="lazy" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>					</span>	
					<span class="post-page-date">
					22 Mart 2021					</span>
										<span class="post-page-views">
						92						görüntüleme					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/belgesel-onerisi-holy-hell/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/belgesel-onerisi-holy-hell/&amp;text=Belgesel Önerisi: Holy Hell&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/belgesel-onerisi-holy-hell/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/belgesel-onerisi-holy-hell/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2021/03/Will-Allen-Holy-Hell-634x460.jpg&amp;url=http://www.bakiniz.com/belgesel-onerisi-holy-hell/&amp;is_video=false&amp;description=Belgesel+%C3%96nerisi%3A+Holy+Hell" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/belgesel-onerisi-holy-hell/&amp;title=Belgesel+%C3%96nerisi%3A+Holy+Hell" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p>Her pazartesi günü tekrarlayacağımız belgesel önerilerimizde bu hafta Holy Hell var. Belgesel, garip bir tarikata içeriden bir bakış atıyor.</p>
<p><strong>Yapım Yılı:</strong> 2016<br />
<strong>Yönetmen:</strong> Will Allen<br />
<strong>Gösterim:</strong> 2016&#8217;da Sundance&#8217;te gösterime giren belgesel, CNN tarafından da hakları satın alınarak yayınlandı.</p>
<p><strong>Konu:</strong> Buddhafield isimli, hala faaliyetlerini sürdüren bir new age tarikatına içeriden bir bakış. Belgesel, farklı isimlerle tanınan tarikat liderinin delirme süreçlerini ve kandırılmış müritlerin röportajlarını ekranlara taşıyor.</p>
<p><strong>Farklı Kılan Özellikler: </strong></p>
<p>&#8211; Holy Hell&#8217;i farklı kılan özelliklerin başında, Will Allen&#8217;ın korkunç yönlerini anlattığı tarikatın eski ve önemli bir müridi olması geliyor. Buddhafield&#8217;ın propaganda filmlerini çeken ve dolayısıyla bütün sahtekarlık yöntemlerini bilen biri olarak, belki de belgeseli çekecek en doğru kişiden yaşananları dinliyoruz.</p>
<p>&#8211; Benliklerini kaybedip, hayatının bütün kontrolünü başka bir insana veren gençlerin öykülerini iyi aktaran bir belgesel izleyeceksiniz. Özellikle orta yaşlı halleriyle yapılan röportajlar, nasıl kandırıldıklarını, nasıl tuzağa düştüklerini anlatmaları açısından doyurucu. Aileleriyle yaşadıkları sorunları teker teker izliyor, yaşadıkları boşlukların yerini nasıl doldurmaya çalıştıklarını izliyoruz.</p>
<p>&#8211; Buddhafield&#8217;in alkol ve uyuşturucunun yasak olduğu bir tarikat olması, belgeseli izlerken &#8220;Bu kafaya nasıl ulaşmışlar?&#8221; diye sorduruyor. Will Allen&#8217;ın elindeki geniş görüntü arşivi , tarikatın tüm garip hallerinin ekranlara taşınmasını sağlamış.</p>
<p>&#8211; Dünyanın en ilginç tarikat liderlerinden birini de bu belgeselde seyredeceksiniz. Hristiyanlıkla-budizmi karıştıran, müritlerine bale yaptıran Michel Rostand, venezuellalı bir çiftlik sahibinin oğlu. Hollywood&#8217;a ünlü olmak için gelip, porno filmlerine kadar düşüp, sonra benzer tarikatları taklit ederek çevresindekileri sömüren Michel, hala tarikat liderliğini sürdürüyor.</p>
<p><iframe title="Holy Hell Official Trailer 1 (2016) - Documentary HD" width="848" height="477" src="https://www.youtube.com/embed/2f2BG43JW0o?feature=oembed" style="border: none" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/holy-hell/" rel="tag">Holy Hell</a><a href="http://www.bakiniz.com/tag/will-allen/" rel="tag">Will Allen</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/secki/">seçki</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/belgesel-onerisi-holy-hell/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/belgesel-onerisi-holy-hell/&amp;text=Belgesel Önerisi: Holy Hell&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/belgesel-onerisi-holy-hell/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/belgesel-onerisi-holy-hell/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2021/03/Will-Allen-Holy-Hell-634x460.jpg&amp;url=http://www.bakiniz.com/belgesel-onerisi-holy-hell/&amp;is_video=false&amp;description=Belgesel+%C3%96nerisi%3A+Holy+Hell" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/belgesel-onerisi-holy-hell/&amp;title=Belgesel+%C3%96nerisi%3A+Holy+Hell" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/artilari-eksileri-i-care-a-lot/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/artilari-eksileri-i-care-a-lot/" rel="prev">Artıları &#8211; Eksileri: I Care A Lot</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/bakiniz-com/">
								bakınız								</a>
								-
								</span>
								<span class="date-prev">
								Mar 22, 2021								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
										<div class="nav-next">
						<div class="next-article">
														<a href="http://www.bakiniz.com/brzrkr-keanu-reeves-kendi-cizgi-romaninin-uyarlamasinda-oynayacak/" rel="next">sonraki yazı</a>						</div>
						<!--next-article-->
						<div class="next-title">
							<h2>
								<a href="http://www.bakiniz.com/brzrkr-keanu-reeves-kendi-cizgi-romaninin-uyarlamasinda-oynayacak/" rel="next">BRZRKR: Keanu Reeves, Kendi Çizgi Romanının Uyarlamasında Oynayacak</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/bakiniz-com/">
								bakınız								</a>
								-
								</span>
								<span class="date-next">
								Mar 22, 2021								</span>
							</div>
							<!--post-date-->
						</div>
						<!--next-title-->
					</div>
					<!--nav-next-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img src="http://www.bakiniz.com/wp-content/uploads/2020/07/bakiniz-111x111.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																																</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget"><div id="twitter-timeline-profile-2" class="widget widget_twitter-timeline-profile"><div class="widget-title">Bakınız Twitter</div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="tr" data-width="300" data-tweet-limit="5" href="https://twitter.com/bakiniz">Tweets by bakiniz</a></div></div></div><div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-75459 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-im-thinking-of-ending-things">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/her-seyi-bitirmek-istiyorum/" title="Her Şeyi Bitirmek İstiyorum!">
				Her Şeyi Bitirmek İstiyorum!				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-75557 post type-post status-publish format-standard has-post-thumbnail hentry category-soylesi tag-ercan-kesal tag-ercan-kesal-roportaji tag-nasipse-adayiz">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>			</div>
				<a href="http://www.bakiniz.com/ercan-kesal-insan-deneyimlerinden-baska-nedir-ki-zaten/" title="Ercan Kesal: İnsan Deneyimlerinden Başka Nedir Ki Zaten?">
				Ercan Kesal: İnsan Deneyimlerinden Başka Nedir Ki Zaten?				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-75465 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-dionne-jones tag-everybody-here-wants-you tag-jeff-buckley tag-orian-williams tag-reeve-carney">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/everybody-here-wants-you-jeff-buckley-yeniden-sinemada/" title="Everybody Here Wants You: Jeff Buckley Yeniden Sinemada">
				Everybody Here Wants You: Jeff Buckley Yeniden Sinemada				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-75476 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-anson-boon tag-christian-lees tag-danny-boyle tag-dylan-llewellyn tag-emma-appleton tag-fx tag-iris-law tag-lonely-boy-tales-from-a-sex-pistol tag-louis-partridge tag-maisie-williams tag-pistol tag-steve-jones tag-sydney-chandler tag-talulah-riley tag-thomas-brodie-sangster tag-toby-wallace">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/danny-boyleun-sex-pistols-dizisinden-yeni-haberler-ve-ilk-goruntu/" title="Danny Boyle’un Sex Pistols Dizisinden Yeni Haberler ve İlk Görüntü">
				Danny Boyle’un Sex Pistols Dizisinden Yeni Haberler ve İlk Görüntü				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-75468 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-alison-brie tag-apple-tv tag-carly-mensch tag-cecelia-ahern tag-cynthia-erivo tag-liz-flahive tag-merritt-wever tag-nicole-kidman tag-roar">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/roar-apple-tvtan-bol-yildizli-antoloji-serisi/" title="Roar: Apple TV+&#8217;tan Bol Yıldızlı Antoloji Serisi">
				Roar: Apple TV+&#8217;tan Bol Yıldızlı Antoloji Serisi				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-75456 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-78-altin-kure">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/78-altin-kure-odulleri-dagitildi/" title="78. Altın Küre Ödülleri Dağıtıldı">
				78. Altın Küre Ödülleri Dağıtıldı				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52357"><a href="http://www.bakiniz.com/category/sinema-tarihinden/">tarih</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='twitter-wjs-js-extra'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
</body></html>