<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns#"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->
<title>bakınız | Bohemian Rhapsody&#039;nin Olaylı Çekimleri Üzerine</title>

<!-- This site is optimized with the Yoast SEO plugin v7.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.bakiniz.com/bohemian-rhapsodynin-olayli-cekimleri-uzerine/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="bakınız | Bohemian Rhapsody&#039;nin Olaylı Çekimleri Üzerine" />
<meta property="og:description" content="Geçtiğimiz yıl Bryan Singer, Bohemian Rhapsody&#8216;den kovulduğunda pek çok filminde ekibe sorunlar yaşattığı ortaya çıkmıştı. Yani Bohemian Rhapsody&#8216;de yaşananlar ilk değildi. Singer&#8217;ın sorunlu birisi olmasına rağmen Bohemian Rhapsody&#8216;nin yönetmenliğini alabilmesinin nedeni bu filmin onun tutku projesi olmasıymış. THR&#8217;nin yazısına göre yapımcı Graham King, Freddie Mercury&#8216;nin yaşamını perdeye aktarmayı çok istiyordu. King&#8217;in de hayallerinden birisi bu filmi yaptırmaktı. Singer&#8217;la buluştuğunda proje şekillenmeye başlamıştı. King yaşanan kötü şeylere rağmen Singer&#8217;a minettar olduğunu söylüyor. Çünkü bu film Singer sayesinde onay alabilmiş. Fox, Singer&#8217;ın kötü şöhretine ve son zamanlarda hakkında yapılmış suçlamalara rağmen &#8220;Belki de bu tutku projesinin altından kalkıp çok iyi bir filme imzasını atar&#8221; diye düşünüp Singer&#8217;a projeyi teslim etmişti. Projeye önce Sacha Baron Cohen dahil olmuştu. Cohen, Mercury&#8217;i canlandırmayı çok istiyordu. &hellip;" />
<meta property="og:url" content="http://www.bakiniz.com/bohemian-rhapsodynin-olayli-cekimleri-uzerine/" />
<meta property="og:site_name" content="bakınız" />
<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
<meta property="article:tag" content="BOHEMIAN RHAPSODY" />
<meta property="article:tag" content="bryan singer" />
<meta property="article:tag" content="Dexter Fletcher" />
<meta property="article:tag" content="fox" />
<meta property="article:tag" content="freddie mercury" />
<meta property="article:tag" content="queen" />
<meta property="article:tag" content="rami malek" />
<meta property="article:tag" content="RED SONJA" />
<meta property="article:tag" content="ROCKETMAN" />
<meta property="article:tag" content="sacha baron cohen" />
<meta property="article:tag" content="TOM SIGEL" />
<meta property="article:section" content="seçki" />
<meta property="article:published_time" content="2018-11-01T12:07:35+00:00" />
<meta property="fb:app_id" content="137742636384353" />
<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2018/09/bohemian-rhapsody-rami-malek.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Geçtiğimiz yıl Bryan Singer, Bohemian Rhapsody&#8216;den kovulduğunda pek çok filminde ekibe sorunlar yaşattığı ortaya çıkmıştı. Yani Bohemian Rhapsody&#8216;de yaşananlar ilk değildi. Singer&#8217;ın sorunlu birisi olmasına rağmen Bohemian Rhapsody&#8216;nin yönetmenliğini alabilmesinin nedeni bu filmin onun tutku projesi olmasıymış. THR&#8217;nin yazısına göre yapımcı Graham King, Freddie Mercury&#8216;nin yaşamını perdeye aktarmayı çok istiyordu. King&#8217;in de hayallerinden birisi bu filmi yaptırmaktı. Singer&#8217;la buluştuğunda proje şekillenmeye başlamıştı. King yaşanan kötü şeylere rağmen Singer&#8217;a minettar olduğunu söylüyor. Çünkü bu film Singer sayesinde onay alabilmiş. Fox, Singer&#8217;ın kötü şöhretine ve son zamanlarda hakkında yapılmış suçlamalara rağmen &#8220;Belki de bu tutku projesinin altından kalkıp çok iyi bir filme imzasını atar&#8221; diye düşünüp Singer&#8217;a projeyi teslim etmişti. Projeye önce Sacha Baron Cohen dahil olmuştu. Cohen, Mercury&#8217;i canlandırmayı çok istiyordu. [&hellip;]" />
<meta name="twitter:title" content="bakınız | Bohemian Rhapsody&#039;nin Olaylı Çekimleri Üzerine" />
<meta name="twitter:site" content="@bakiniz" />
<meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2018/09/bohemian-rhapsody-rami-malek.jpg" />
<meta name="twitter:creator" content="@can_rende" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.bakiniz.com\/","sameAs":["http:\/\/www.facebook.com\/bakiniz","https:\/\/www.youtube.com\/channel\/UC6DymoPqlR5B7dJ3xRtDBPw","https:\/\/twitter.com\/bakiniz"],"@id":"http:\/\/www.bakiniz.com\/#organization","name":"bak\u0131n\u0131z","logo":"http:\/\/www.bakiniz.com\/wp-content\/uploads\/2015\/12\/bak\u0131n\u0131z-logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; Bohemian Rhapsody&#8217;nin Olaylı Çekimleri Üzerine yorum beslemesi" href="http://www.bakiniz.com/bohemian-rhapsodynin-olayli-cekimleri-uzerine/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/style.css?ver=5.4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.bakiniz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=65987' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fbohemian-rhapsodynin-olayli-cekimleri-uzerine%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fbohemian-rhapsodynin-olayli-cekimleri-uzerine%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="amphtml" href="http://www.bakiniz.com/bohemian-rhapsodynin-olayli-cekimleri-uzerine/amp/"><meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Bohemian Rhapsody&#8217;nin Olaylı Çekimleri Üzerine" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="Geçtiğimiz yıl Bryan Singer, Bohemian Rhapsody&#039;den kovulduğunda pek çok filminde ekibe sorunlar yaşattığı ortaya çıkmıştı. Yani Bohemian Rhapsody&#039;de yaşananlar ilk değildi. Singer&#039;ın sorunlu birisi olmasına rağmen Bohemian Rhapsody&#039;nin yönetmenliğini alabilmesinin nedeni bu filmin onun tutku projesi olmasıymış. THR&#039;nin yazısına göre yapımcı Graham King, Freddie Mercury&#039;nin yaşamını perdeye aktarmayı çok istiyordu. King&#039;in de hayallerinden birisi bu filmi yaptırmaktı. Singer&#039;la buluştuğunda proje şekillenmeye başlamıştı. King yaşanan kötü şeylere rağmen Singer&#039;a minettar olduğunu söylüyor. Çünkü bu film Singer sayesinde onay alabilmiş. Fox, Singer&#039;ın kötü şöhretine ve son zamanlarda hakkında yapılmış suçlamalara rağmen &quot;Belki de bu tutku projesinin altından kalkıp çok iyi bir filme imzasını atar&quot; diye düşünüp Singer&#039;a projeyi teslim etmişti. Projeye önce Sacha Baron Cohen dahil olmuştu. Cohen, Mercury&#039;i canlandırmayı çok istiyordu.&hellip;" /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2018/09/bohemian-rhapsody-rami-malek.jpg" /><meta name="twitter:creator" content="@can_rende" />
</head>

<body class="post-template-default single single-post postid-65987 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında">
					Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım">
					Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-83x83.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-83x83.png 83w, http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-111x111.png 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
					Tolga Karaçelik Röportajı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/marveldan-yeni-mini-diziler-loki-scarlett-witch-falcon-winter-soldier/" title="Marvel&#8217;dan Yeni Mini Diziler: Loki, Scarlett Witch, Falcon/Winter Soldier"><img src="http://www.bakiniz.com/wp-content/uploads/2018/10/captain-america-civil-war-sam-bucky-1116241-298x186.jpg" alt="Marvel&#8217;dan Yeni Mini Diziler: Loki, Scarlett Witch, Falcon/Winter Soldier"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/marveldan-yeni-mini-diziler-loki-scarlett-witch-falcon-winter-soldier/" >Marvel&#8217;dan Yeni Mini Diziler: Loki, Scarlett Witch, Falcon/Winter Soldier</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/chloe-moretz-ve-jack-oconnell-bonnie-ve-clydei-oynayacaklar/" title="Chloe Moretz ve Jack O&#8217;Connell, Bonnie ve Clyde&#8217;ı Oynayacaklar"><img src="http://www.bakiniz.com/wp-content/uploads/2018/10/Chloe-Grace-Moret-298x186.jpg" alt="Chloe Moretz ve Jack O&#8217;Connell, Bonnie ve Clyde&#8217;ı Oynayacaklar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/chloe-moretz-ve-jack-oconnell-bonnie-ve-clydei-oynayacaklar/" >Chloe Moretz ve Jack O&#8217;Connell, Bonnie ve Clyde&#8217;ı Oynayacaklar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/cate-blanchett-mrs-america-dizisinde-rol-alacak/" title="Cate Blanchett, Mrs. America Dizisinde Rol Alacak"><img src="http://www.bakiniz.com/wp-content/uploads/2018/10/cate-blanchett-298x186.jpg" alt="Cate Blanchett, Mrs. America Dizisinde Rol Alacak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/cate-blanchett-mrs-america-dizisinde-rol-alacak/" >Cate Blanchett, Mrs. America Dizisinde Rol Alacak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/andy-muschiettiden-attack-on-titan-uyarlamasi/" title="Andy Muschietti&#8217;den Attack On Titan Uyarlaması"><img src="http://www.bakiniz.com/wp-content/uploads/2018/10/Attack-On-Titan-298x186.jpg" alt="Andy Muschietti&#8217;den Attack On Titan Uyarlaması"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/andy-muschiettiden-attack-on-titan-uyarlamasi/" >Andy Muschietti&#8217;den Attack On Titan Uyarlaması</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dev-patel-ve-james-darcy-yonetmenlige-hazirlaniyorlar/" title="Dev Patel ve James D&#8217;Arcy Yönetmenliğe Hazırlanıyorlar"><img src="http://www.bakiniz.com/wp-content/uploads/2018/10/james-darcy-298x186.jpg" alt="Dev Patel ve James D&#8217;Arcy Yönetmenliğe Hazırlanıyorlar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dev-patel-ve-james-darcy-yonetmenlige-hazirlaniyorlar/" >Dev Patel ve James D&#8217;Arcy Yönetmenliğe Hazırlanıyorlar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/ottoman-rising-netflixten-osmanli-imparatorlugu-dizisi/" title="Ottoman Rising: Netflix&#8217;ten Osmanlı İmparatorluğu Dizisi"><img src="http://www.bakiniz.com/wp-content/uploads/2016/11/unnamed-298x186.jpg" alt="Ottoman Rising: Netflix&#8217;ten Osmanlı İmparatorluğu Dizisi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/ottoman-rising-netflixten-osmanli-imparatorlugu-dizisi/" >Ottoman Rising: Netflix&#8217;ten Osmanlı İmparatorluğu Dizisi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/blackkklansman-irkcilikla-absurt-savas/" title="BlacKkKlansman: Irkçılıkla Absürt Savaş"><img src="http://www.bakiniz.com/wp-content/uploads/2018/10/BlacKkKlansman-298x186.jpeg" alt="BlacKkKlansman: Irkçılıkla Absürt Savaş"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/blackkklansman-irkcilikla-absurt-savas/" >BlacKkKlansman: Irkçılıkla Absürt Savaş</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/hiroshima-mon-amour-metaforlarla-yikimi-yasamak/" title="Hiroshima Mon Amour: Metaforlarla Yıkımı Yaşamak"><img src="http://www.bakiniz.com/wp-content/uploads/2018/10/Hiroshima-Mon-Amour-298x186.jpg" alt="Hiroshima Mon Amour: Metaforlarla Yıkımı Yaşamak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/hiroshima-mon-amour-metaforlarla-yikimi-yasamak/" >Hiroshima Mon Amour: Metaforlarla Yıkımı Yaşamak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/halloween-vahsetin-maskesi-her-zamankinden-daha-kanli/" title="Halloween: Vahşetin Maskesi Her Zamankinden Daha Kanlı"><img src="http://www.bakiniz.com/wp-content/uploads/2018/10/h4-298x186.jpg" alt="Halloween: Vahşetin Maskesi Her Zamankinden Daha Kanlı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/halloween-vahsetin-maskesi-her-zamankinden-daha-kanli/" >Halloween: Vahşetin Maskesi Her Zamankinden Daha Kanlı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/first-man-neil-armstrongun-bir-baba-olarak-portresi/" title="First Man: Neil Armstrong&#8217;un Bir Baba Olarak Portresi"><img src="http://www.bakiniz.com/wp-content/uploads/2018/10/First-Man-Stills-2-298x186.jpg" alt="First Man: Neil Armstrong&#8217;un Bir Baba Olarak Portresi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/first-man-neil-armstrongun-bir-baba-olarak-portresi/" >First Man: Neil Armstrong&#8217;un Bir Baba Olarak Portresi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/napolinin-sirri-bitmez-entrikalari/" title="Napoli Velata: Napoli’nin Sırrı, Bitmez Entrikaları"><img src="http://www.bakiniz.com/wp-content/uploads/2018/10/napoli_velata-h_2017-298x186.jpg" alt="Napoli Velata: Napoli’nin Sırrı, Bitmez Entrikaları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/napolinin-sirri-bitmez-entrikalari/" >Napoli Velata: Napoli’nin Sırrı, Bitmez Entrikaları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/a-star-is-born-yildizlar-soner-sarkilar-daima-akillarda-kalir/" title="A Star Is Born: Yıldızlar Söner, Şarkılar Daima Akıllarda Kalır"><img src="http://www.bakiniz.com/wp-content/uploads/2018/10/star4-298x186.jpg" alt="A Star Is Born: Yıldızlar Söner, Şarkılar Daima Akıllarda Kalır"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/a-star-is-born-yildizlar-soner-sarkilar-daima-akillarda-kalir/" >A Star Is Born: Yıldızlar Söner, Şarkılar Daima Akıllarda Kalır</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/bohemian-rhapsodynin-olayli-cekimleri-uzerine/" title="Bohemian Rhapsody&#8217;nin Olaylı Çekimleri Üzerine"><img src="http://www.bakiniz.com/wp-content/uploads/2018/09/bohemian-rhapsody-rami-malek-298x186.jpg" alt="Bohemian Rhapsody&#8217;nin Olaylı Çekimleri Üzerine"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/bohemian-rhapsodynin-olayli-cekimleri-uzerine/" >Bohemian Rhapsody&#8217;nin Olaylı Çekimleri Üzerine</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/james-whitey-bulgerin-filmlerdeki-ve-dizilerdeki-yansimalari/" title="James Whitey Bulger&#8217;ın Filmlerdeki ve Dizilerdeki Yansımaları"><img src="http://www.bakiniz.com/wp-content/uploads/2018/10/James-Whitey-Bulger-298x186.jpg" alt="James Whitey Bulger&#8217;ın Filmlerdeki ve Dizilerdeki Yansımaları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/james-whitey-bulgerin-filmlerdeki-ve-dizilerdeki-yansimalari/" >James Whitey Bulger&#8217;ın Filmlerdeki ve Dizilerdeki Yansımaları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/muslum-gurses-filmleri-babanin-sinema-seruveni/" title="Müslüm Gürses Filmleri: Babanın Sinema Serüveni"><img src="http://www.bakiniz.com/wp-content/uploads/2018/10/Müslüm-Gürses-Filmleri-298x186.jpg" alt="Müslüm Gürses Filmleri: Babanın Sinema Serüveni"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/muslum-gurses-filmleri-babanin-sinema-seruveni/" >Müslüm Gürses Filmleri: Babanın Sinema Serüveni</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/2019-turk-filmleri/" title="2019 Türk Filmleri"><img src="http://www.bakiniz.com/wp-content/uploads/2018/10/Karakomik-Filmler-298x186.jpg" alt="2019 Türk Filmleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/2019-turk-filmleri/" >2019 Türk Filmleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/2019-animasyon-filmleri-animasyonlar-cocuk-filmleri-masal-uyarlamalari/" title="2019 Animasyon Filmleri: Animasyonlar, Çocuk Filmleri, Masal Uyarlamaları"><img src="http://www.bakiniz.com/wp-content/uploads/2018/10/Wonder-Park-Çizgi-Film-298x186.jpg" alt="2019 Animasyon Filmleri: Animasyonlar, Çocuk Filmleri, Masal Uyarlamaları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/2019-animasyon-filmleri-animasyonlar-cocuk-filmleri-masal-uyarlamalari/" >2019 Animasyon Filmleri: Animasyonlar, Çocuk Filmleri, Masal Uyarlamaları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/55-antalya-film-festivali-gunlukleri-2-2/" title="55. Antalya Film Festivali Günlükleri &#8211; 3"><img src="http://www.bakiniz.com/wp-content/uploads/2018/10/shoplifters-1-298x186.jpg" alt="55. Antalya Film Festivali Günlükleri &#8211; 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/55-antalya-film-festivali-gunlukleri-2-2/" >55. Antalya Film Festivali Günlükleri &#8211; 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-298x186.jpg" alt="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" >Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-298x186.jpg" alt="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" >Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-298x186.png" alt="Tolga Karaçelik Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" >Tolga Karaçelik Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/can-evrenol-roportaji/" title="Can Evrenol Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak-298x186.png" alt="Can Evrenol Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/can-evrenol-roportaji/" >Can Evrenol Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" title="Alper Turgut &#8211; Serdar Akbıyık Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-550x309-1-298x186.jpg" alt="Alper Turgut &#8211; Serdar Akbıyık Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" >Alper Turgut &#8211; Serdar Akbıyık Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" title="Faruk Hacıhafızoğlu Röportajı"><img src="" alt="Faruk Hacıhafızoğlu Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" >Faruk Hacıhafızoğlu Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/luis-bunuel-ve-viridiananin-yarattigi-skandallar/" title="Luis Bunuel ve Viridiana&#8217;nın Yarattığı Skandallar"><img src="http://www.bakiniz.com/wp-content/uploads/2018/08/Viridiana-Table-Last-Supper-298x186.jpg" alt="Luis Bunuel ve Viridiana&#8217;nın Yarattığı Skandallar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/luis-bunuel-ve-viridiananin-yarattigi-skandallar/" >Luis Bunuel ve Viridiana&#8217;nın Yarattığı Skandallar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/federico-fellini-ve-giulietta-masina-nasil-soyuldu/" title="Federico Fellini ve Giulietta Masina Nasıl Soyuldu?"><img src="http://www.bakiniz.com/wp-content/uploads/2018/08/Federico-Fellini-Giulietta-Masina-298x186.jpg" alt="Federico Fellini ve Giulietta Masina Nasıl Soyuldu?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/federico-fellini-ve-giulietta-masina-nasil-soyuldu/" >Federico Fellini ve Giulietta Masina Nasıl Soyuldu?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/ingmar-bergman-ve-altyazisiz-andrei-rublev/" title="Ingmar Bergman ve Altyazısız Andrei Rublev"><img src="http://www.bakiniz.com/wp-content/uploads/2018/08/Ingmar-Bergman-Andrei-Tarkovsky-298x186.jpg" alt="Ingmar Bergman ve Altyazısız Andrei Rublev"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/ingmar-bergman-ve-altyazisiz-andrei-rublev/" >Ingmar Bergman ve Altyazısız Andrei Rublev</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/robby-muller-ve-geride-biraktiklari/" title="Robby Müller ve Geride Bıraktıkları"><img src="http://www.bakiniz.com/wp-content/uploads/2018/07/Robby-Mueller-298x186.jpg" alt="Robby Müller ve Geride Bıraktıkları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/robby-muller-ve-geride-biraktiklari/" >Robby Müller ve Geride Bıraktıkları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/martin-scorsese-samuel-fulleri-anlatiyor/" title="Martin Scorsese, Samuel Fuller&#8217;i Anlatıyor"><img src="http://www.bakiniz.com/wp-content/uploads/2018/07/Samuel-Fuller-298x186.jpg" alt="Martin Scorsese, Samuel Fuller&#8217;i Anlatıyor"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/martin-scorsese-samuel-fulleri-anlatiyor/" >Martin Scorsese, Samuel Fuller&#8217;i Anlatıyor</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm163064" class="menu-item menu-item-type-taxonomy menu-item-object-post_format"><a href="http://www.bakiniz.com/type/image/" title="Görsel" class="menu-link">Görsel</a></li>
</ul>
</div></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-65987" class="post-65987 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-bohemian-rhapsody tag-bryan-singer tag-dexter-fletcher tag-fox tag-freddie-mercury tag-queen tag-rami-malek tag-red-sonja tag-rocketman tag-sacha-baron-cohen tag-tom-sigel">
	 	
	<div id="post-page-title">
		<h1>
			Bohemian Rhapsody&#8217;nin Olaylı Çekimleri Üzerine		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Bohemian Rhapsody&#039;nin çekimleri epey sorunlu geçmişti...	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="933" height="445" src="http://www.bakiniz.com/wp-content/uploads/2018/09/bohemian-rhapsody-rami-malek-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2018/09/bohemian-rhapsody-rami-malek-933x445.jpg 933w, http://www.bakiniz.com/wp-content/uploads/2018/09/bohemian-rhapsody-rami-malek-1250x596.jpg 1250w" sizes="(max-width: 933px) 100vw, 933px" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/edip-can-rende/" title="Can Rende tarafından yazılan yazılar" rel="author">Can Rende</a>					</span>	
					<span class="post-page-date">
					01 Kasım 2018					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/bohemian-rhapsodynin-olayli-cekimleri-uzerine/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/bohemian-rhapsodynin-olayli-cekimleri-uzerine/&amp;text=Bohemian Rhapsody&#8217;nin Olaylı Çekimleri Üzerine&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/bohemian-rhapsodynin-olayli-cekimleri-uzerine/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/bohemian-rhapsodynin-olayli-cekimleri-uzerine/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2018/09/bohemian-rhapsody-rami-malek-634x460.jpg&amp;url=http://www.bakiniz.com/bohemian-rhapsodynin-olayli-cekimleri-uzerine/&amp;is_video=false&amp;description=Bohemian+Rhapsody%26%238217%3Bnin+Olayl%C4%B1+%C3%87ekimleri+%C3%9Czerine" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/bohemian-rhapsodynin-olayli-cekimleri-uzerine/&amp;title=Bohemian+Rhapsody%26%238217%3Bnin+Olayl%C4%B1+%C3%87ekimleri+%C3%9Czerine" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p>Geçtiğimiz yıl <strong>Bryan Singer, <em>Bohemian Rhapsody</em></strong>&#8216;den kovulduğunda pek çok filminde ekibe sorunlar yaşattığı ortaya çıkmıştı. Yani <em>Bohemian Rhapsody</em>&#8216;de yaşananlar ilk değildi. Singer&#8217;ın sorunlu birisi olmasına rağmen <em>Bohemian Rhapsody</em>&#8216;nin yönetmenliğini alabilmesinin nedeni bu filmin onun tutku projesi olmasıymış. THR&#8217;nin yazısına göre yapımcı <strong>Graham King</strong>, <strong>Freddie Mercury</strong>&#8216;nin yaşamını perdeye aktarmayı çok istiyordu. King&#8217;in de hayallerinden birisi bu filmi yaptırmaktı. Singer&#8217;la buluştuğunda proje şekillenmeye başlamıştı. King yaşanan kötü şeylere rağmen Singer&#8217;a minettar olduğunu söylüyor. Çünkü bu film Singer sayesinde onay alabilmiş. Fox, Singer&#8217;ın kötü şöhretine ve son zamanlarda hakkında yapılmış suçlamalara rağmen &#8220;Belki de bu tutku projesinin altından kalkıp çok iyi bir filme imzasını atar&#8221; diye düşünüp Singer&#8217;a projeyi teslim etmişti.</p>
<p>Projeye önce <strong>Sacha Baron Cohen</strong> dahil olmuştu. Cohen, Mercury&#8217;i canlandırmayı çok istiyordu. Ama <strong>Queen</strong> grubundan <strong>Brian May</strong> ve <strong>Roger Taylor</strong>&#8216;la bazı mühim konularda anlaşamayınca Mercury&#8217;i canlandırmaktan vazgeçmişti. Queen&#8217;le Cohen&#8217;in anlaşamadıkları konu şu: Queen, Mercury&#8217;nin filmin ortasında ölmesini, kalan sürede grubun toparlanma çabasına odaklanılmasını isterken Cohen bunun bir Mercury biofilmi olmasını istiyor, koskoca Mercury&#8217;nin daha ilk yarıda filmden çıkarılmaması gerektiğini düşünüyordu. May&#8217;le Cohen uzlaşamayınca Cohen de ceketini alıp gitmişti. Bu ayrılıktan sonra <strong>Rami Malek</strong>, Mercury rolüne talip olmuş, deneme çekimlerinden sonra rolü kapmıştı. Rolü kapmasının bir nedeni de <em><strong>Mr. Robot</strong></em>&#8216;taki performansıymış.</p>
<p>Sorunlu ön hazırlık aşamasından sonra oyuncu kadrosu tamamlanıp çekimlere başlanmıştı. Ama Singer her zamanki Singer&#8217;dı. Önceki filmlerinde çekimlerin bir bölümünü gerçekleştirdikten sonra &#8220;Çok yorgunum&#8221; deyip sahnelerin çekimini görüntü yönetmeni <strong>Tom Sigel</strong>&#8216;ı bırakırmış. En bilinen özelliğiyse sete çok geç gelmesi, hatta bazı zamanlarda hiç gelmemesiymiş. Bu yüzden setlerde sürekli sorunlar yaşanırmış. Bu özelliğini bilen Snider, Singer&#8217;a &#8220;Kuralları yıkma. İşe her gün zamanında gel. Hatalar beraberinde sonuçlarını da getirir,&#8221; demiş ama görüleceği üzere Singer umursamamış. <em>Bohemian Rhapsody</em>&#8216;de de sete geç gelmeye devam etmiş. Hatta Şükran Günü zamanında &#8220;Annem çok rahatsız, ben de çok yoruldum&#8221; deyip çekimleri durdurup başka bir eyalete gitmiş. Snider&#8217;a &#8220;Çekimleri durdurun, bir süre yokum&#8221; dediğinde Snider &#8220;O uçağa binme&#8221; demesine rağmen binip gitmiş. Bunun üzerine çekimler bir süreliğine durdurulmuş. Çekimler durdurulduktan birkaç gün sonra Singer, Los Angeles&#8217;ta görülmüş. THR&#8217;nin yazısına göre 85 yaşındaki annesi New Jersey&#8217;de yaşıyormuş. Tabii bu keyfi hareketler, Singer&#8217;ın çabuk yorulması, sete gitmemesi, sorunları ekibi rahatsız etmiş.</p>
<p><img class="aligncenter size-full wp-image-65097" src="http://www.bakiniz.com/wp-content/uploads/2018/09/bohemian-rhapsody-rami-malek-1.jpg" alt="" width="2000" height="1333" srcset="http://www.bakiniz.com/wp-content/uploads/2018/09/bohemian-rhapsody-rami-malek-1.jpg 2000w, http://www.bakiniz.com/wp-content/uploads/2018/09/bohemian-rhapsody-rami-malek-1-150x100.jpg 150w, http://www.bakiniz.com/wp-content/uploads/2018/09/bohemian-rhapsody-rami-malek-1-300x200.jpg 300w, http://www.bakiniz.com/wp-content/uploads/2018/09/bohemian-rhapsody-rami-malek-1-540x360.jpg 540w" sizes="(max-width: 2000px) 100vw, 2000px" /></p>
<p>Sonrası biliniyor. Singer&#8217;la Malek tartışmaya başlarlar. Söylentilere göre Singer dayanamayıp Malek&#8217;e bir obje fırlatır, olaylar büyür. Ama Singer THR&#8217;ye yaptığı açıklamada Malek&#8217;le dövüştüğünü yalanlamış, öyle bir şey olmadığını, ortadaki görüş farklılığının kolayca çözümlendiğini söylemiş. Bu dövüş haberlerinden ve çekimlerin durmasından sonra Fox, Singer&#8217;la devam edilemeyeceğini anlayıp yönetmeni kovdu (1 Aralık 2017). Aslında filmin çekimlerinin tamamlanmasına sadece 16 gün kalmıştı. Singer&#8217;ın yerini <strong>Dexter Fletcher</strong> aldı. Bir trivia verelim: Fletcher, Singer&#8217;dan önce projeye dahil olmuş ama sonra filmi çekmekten vazgeçmişti. Singer&#8217;ın kovuluşundan sonra Fletcher 16 günlük çekimleri ve post prodüksiyon aşamasını tamamladı. Yönetmen şu sıralar benzer bir proje olan, <strong>Elton John</strong> biofilmi <strong><em>Rocketman</em></strong>&#8216;in çekimleriyle meşgul durumda. Bu arada Fletcher filmin sadece 16 günlük kısmını çektiği için yönetmenin adı jenerikte &#8220;yönetmen&#8221; bölümünde anılmayacak, &#8220;yapımcı&#8221; bölümünde anılacak.</p>
<p>Singer, THR&#8217;ye &#8220;Bu filme bir yıldan uzun bir süreyi, hayatımın yarısını ve tutkumu verdim. Ortaya çıkan filmle epey gurur duyuyorum. Sonlara doğru stüdyodan hasta annemle ilgilenmek için izin istemiştim. Bu durum benim sağlığımı da etkiliyordu. Ara versek bile Ocak 2018&#8217;de çekimleri tamamlayıp filmi Kasım 2018&#8217;e yetiştirebileceğimizi düşünmüştüm. Stüdyo öyle düşünmüyordu,&#8221; demiş. Velhasıl filmin sorunlu çekimleri, yönetmenin kovuluşu, başka bir yönetmenin filmi tamamlamasından aylar sonra filmin basın gösterimi yapıldı. Bizde film çok sevildi ama ABD&#8217;de tam tersine, film çok kötü eleştiriler aldı. Özellikle Mercury&#8217;nin eşcinselliğinin saklanmasına, Mercury&#8217;nin eşcinselliğini kabul etmeyen birisi olarak yansıtılmasına ve filmin 13A yaş sınırlı olmasına dair tepkiler oluştu. Singer filmin 17A olmasını istemişti, böylelikle Mercury&#8217;nin eşcinselliğine ve uyuşturucu bağımlılığına daha rahat odaklanabilecekti. Ama yapımcı King ve Fox filmin 13A olmasına karar vermişti. Neticede belki bu yaş sınırı yüzünden Mercury&#8217;nin hastalığına ve bağımlılığına beklendiği ölçüde değinilmedi. Fakat eleştiriler çok kötü olsa da filmin iyi bir açılışla yarışa başlaması bekleniyor. Singer&#8217;ın durumuysa kötü. Yıllardır Fox çatısı altında çalışan Singer bundan sonra Fox&#8217;la çalışamayacak gibi görünüyor. Yönetmen kötü filmler yapan yapım şirketi <strong>Millenium Films</strong>&#8216;le çalışacak, <strong><em>Red Sonja</em></strong> filmini çekecek. Gerçi yönetmenin bu projeden 10 milyon dolar alacak olması birkaç ay evvel tepki toplamıştı.</p>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/bohemian-rhapsody/" rel="tag">BOHEMIAN RHAPSODY</a><a href="http://www.bakiniz.com/tag/bryan-singer/" rel="tag">bryan singer</a><a href="http://www.bakiniz.com/tag/dexter-fletcher/" rel="tag">Dexter Fletcher</a><a href="http://www.bakiniz.com/tag/fox/" rel="tag">fox</a><a href="http://www.bakiniz.com/tag/freddie-mercury/" rel="tag">freddie mercury</a><a href="http://www.bakiniz.com/tag/queen/" rel="tag">queen</a><a href="http://www.bakiniz.com/tag/rami-malek/" rel="tag">rami malek</a><a href="http://www.bakiniz.com/tag/red-sonja/" rel="tag">RED SONJA</a><a href="http://www.bakiniz.com/tag/rocketman/" rel="tag">ROCKETMAN</a><a href="http://www.bakiniz.com/tag/sacha-baron-cohen/" rel="tag">sacha baron cohen</a><a href="http://www.bakiniz.com/tag/tom-sigel/" rel="tag">TOM SIGEL</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/secki/">seçki</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/bohemian-rhapsodynin-olayli-cekimleri-uzerine/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/bohemian-rhapsodynin-olayli-cekimleri-uzerine/&amp;text=Bohemian Rhapsody&#8217;nin Olaylı Çekimleri Üzerine&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/bohemian-rhapsodynin-olayli-cekimleri-uzerine/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/bohemian-rhapsodynin-olayli-cekimleri-uzerine/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2018/09/bohemian-rhapsody-rami-malek-634x460.jpg&amp;url=http://www.bakiniz.com/bohemian-rhapsodynin-olayli-cekimleri-uzerine/&amp;is_video=false&amp;description=Bohemian+Rhapsody%26%238217%3Bnin+Olayl%C4%B1+%C3%87ekimleri+%C3%9Czerine" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/bohemian-rhapsodynin-olayli-cekimleri-uzerine/&amp;title=Bohemian+Rhapsody%26%238217%3Bnin+Olayl%C4%B1+%C3%87ekimleri+%C3%9Czerine" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/james-whitey-bulgerin-filmlerdeki-ve-dizilerdeki-yansimalari/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/james-whitey-bulgerin-filmlerdeki-ve-dizilerdeki-yansimalari/" rel="prev">James Whitey Bulger&#8217;ın Filmlerdeki ve Dizilerdeki Yansımaları</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/baris-toker/">
								Barış Toker								</a>
								-
								</span>
								<span class="date-prev">
								Eki 31, 2018								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img src="http://www.bakiniz.com/wp-content/uploads/2017/04/18stnj9kjjsg9jpg-111x111.jpg" width="96" height="96" alt="Can Rende" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.bakiniz.com/author/edip-can-rende/" title="Can Rende tarafından yazılan yazılar" rel="author">Can Rende</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																					<li>
								<a href="https://twitter.com/can_rende" class="twitter-social-icon" target="_blank">
								</a>
							</li>
																																									</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget"><div id="twitter-timeline-profile-2" class="widget widget_twitter-timeline-profile"><div class="widget-title">Bakınız Twitter</div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="tr" data-width="300" data-tweet-limit="5" href="https://twitter.com/bakiniz">Tweets by bakiniz</a></div></div></div><div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-65987 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-bohemian-rhapsody tag-bryan-singer tag-dexter-fletcher tag-fox tag-freddie-mercury tag-queen tag-rami-malek tag-red-sonja tag-rocketman tag-sacha-baron-cohen tag-tom-sigel">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
				<a href="http://www.bakiniz.com/bohemian-rhapsodynin-olayli-cekimleri-uzerine/" title="Bohemian Rhapsody&#8217;nin Olaylı Çekimleri Üzerine">
				Bohemian Rhapsody&#8217;nin Olaylı Çekimleri Üzerine				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/aaron-sorkin-the-trial-of-the-chicago-7-filmini-yonetecek/" title="Aaron Sorkin, The Trial of the Chicago 7 Filmini Yönetecek">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2018/10/aaron-sorkin-mollys-game-jessica-chastain-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/aaron-sorkin-the-trial-of-the-chicago-7-filmini-yonetecek/">
						Aaron Sorkin, The Trial of the Chicago 7 Filmini Yönetecek						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				2013&#8217;ten beri rafta duran The Trial of the Chicago 7 filminin yönetmeni dün akşam duyuruldu. On yıl evvel senaryoyu Steven Spielberg için kaleme alan Aaron Sorkin filmin yönetmenliğini üstlenecek....			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/foxin-gambitten-vazgecmedigi-soyleniyor-kevin-feige-x-menden-de-sorumlu-olacak/" title="Fox, Gambit&#8217;ten Vazgeçmiyor (Mu?), Kevin Feige X-Men&#8217;den de Sorumlu">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2018/09/Gambit-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/foxin-gambitten-vazgecmedigi-soyleniyor-kevin-feige-x-menden-de-sorumlu-olacak/">
						Fox, Gambit&#8217;ten Vazgeçmiyor (Mu?), Kevin Feige X-Men&#8217;den de Sorumlu						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				2018 sözde X-Men&#8217;in yılı olacaktı. 2017&#8217;de Fox üç X-Men filminin 2018&#8217;de vizyona gireceğini açıklamıştı: Deadpool 2, Dark Phoenix ve New Mutants. Bu filmler belirlenen tarihlerde vizyona girerken Fox da...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/bryan-singer-red-sonja-filmini-yonetebilir/" title="Bryan Singer, Red Sonja Filmini Yönetebilir">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2018/09/bryan-singer-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/bryan-singer-red-sonja-filmini-yonetebilir/">
						Bryan Singer, Red Sonja Filmini Yönetebilir						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Son zamanlarda çocuk tacizi iddiaları, davalar, yeni filmi Bohemian Rhapsody&#8216;nin başrolü Rami Malek&#8216;e saldırması ve daha sonra bu filmden kovulmasıyla gündemde olan Bryan Singer kariyerine Red Sonja filmiyle devam...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/david-leitch-deadpool-3u-cekecek-mi/" title="David Leitch, Deadpool 3&#8217;ü Çekecek mi?">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2018/08/david-leitch-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/david-leitch-deadpool-3u-cekecek-mi/">
						David Leitch, Deadpool 3&#8217;ü Çekecek mi?						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Fox&#8217;ın X-Men evreni geleceği en belirsiz film serisi durumunda. Fox 2019&#8217;un ilk yarısında resmen Disney&#8217;e ait olacağı için bu tarihten sonraki filmlerin geleceği Disney&#8217;e bağlı olacak. Fakat Disney &#8220;Fox&#8217;ın...			</div>
			<!--blog-post-content-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52357"><a href="http://www.bakiniz.com/category/sinema-tarihinden/">tarih</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.4.0'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body></html>