<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->
<title>bakınız | Boxoffice: Geostorm&#039;un İlk Üç Gün Hasılatı 62M$</title>

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.bakiniz.com/boxoffice-geostormun-ilk-uc-gun-hasilati-62m/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="bakınız | Boxoffice: Geostorm&#039;un İlk Üç Gün Hasılatı 62M$" />
<meta property="og:description" content="Gerard Butler&#8217;ın başrolünü üstlendiği felaket filmi Geostorm iki yıl önce çekildi ama bir türlü tamamlanamadı, en son başka bir yönetmenin yönetmenliğinde 15m$&#8217;a mal olan ek çekimler yapıldı. Film defalarca kez ertelendikten sonra cuma vizyona girdi. 120m$&#8217;a mal olan film ilk üç günde ABD&#8217;den sadece 13.3m$ kazanabildi. Filmi az da olsa kurtaran yurt dışı oldu. Yurt dışından 49m$ kazandı. Henüz bütçesini çıkaramadı. Batıp batmayacağını haftaya göreceğiz. WB&#8217;nin diğer filmi Blade Runner 2049 da ABD&#8217;de beklenen hasılatı elde edemedi. 3. haftasının sonunda filmin ABD hasılatı 74m$&#8217;a, toplam hasılatıysa 194m$&#8217;a ulaştı. Bütçesinin 150m$ olduğunu belirteyim. Bu arada film, ABD&#8217;den her hafta daha az hasılat elde edince WB salon sayısını azaltmaya başladı. Film daha az salonda gösteriliyor. Haftanın lideri Tyler Perry&#8217;li komedi filmi Boo &hellip;" />
<meta property="og:url" content="http://www.bakiniz.com/boxoffice-geostormun-ilk-uc-gun-hasilati-62m/" />
<meta property="og:site_name" content="bakınız" />
<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
<meta property="article:tag" content="Blade Runner 2049" />
<meta property="article:tag" content="BOXOFFICE 2017" />
<meta property="article:tag" content="GEOSTORM" />
<meta property="article:tag" content="It" />
<meta property="article:tag" content="the snowman" />
<meta property="article:section" content="haber" />
<meta property="article:published_time" content="2017-10-22T19:25:24+00:00" />
<meta property="fb:app_id" content="137742636384353" />
<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2017/10/geostorm.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Gerard Butler&#8217;ın başrolünü üstlendiği felaket filmi Geostorm iki yıl önce çekildi ama bir türlü tamamlanamadı, en son başka bir yönetmenin yönetmenliğinde 15m$&#8217;a mal olan ek çekimler yapıldı. Film defalarca kez ertelendikten sonra cuma vizyona girdi. 120m$&#8217;a mal olan film ilk üç günde ABD&#8217;den sadece 13.3m$ kazanabildi. Filmi az da olsa kurtaran yurt dışı oldu. Yurt dışından 49m$ kazandı. Henüz bütçesini çıkaramadı. Batıp batmayacağını haftaya göreceğiz. WB&#8217;nin diğer filmi Blade Runner 2049 da ABD&#8217;de beklenen hasılatı elde edemedi. 3. haftasının sonunda filmin ABD hasılatı 74m$&#8217;a, toplam hasılatıysa 194m$&#8217;a ulaştı. Bütçesinin 150m$ olduğunu belirteyim. Bu arada film, ABD&#8217;den her hafta daha az hasılat elde edince WB salon sayısını azaltmaya başladı. Film daha az salonda gösteriliyor. Haftanın lideri Tyler Perry&#8217;li komedi filmi Boo [&hellip;]" />
<meta name="twitter:title" content="bakınız | Boxoffice: Geostorm&#039;un İlk Üç Gün Hasılatı 62M$" />
<meta name="twitter:site" content="@bakiniz" />
<meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2017/10/geostorm.jpg" />
<meta name="twitter:creator" content="@can_rende" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.bakiniz.com\/","name":"bak\u0131n\u0131z","alternateName":"bakiniz","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.bakiniz.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.bakiniz.com\/boxoffice-geostormun-ilk-uc-gun-hasilati-62m\/","sameAs":["http:\/\/www.facebook.com\/bakiniz","https:\/\/www.youtube.com\/channel\/UC6DymoPqlR5B7dJ3xRtDBPw","https:\/\/twitter.com\/bakiniz"],"@id":"#organization","name":"bak\u0131n\u0131z","logo":"http:\/\/www.bakiniz.com\/wp-content\/uploads\/2015\/12\/bak\u0131n\u0131z-logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; Boxoffice: Geostorm&#8217;un İlk Üç Gün Hasılatı 62M$ yorum beslemesi" href="http://www.bakiniz.com/boxoffice-geostormun-ilk-uc-gun-hasilati-62m/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bakiniz.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/style.css?ver=5.0.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.bakiniz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=61053' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fboxoffice-geostormun-ilk-uc-gun-hasilati-62m%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fboxoffice-geostormun-ilk-uc-gun-hasilati-62m%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="amphtml" href="http://www.bakiniz.com/boxoffice-geostormun-ilk-uc-gun-hasilati-62m/amp/" /><meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Boxoffice: Geostorm&#8217;un İlk Üç Gün Hasılatı 62M$" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="Gerard Butler&#039;ın başrolünü üstlendiği felaket filmi Geostorm iki yıl önce çekildi ama bir türlü tamamlanamadı, en son başka bir yönetmenin yönetmenliğinde 15m$&#039;a mal olan ek çekimler yapıldı. Film defalarca kez ertelendikten sonra cuma vizyona girdi. 120m$&#039;a mal olan film ilk üç günde ABD&#039;den sadece 13.3m$ kazanabildi. Filmi az da olsa kurtaran yurt dışı oldu. Yurt dışından 49m$ kazandı. Henüz bütçesini çıkaramadı. Batıp batmayacağını haftaya göreceğiz. WB&#039;nin diğer filmi Blade Runner 2049 da ABD&#039;de beklenen hasılatı elde edemedi. 3. haftasının sonunda filmin ABD hasılatı 74m$&#039;a, toplam hasılatıysa 194m$&#039;a ulaştı. Bütçesinin 150m$ olduğunu belirteyim. Bu arada film, ABD&#039;den her hafta daha az hasılat elde edince WB salon sayısını azaltmaya başladı. Film daha az salonda gösteriliyor. Haftanın lideri Tyler Perry&#039;li komedi filmi Boo&hellip;" /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2017/10/geostorm.jpg" /><meta name="twitter:creator" content="@can_rende" />
</head>

<body class="post-template-default single single-post postid-61053 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında">
					Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım">
					Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-83x83.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-83x83.png 83w, http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-111x111.png 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
					Tolga Karaçelik Röportajı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/boxoffice-geostormun-ilk-uc-gun-hasilati-62m/" title="Boxoffice: Geostorm&#8217;un İlk Üç Gün Hasılatı 62M$"><img src="http://www.bakiniz.com/wp-content/uploads/2017/10/geostorm-298x186.jpg" alt="Boxoffice: Geostorm&#8217;un İlk Üç Gün Hasılatı 62M$"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/boxoffice-geostormun-ilk-uc-gun-hasilati-62m/" >Boxoffice: Geostorm&#8217;un İlk Üç Gün Hasılatı 62M$</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/naomi-watts-seri-katil-filmi-the-wolf-hourda-rol-alacak/" title="Naomi Watts Seri Katil Filmi The Wolf Hour&#8217;da Rol Alacak"><img src="http://www.bakiniz.com/wp-content/uploads/2017/08/naomi-watts2-298x186.jpg" alt="Naomi Watts Seri Katil Filmi The Wolf Hour&#8217;da Rol Alacak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/naomi-watts-seri-katil-filmi-the-wolf-hourda-rol-alacak/" >Naomi Watts Seri Katil Filmi The Wolf Hour&#8217;da Rol Alacak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/david-fincher-utopia-hakkinda-konustu/" title="David Fincher, HBO&#8217;nun İptal Ettiği Utopia Hakkında Konuştu"><img src="http://www.bakiniz.com/wp-content/uploads/2017/10/71026193c6e285341e2e64ceeebd3faa-298x186.jpg" alt="David Fincher, HBO&#8217;nun İptal Ettiği Utopia Hakkında Konuştu"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/david-fincher-utopia-hakkinda-konustu/" >David Fincher, HBO&#8217;nun İptal Ettiği Utopia Hakkında Konuştu</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/mark-ruffalo-hbonun-dizisinde-ikizleri-oynayacak/" title="Mark Ruffalo, HBO&#8217;nun Dizisinde İkizleri Oynayacak"><img src="http://www.bakiniz.com/wp-content/uploads/2017/10/mark-ruffalo-298x186.jpg" alt="Mark Ruffalo, HBO&#8217;nun Dizisinde İkizleri Oynayacak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/mark-ruffalo-hbonun-dizisinde-ikizleri-oynayacak/" >Mark Ruffalo, HBO&#8217;nun Dizisinde İkizleri Oynayacak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alfonso-cuaronun-korku-dizisinin-basrolu-casey-affleckin/" title="Alfonso Cuaron&#8217;un Korku Dizisinin Başrolü Casey Affleck&#8217;in"><img src="http://www.bakiniz.com/wp-content/uploads/2017/02/Manchester-by-the-Sea-Casey-Affleck-298x186.jpg" alt="Alfonso Cuaron&#8217;un Korku Dizisinin Başrolü Casey Affleck&#8217;in"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alfonso-cuaronun-korku-dizisinin-basrolu-casey-affleckin/" >Alfonso Cuaron&#8217;un Korku Dizisinin Başrolü Casey Affleck&#8217;in</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/yeni-dizithe-alienist-fukunaga-ile-seri-katillerin-koklerine/" title="Yeni Dizi/The Alienist: Fukunaga İle Seri Katillerin Köklerine"><img src="http://www.bakiniz.com/wp-content/uploads/2017/10/The-Alienist-298x186.jpg" alt="Yeni Dizi/The Alienist: Fukunaga İle Seri Katillerin Köklerine"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/yeni-dizithe-alienist-fukunaga-ile-seri-katillerin-koklerine/" >Yeni Dizi/The Alienist: Fukunaga İle Seri Katillerin Köklerine</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/weinstein-hollywooddur-hollywood-amerika/" title="Weinstein Hollywood&#8217;dur, Hollywood Amerika!"><img src="http://www.bakiniz.com/wp-content/uploads/2017/10/Harvey-Weinstein-298x186.jpg" alt="Weinstein Hollywood&#8217;dur, Hollywood Amerika!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/weinstein-hollywooddur-hollywood-amerika/" >Weinstein Hollywood&#8217;dur, Hollywood Amerika!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dusus-oykuleri-borg-mcenroeya-godard-godarda-karsi/" title="Düşüş Öyküleri: Borg McEnroe&#8217;ya, Godard Godard&#8217;a Karşı"><img src="http://www.bakiniz.com/wp-content/uploads/2017/10/Le-Redoutable-298x186.png" alt="Düşüş Öyküleri: Borg McEnroe&#8217;ya, Godard Godard&#8217;a Karşı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dusus-oykuleri-borg-mcenroeya-godard-godarda-karsi/" >Düşüş Öyküleri: Borg McEnroe&#8217;ya, Godard Godard&#8217;a Karşı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/mindhunter-david-fincher-zodiacin-izinde/" title="Mindhunter: David Fincher, Zodiac&#8217;ın İzinde"><img src="http://www.bakiniz.com/wp-content/uploads/2017/10/mindhunter-holt-mccallany-jonathan-groff-298x186.jpg" alt="Mindhunter: David Fincher, Zodiac&#8217;ın İzinde"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/mindhunter-david-fincher-zodiacin-izinde/" >Mindhunter: David Fincher, Zodiac&#8217;ın İzinde</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/mr-nobody-hayatta-yaptigimiz-secimler-sonuclari/" title="Mr. Nobody: Hayatta Yaptığımız Seçimler ve Sonuçları"><img src="http://www.bakiniz.com/wp-content/uploads/2017/10/Mr.Nobody-298x186.jpg" alt="Mr. Nobody: Hayatta Yaptığımız Seçimler ve Sonuçları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/mr-nobody-hayatta-yaptigimiz-secimler-sonuclari/" >Mr. Nobody: Hayatta Yaptığımız Seçimler ve Sonuçları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/blade-runner-2049-babalar-evlatlar-androidler/" title="Blade Runner 2049: Babalar, Evlatlar ve Androidler"><img src="http://www.bakiniz.com/wp-content/uploads/2017/10/blade-runner-2049-harrison-ford-298x186.jpg" alt="Blade Runner 2049: Babalar, Evlatlar ve Androidler"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/blade-runner-2049-babalar-evlatlar-androidler/" >Blade Runner 2049: Babalar, Evlatlar ve Androidler</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/rick-and-morty-duslerinde-ozgur-evren/" title="Rick and Morty: Düşlerinde Özgür Evren"><img src="http://www.bakiniz.com/wp-content/uploads/2017/10/Rick-and-Morty-298x186.png" alt="Rick and Morty: Düşlerinde Özgür Evren"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/rick-and-morty-duslerinde-ozgur-evren/" >Rick and Morty: Düşlerinde Özgür Evren</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/20-ekim-2017-vizyon-filmleri-cok-zayif-bir-hafta/" title="20 Ekim 2017 Vizyon Filmleri: Çok Zayıf Bir Hafta"><img src="http://www.bakiniz.com/wp-content/uploads/2017/10/Vizyon-Büyük-298x186.png" alt="20 Ekim 2017 Vizyon Filmleri: Çok Zayıf Bir Hafta"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/20-ekim-2017-vizyon-filmleri-cok-zayif-bir-hafta/" >20 Ekim 2017 Vizyon Filmleri: Çok Zayıf Bir Hafta</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/hollywood-jo-nesbonun-romanlarini-uyarlamaya-devam-edecek/" title="Hollywood, Jo Nesbo&#8217;nun Romanlarını Uyarlamaya Devam Edecek"><img src="http://www.bakiniz.com/wp-content/uploads/2017/10/jo-nesbo-298x186.jpg" alt="Hollywood, Jo Nesbo&#8217;nun Romanlarını Uyarlamaya Devam Edecek"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/hollywood-jo-nesbonun-romanlarini-uyarlamaya-devam-edecek/" >Hollywood, Jo Nesbo&#8217;nun Romanlarını Uyarlamaya Devam Edecek</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/13-ekim-2017-vizyon-filmleri-ortalama-bir-hafta/" title="13 Ekim 2017 Vizyon Filmleri: Ortalama Bir Hafta"><img src="http://www.bakiniz.com/wp-content/uploads/2017/10/Vizyon-13-Ekim-298x186.png" alt="13 Ekim 2017 Vizyon Filmleri: Ortalama Bir Hafta"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/13-ekim-2017-vizyon-filmleri-ortalama-bir-hafta/" >13 Ekim 2017 Vizyon Filmleri: Ortalama Bir Hafta</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/game-of-thrones-kitap-ve-dizi-arasindaki-10-carpici-farklilik/" title="Game of Thrones: Kitaplar ve Dizi Arasındaki 10 Çarpıcı Farklılık"><img src="http://www.bakiniz.com/wp-content/uploads/2017/10/kitaplaaaaarrr-298x186.jpg" alt="Game of Thrones: Kitaplar ve Dizi Arasındaki 10 Çarpıcı Farklılık"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/game-of-thrones-kitap-ve-dizi-arasindaki-10-carpici-farklilik/" >Game of Thrones: Kitaplar ve Dizi Arasındaki 10 Çarpıcı Farklılık</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/sinematik-ikililer-guillaume-canet-marion-cotillard/" title="Sinematik İkililer: Guillaume Canet-Marion Cotillard"><img src="http://www.bakiniz.com/wp-content/uploads/2017/10/marion-cotillard-et-guillaume-canet-exclusivite-madame-figaro-jean-baptiste-mondino-298x186.jpg" alt="Sinematik İkililer: Guillaume Canet-Marion Cotillard"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/sinematik-ikililer-guillaume-canet-marion-cotillard/" >Sinematik İkililer: Guillaume Canet-Marion Cotillard</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/6-ekim-2017-vizyon-filmleri-blade-runner-2049-haftasi/" title="6 Ekim 2017 Vizyon Filmleri: Blade Runner 2049 Haftası"><img src="http://www.bakiniz.com/wp-content/uploads/2017/10/Vizyon-6-Ekim-298x186.png" alt="6 Ekim 2017 Vizyon Filmleri: Blade Runner 2049 Haftası"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/6-ekim-2017-vizyon-filmleri-blade-runner-2049-haftasi/" >6 Ekim 2017 Vizyon Filmleri: Blade Runner 2049 Haftası</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-298x186.jpg" alt="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" >Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-298x186.jpg" alt="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" >Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-298x186.png" alt="Tolga Karaçelik Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" >Tolga Karaçelik Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/can-evrenol-roportaji/" title="Can Evrenol Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak-298x186.png" alt="Can Evrenol Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/can-evrenol-roportaji/" >Can Evrenol Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" title="Alper Turgut &#8211; Serdar Akbıyık Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-550x309-1-298x186.jpg" alt="Alper Turgut &#8211; Serdar Akbıyık Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" >Alper Turgut &#8211; Serdar Akbıyık Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" title="Faruk Hacıhafızoğlu Röportajı"><img src="" alt="Faruk Hacıhafızoğlu Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" >Faruk Hacıhafızoğlu Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/danielle-darrieux-geride-biraktiklari/" title="Danielle Darrieux ve Geride Bıraktıkları"><img src="http://www.bakiniz.com/wp-content/uploads/2017/10/Danielle-Darrieux-298x186.jpg" alt="Danielle Darrieux ve Geride Bıraktıkları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/danielle-darrieux-geride-biraktiklari/" >Danielle Darrieux ve Geride Bıraktıkları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/roy-dotrice-geride-biraktiklari/" title="Roy Dotrice ve Geride Bıraktıkları"><img src="http://www.bakiniz.com/wp-content/uploads/2017/10/Roy-Dotrice-298x186.jpg" alt="Roy Dotrice ve Geride Bıraktıkları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/roy-dotrice-geride-biraktiklari/" >Roy Dotrice ve Geride Bıraktıkları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/apocalypse-now-setinde-kiyamet-yasanan-film/" title="Apocalypse Now: Setinde Kıyamet Yaşanan Film"><img src="http://www.bakiniz.com/wp-content/uploads/2017/10/Apocalypse-Now-kapak-298x186.jpg" alt="Apocalypse Now: Setinde Kıyamet Yaşanan Film"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/apocalypse-now-setinde-kiyamet-yasanan-film/" >Apocalypse Now: Setinde Kıyamet Yaşanan Film</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/anna-karina-jean-luc-godard-aski-nasil-basladi/" title="Anna Karina- Jean Luc Godard Aşkı Nasıl Başladı?"><img src="http://www.bakiniz.com/wp-content/uploads/2017/10/Anna-Karina-Jean-Luc-Godard-1-298x186.jpg" alt="Anna Karina- Jean Luc Godard Aşkı Nasıl Başladı?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/anna-karina-jean-luc-godard-aski-nasil-basladi/" >Anna Karina- Jean Luc Godard Aşkı Nasıl Başladı?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/yasujiro-ozu-kogo-noda-dostluk-alkol-basyapitlar/" title="Yasujiro Ozu ve Kogo Noda: Dostluk, Alkol ve Başyapıtlar"><img src="http://www.bakiniz.com/wp-content/uploads/2017/08/Yasujiro-Ozu-ve-Kogo-Noda-298x186.jpg" alt="Yasujiro Ozu ve Kogo Noda: Dostluk, Alkol ve Başyapıtlar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/yasujiro-ozu-kogo-noda-dostluk-alkol-basyapitlar/" >Yasujiro Ozu ve Kogo Noda: Dostluk, Alkol ve Başyapıtlar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/sam-shepard-jeanne-moreaunun-kariyerleri-uzerine/" title="Sam Shepard ve Jeanne Moreau&#8217;nun Kariyerleri Üzerine&#8230;"><img src="http://www.bakiniz.com/wp-content/uploads/2017/07/sam-shepard-298x186.jpg" alt="Sam Shepard ve Jeanne Moreau&#8217;nun Kariyerleri Üzerine&#8230;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/sam-shepard-jeanne-moreaunun-kariyerleri-uzerine/" >Sam Shepard ve Jeanne Moreau&#8217;nun Kariyerleri Üzerine&#8230;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-61053" class="post-61053 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-blade-runner-2049 tag-boxoffice-2017 tag-geostorm tag-it tag-the-snowman">
	 	
	<div id="post-page-title">
		<h1>
			Boxoffice: Geostorm&#8217;un İlk Üç Gün Hasılatı 62M$		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Haftanın lideri Tyler Perry&#039;li Boo 2...	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="933" height="445" src="http://www.bakiniz.com/wp-content/uploads/2017/10/geostorm-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/10/geostorm-933x445.jpg 933w, http://www.bakiniz.com/wp-content/uploads/2017/10/geostorm-1250x596.jpg 1250w" sizes="(max-width: 933px) 100vw, 933px" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/edip-can-rende/" title="Can Rende tarafından yazılan yazılar" rel="author">Can Rende</a>					</span>	
					<span class="post-page-date">
					22 Ekim 2017					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/boxoffice-geostormun-ilk-uc-gun-hasilati-62m/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/boxoffice-geostormun-ilk-uc-gun-hasilati-62m/&amp;text=Boxoffice: Geostorm&#8217;un İlk Üç Gün Hasılatı 62M$&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/boxoffice-geostormun-ilk-uc-gun-hasilati-62m/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/boxoffice-geostormun-ilk-uc-gun-hasilati-62m/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2017/10/geostorm-634x460.jpg&amp;url=http://www.bakiniz.com/boxoffice-geostormun-ilk-uc-gun-hasilati-62m/&amp;is_video=false&amp;description=Boxoffice%3A+Geostorm%26%238217%3Bun+%C4%B0lk+%C3%9C%C3%A7+G%C3%BCn+Has%C4%B1lat%C4%B1+62M%24" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/boxoffice-geostormun-ilk-uc-gun-hasilati-62m/&amp;title=Boxoffice%3A+Geostorm%26%238217%3Bun+%C4%B0lk+%C3%9C%C3%A7+G%C3%BCn+Has%C4%B1lat%C4%B1+62M%24" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p>Gerard Butler&#8217;ın başrolünü üstlendiği felaket filmi <em>Geostorm</em> iki yıl önce çekildi ama bir türlü tamamlanamadı, en son başka bir yönetmenin yönetmenliğinde 15m$&#8217;a mal olan ek çekimler yapıldı. Film defalarca kez ertelendikten sonra cuma vizyona girdi. 120m$&#8217;a mal olan film ilk üç günde ABD&#8217;den sadece 13.3m$ kazanabildi. Filmi az da olsa kurtaran yurt dışı oldu. Yurt dışından 49m$ kazandı. Henüz bütçesini çıkaramadı. Batıp batmayacağını haftaya göreceğiz. WB&#8217;nin diğer filmi <em>Blade Runner 2049</em> da ABD&#8217;de beklenen hasılatı elde edemedi. 3. haftasının sonunda filmin ABD hasılatı 74m$&#8217;a, toplam hasılatıysa 194m$&#8217;a ulaştı. Bütçesinin 150m$ olduğunu belirteyim. Bu arada film, ABD&#8217;den her hafta daha az hasılat elde edince WB salon sayısını azaltmaya başladı. Film daha az salonda gösteriliyor.</p>
<p>Haftanın lideri Tyler Perry&#8217;li komedi filmi <em>Boo 2</em> oldu. 25m$&#8217;a mal olan film ilk üç günde 21m$ kazandırarak stüdyosu Lionsgate&#8217;i sevindirdi. Son zamanların başarılı şirketlerinden, düşük bütçeli korku filmleri yapan Blumhouse&#8217;ın sadece 4.8m$&#8217;a mal olan filmi <em>Happy Death Day</em>&#8216;in hasılatı 53m$&#8217;a ulaştı. Hasılat açısından yılın başarılı filmleri arasında yer alacak. Haftanın yeni filmlerinden, 38m$&#8217;a mal olan <em>Only the Brave</em> rakiplerinin gerisinde kaldı. Film, ABD&#8217;den sadece 6m$ kazanarak batarak Sony&#8217;i üzdü. Universal&#8217;ın dağıttığı <em>The Snowman</em>&#8216;in durumu daha iyi: 35m$ bütçeli filmin toplam hasılatı 22m$ (filmin ABD hasılatı sadece 3m$). Eski filmlerden <em>Flatliners</em>&#8216;ın hasılatı 28m$&#8217;a ulaştı, film bütçesini çıkarmış oldu. 35m$&#8217;a mal olan <em>Mountain Between Us</em>&#8216;ın hasılatı 39m$&#8217;a, 50m$ bütçeli <em>American Made</em>&#8216;in hasılatı 120m$&#8217;a, <em>Kingsman 2</em>&#8216;nun hasılatı 344m$&#8217;a, <em>It</em>&#8216;in hasılatıysa 651m$&#8217;a ulaştı. Şimdilik yılın dünya çapında en çok kazanan filmleri şöyle:</p>
<ol>
<li>Beauty and the Beast 1,263.5m$</li>
<li>The Fate of the Furious 1,235.8m$</li>
<li>Despicable Me 3 1,028.7m$</li>
<li>Spider-Man: Homecoming 879m$</li>
<li>Wolf Warrior 2 870m$</li>
<li>Guardians of the Galaxy Vol. 2 863m$</li>
<li>Wonder Woman 821m$</li>
<li>Pirates 5 794m$</li>
<li>It 651m$</li>
<li>Logan 616m$</li>
</ol>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/blade-runner-2049/" rel="tag">Blade Runner 2049</a><a href="http://www.bakiniz.com/tag/boxoffice-2017/" rel="tag">BOXOFFICE 2017</a><a href="http://www.bakiniz.com/tag/geostorm/" rel="tag">GEOSTORM</a><a href="http://www.bakiniz.com/tag/it/" rel="tag">It</a><a href="http://www.bakiniz.com/tag/the-snowman/" rel="tag">the snowman</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/haber/">haber</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/boxoffice-geostormun-ilk-uc-gun-hasilati-62m/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/boxoffice-geostormun-ilk-uc-gun-hasilati-62m/&amp;text=Boxoffice: Geostorm&#8217;un İlk Üç Gün Hasılatı 62M$&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/boxoffice-geostormun-ilk-uc-gun-hasilati-62m/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/boxoffice-geostormun-ilk-uc-gun-hasilati-62m/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2017/10/geostorm-634x460.jpg&amp;url=http://www.bakiniz.com/boxoffice-geostormun-ilk-uc-gun-hasilati-62m/&amp;is_video=false&amp;description=Boxoffice%3A+Geostorm%26%238217%3Bun+%C4%B0lk+%C3%9C%C3%A7+G%C3%BCn+Has%C4%B1lat%C4%B1+62M%24" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/boxoffice-geostormun-ilk-uc-gun-hasilati-62m/&amp;title=Boxoffice%3A+Geostorm%26%238217%3Bun+%C4%B0lk+%C3%9C%C3%A7+G%C3%BCn+Has%C4%B1lat%C4%B1+62M%24" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/20-ekim-2017-vizyon-filmleri-cok-zayif-bir-hafta/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/20-ekim-2017-vizyon-filmleri-cok-zayif-bir-hafta/" rel="prev">20 Ekim 2017 Vizyon Filmleri: Çok Zayıf Bir Hafta</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/bakiniz-com/">
								bakınız								</a>
								-
								</span>
								<span class="date-prev">
								Eki 20, 2017								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img src="http://www.bakiniz.com/wp-content/uploads/2017/04/18stnj9kjjsg9jpg-111x111.jpg" width="96" height="96" alt="Can Rende" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.bakiniz.com/author/edip-can-rende/" title="Can Rende tarafından yazılan yazılar" rel="author">Can Rende</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																					<li>
								<a href="https://twitter.com/can_rende" class="twitter-social-icon" target="_blank">
								</a>
							</li>
																																									</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget"><div id="twitter-timeline-profile-2" class="widget widget_twitter-timeline-profile"><div class="widget-title">Bakınız Twitter</div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="tr" data-width="300" data-tweet-limit="5" href="https://twitter.com/bakiniz">Tweets by bakiniz</a></div></div></div><div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-60833 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-darren-aronofsky tag-mother">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/mother-veya-yaratilisin-terennumleri/" title="mother! veya Yaratılışın Terennümleri">
				mother! veya Yaratılışın Terennümleri				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-60978 post type-post status-publish format-standard has-post-thumbnail hentry category-sinema-tarihinden tag-apocalypse-now tag-dennis-hopper tag-francis-ford-coppola tag-harvey-keitel tag-marlon-brando tag-martin-sheen">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="sinema tarihinden">sinema tarihinden</a>			</div>
				<a href="http://www.bakiniz.com/apocalypse-now-setinde-kiyamet-yasanan-film/" title="Apocalypse Now: Setinde Kıyamet Yaşanan Film">
				Apocalypse Now: Setinde Kıyamet Yaşanan Film				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-60851 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-dan-harmon tag-douglas-adams tag-justin-roiland tag-rick-and-morty tag-stanislaw-lem">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/rick-and-morty-duslerinde-ozgur-evren/" title="Rick and Morty: Düşlerinde Özgür Evren">
				Rick and Morty: Düşlerinde Özgür Evren				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-60882 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-dwayne-johnson tag-fast-and-furious-9 tag-hizli-ve-ofkeli tag-tyrese-gibson tag-vin-diesel">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/hizli-ofkeli-kavgali-dwayne-johnson-vs-aile/" title="Hızlı ve Öfkeli ve Kavgalı: Dwayne Johnson vs Aile">
				Hızlı ve Öfkeli ve Kavgalı: Dwayne Johnson vs Aile				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-60863 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-ana-de-armas tag-blade-runner tag-blade-runner-2049 tag-denis-villeneuve tag-hampton-fancher tag-harrison-ford tag-philip-k-dick tag-ridley-scott tag-roger-deakins tag-ryan-gosling">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/blade-runner-2049-babalar-evlatlar-androidler/" title="Blade Runner 2049: Babalar, Evlatlar ve Androidler">
				Blade Runner 2049: Babalar, Evlatlar ve Androidler				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-60989 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-harvey-weinstein">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/weinstein-hollywooddur-hollywood-amerika/" title="Weinstein Hollywood&#8217;dur, Hollywood Amerika!">
				Weinstein Hollywood&#8217;dur, Hollywood Amerika!				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/hollywood-jo-nesbonun-romanlarini-uyarlamaya-devam-edecek/" title="Hollywood, Jo Nesbo&#8217;nun Romanlarını Uyarlamaya Devam Edecek">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2017/10/jo-nesbo-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/hollywood-jo-nesbonun-romanlarini-uyarlamaya-devam-edecek/">
						Hollywood, Jo Nesbo&#8217;nun Romanlarını Uyarlamaya Devam Edecek						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Norveçli yazar Jo Nesbo dünyaca ünlü bir yazar. Yazdığı polisiye romanlar Norveç&#8217;te de, Türkiye&#8217;de de çok okunuyor. Merkezinde dedektif Harry Hole&#8217;un olduğu pek çok roman kaleme aldı. Hole&#8217;a yer...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/alfredson-the-snowman-senaryosunun-15i-cekilmedi/" title="Alfredson: &#8220;The Snowman Senaryosunun % 15&#8217;i Çekilmedi&#8221;">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2017/10/C6BE7242-9BCD-4841-9FF5-D50272A941A7-298x186.jpeg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/alfredson-the-snowman-senaryosunun-15i-cekilmedi/">
						Alfredson: &#8220;The Snowman Senaryosunun % 15&#8217;i Çekilmedi&#8221;						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				İkinci filmi Tinker Tailor Soldier Spy&#8216;la yıla damgasını vuran yetenekli yönetmen Tomas Alfredson&#8217;ın Michael Fassbender&#8217;li polisiye filmi The Snowman heyecanla bekleniyordu. Film gösterime girdikten sonra izleyicilerden de, eleştirmenlerden de...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/boxoffice-blade-runner-2049in-ilk-3-gun-hasilati-kotu/" title="Boxoffice: Blade Runner 2049&#8217;ın İlk 3 Gün Hasılatı Kötü">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2017/10/blade-runner-2049-movie-image-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/boxoffice-blade-runner-2049in-ilk-3-gun-hasilati-kotu/">
						Boxoffice: Blade Runner 2049&#8217;ın İlk 3 Gün Hasılatı Kötü						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				GÜNCELLEME: Blade Runner 2049&#8216;nın ABD dışı hasılatı açıklandı: 50.2 milyon dolar. Böylelikle ilk üç gündeki toplam hasılatı 81 milyon dolar oldu. Warner Bros/Alcon/Columbia&#8217;nın ortaklığında büyük umutla 150 milyon dolar...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/blade-runner-2049-babalar-evlatlar-androidler/" title="Blade Runner 2049: Babalar, Evlatlar ve Androidler">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2017/10/blade-runner-2049-harrison-ford-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/blade-runner-2049-babalar-evlatlar-androidler/">
						Blade Runner 2049: Babalar, Evlatlar ve Androidler						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Bu aralar babalar ve evlatları teması tekrar popülerleşmiş durumda. Son iki yılda pek çok filmde bu temanın işlendiğine tanık olduk. Biraz kolaya kaçıldığını söylemek mümkün. Yıllar sonra gelen devam...			</div>
			<!--blog-post-content-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52357"><a href="http://www.bakiniz.com/category/sinema-tarihinden/">tarih</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.bakiniz.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.0.9'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
</body></html>