<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->
<title>bakınız | Carmen Ejogo, True Detective&#039;te Rol Alacak</title>

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.bakiniz.com/carmen-ejogo-true-detectivete-rol-alacak/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="bakınız | Carmen Ejogo, True Detective&#039;te Rol Alacak" />
<meta property="og:description" content="True Detective dizisinin üçüncü sezonunun hazırlıkları hızla devam ediyor. Birkaç ay önce dizinin başrolü Oscar ödüllü aktör Mahershala Ali&#8217;ye teslim edildiği açıklandı. Bugün de Carmen Ejogo&#8217;nun diziye dahil olduğu açıklandı. Aktris 1980 yılında kaçırılan iki çocukla bağı olan Amelia Reardon adlı öğretmeni oynayacak. Ali&#8217;yse Arkansas polisi Wayne Hays&#8217;ı oynayacak. Yeni sezon Ozarks&#8217;ta geçecek, üç farklı zaman dilimindeki olayları anlatacak. İlk sezonda olduğu gibi on yıldan uzun bir zamana odaklanılacak. Dizinin yönetmenliğini Jeremy Saulnier üstlenecek. Senarist Nic Pizzolatto da dizinin bazı bölümlerini çekecek. Pizzolatto&#8217;nun 4. bölüm dışındaki tüm bölümleri tek başına yazdığını, 4. bölümü David Milch&#8217;le birlikte yazdığını belirteyim. Dizinin çekim tarihi henüz açıklanmadı." />
<meta property="og:url" content="http://www.bakiniz.com/carmen-ejogo-true-detectivete-rol-alacak/" />
<meta property="og:site_name" content="bakınız" />
<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
<meta property="article:tag" content="carmen ejogo" />
<meta property="article:tag" content="hbo" />
<meta property="article:tag" content="JEREMY SAULNIER" />
<meta property="article:tag" content="MAHERSHALA ALİ" />
<meta property="article:tag" content="nic pizzolatto" />
<meta property="article:tag" content="True Detective" />
<meta property="article:section" content="haber" />
<meta property="article:published_time" content="2017-11-18T07:36:20+00:00" />
<meta property="fb:app_id" content="137742636384353" />
<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2017/11/carmen_ejogo-750x400.jpeg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="True Detective dizisinin üçüncü sezonunun hazırlıkları hızla devam ediyor. Birkaç ay önce dizinin başrolü Oscar ödüllü aktör Mahershala Ali&#8217;ye teslim edildiği açıklandı. Bugün de Carmen Ejogo&#8217;nun diziye dahil olduğu açıklandı. Aktris 1980 yılında kaçırılan iki çocukla bağı olan Amelia Reardon adlı öğretmeni oynayacak. Ali&#8217;yse Arkansas polisi Wayne Hays&#8217;ı oynayacak. Yeni sezon Ozarks&#8217;ta geçecek, üç farklı zaman dilimindeki olayları anlatacak. İlk sezonda olduğu gibi on yıldan uzun bir zamana odaklanılacak. Dizinin yönetmenliğini Jeremy Saulnier üstlenecek. Senarist Nic Pizzolatto da dizinin bazı bölümlerini çekecek. Pizzolatto&#8217;nun 4. bölüm dışındaki tüm bölümleri tek başına yazdığını, 4. bölümü David Milch&#8217;le birlikte yazdığını belirteyim. Dizinin çekim tarihi henüz açıklanmadı." />
<meta name="twitter:title" content="bakınız | Carmen Ejogo, True Detective&#039;te Rol Alacak" />
<meta name="twitter:site" content="@bakiniz" />
<meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2017/11/carmen_ejogo-750x400.jpeg" />
<meta name="twitter:creator" content="@can_rende" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.bakiniz.com\/","name":"bak\u0131n\u0131z","alternateName":"bakiniz","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.bakiniz.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.bakiniz.com\/carmen-ejogo-true-detectivete-rol-alacak\/","sameAs":["http:\/\/www.facebook.com\/bakiniz","https:\/\/www.youtube.com\/channel\/UC6DymoPqlR5B7dJ3xRtDBPw","https:\/\/twitter.com\/bakiniz"],"@id":"#organization","name":"bak\u0131n\u0131z","logo":"http:\/\/www.bakiniz.com\/wp-content\/uploads\/2015\/12\/bak\u0131n\u0131z-logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; Carmen Ejogo, True Detective&#8217;te Rol Alacak yorum beslemesi" href="http://www.bakiniz.com/carmen-ejogo-true-detectivete-rol-alacak/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/style.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://www.bakiniz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=61347' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fcarmen-ejogo-true-detectivete-rol-alacak%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fcarmen-ejogo-true-detectivete-rol-alacak%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="amphtml" href="http://www.bakiniz.com/carmen-ejogo-true-detectivete-rol-alacak/amp/" /><meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Carmen Ejogo, True Detective&#8217;te Rol Alacak" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="True Detective dizisinin üçüncü sezonunun hazırlıkları hızla devam ediyor. Birkaç ay önce dizinin başrolü Oscar ödüllü aktör Mahershala Ali&#039;ye teslim edildiği açıklandı. Bugün de Carmen Ejogo&#039;nun diziye dahil olduğu açıklandı. Aktris 1980 yılında kaçırılan iki çocukla bağı olan Amelia Reardon adlı öğretmeni oynayacak. Ali&#039;yse Arkansas polisi Wayne Hays&#039;ı oynayacak. Yeni sezon Ozarks&#039;ta geçecek, üç farklı zaman dilimindeki olayları anlatacak. İlk sezonda olduğu gibi on yıldan uzun bir zamana odaklanılacak. Dizinin yönetmenliğini Jeremy Saulnier üstlenecek. Senarist Nic Pizzolatto da dizinin bazı bölümlerini çekecek. Pizzolatto&#039;nun 4. bölüm dışındaki tüm bölümleri tek başına yazdığını, 4. bölümü David Milch&#039;le birlikte yazdığını belirteyim. Dizinin çekim tarihi henüz açıklanmadı." /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2017/11/carmen_ejogo-750x400.jpeg" /><meta name="twitter:creator" content="@can_rende" />
</head>

<body class="post-template-default single single-post postid-61347 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında">
					Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım">
					Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-83x83.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-83x83.png 83w, http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-111x111.png 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
					Tolga Karaçelik Röportajı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/carmen-ejogo-true-detectivete-rol-alacak/" title="Carmen Ejogo, True Detective&#8217;te Rol Alacak"><img src="http://www.bakiniz.com/wp-content/uploads/2017/11/carmen_ejogo-750x400-298x186.jpeg" alt="Carmen Ejogo, True Detective&#8217;te Rol Alacak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/carmen-ejogo-true-detectivete-rol-alacak/" >Carmen Ejogo, True Detective&#8217;te Rol Alacak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/let-it-fall-back-luca-guadagninodan-cumberbatch-williams-gyllenhaalli-bir-film/" title="Let It Fall Back: Luca Guadagnino’dan Cumberbatch, Williams ve Gyllenhaal’lı&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Michelle-Williams-Images-298x186.jpg" alt="Let It Fall Back: Luca Guadagnino’dan Cumberbatch, Williams ve Gyllenhaal’lı&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/let-it-fall-back-luca-guadagninodan-cumberbatch-williams-gyllenhaalli-bir-film/" >Let It Fall Back: Luca Guadagnino’dan Cumberbatch, Williams ve Gyllenhaal’lı&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/catch-22-romani-george-clooney-tarafindan-tvye-uyarlanacak/" title="Catch-22 Romanı George Clooney Tarafından TV’ye Uyarlanacak"><img src="http://www.bakiniz.com/wp-content/uploads/2017/11/392FAE05-3F25-426A-BD52-FD05DECC6168-298x186.jpeg" alt="Catch-22 Romanı George Clooney Tarafından TV’ye Uyarlanacak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/catch-22-romani-george-clooney-tarafindan-tvye-uyarlanacak/" >Catch-22 Romanı George Clooney Tarafından TV’ye Uyarlanacak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/james-franco-marvel-filmlerine-foxin-multiple-maniyle-donecek/" title="James Franco, Marvel Filmlerine Fox&#8217;ın Multiple Man&#8217;iyle Dönecek"><img src="http://www.bakiniz.com/wp-content/uploads/2017/11/james-franco-298x186.jpg" alt="James Franco, Marvel Filmlerine Fox&#8217;ın Multiple Man&#8217;iyle Dönecek"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/james-franco-marvel-filmlerine-foxin-multiple-maniyle-donecek/" >James Franco, Marvel Filmlerine Fox&#8217;ın Multiple Man&#8217;iyle Dönecek</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/boss-level-groundhog-dayin-izinde-bir-film-daha/" title="Boss Level: Groundhog Day&#8217;in İzinde Bir Film Daha"><img src="http://www.bakiniz.com/wp-content/uploads/2017/11/joe-carnahan-liam-neeson-the-grey-298x186.jpg" alt="Boss Level: Groundhog Day&#8217;in İzinde Bir Film Daha"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/boss-level-groundhog-dayin-izinde-bir-film-daha/" >Boss Level: Groundhog Day&#8217;in İzinde Bir Film Daha</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/bir-dizi-bir-film-gettynin-hayatina-odaklanan-trust-all-the-money-in-the-world/" title="Bir Dizi ve Bir Film: Getty&#8217;nin Hayatına Odaklanan Trust ve&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2017/11/all-the-money-in-the-world-298x186.jpg" alt="Bir Dizi ve Bir Film: Getty&#8217;nin Hayatına Odaklanan Trust ve&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/bir-dizi-bir-film-gettynin-hayatina-odaklanan-trust-all-the-money-in-the-world/" >Bir Dizi ve Bir Film: Getty&#8217;nin Hayatına Odaklanan Trust ve&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-other-side-of-hope-umit-gonlumun-ekmegi/" title="The Other Side of Hope: Ümit Gönlümün Ekmeği"><img src="http://www.bakiniz.com/wp-content/uploads/2017/11/The-Other-Side-of-Hope-cover-298x186.jpg" alt="The Other Side of Hope: Ümit Gönlümün Ekmeği"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-other-side-of-hope-umit-gonlumun-ekmegi/" >The Other Side of Hope: Ümit Gönlümün Ekmeği</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/ise-yarar-bir-sey-siir-gibi-bir-yolculuk/" title="İşe Yarar Bir Şey: Şiir Gibi Bir Yolculuk"><img src="http://www.bakiniz.com/wp-content/uploads/2017/11/MV5BZGFlODgxYTktN2Q1OS00MjVkLWIwZDQtMzA0ZWU4NTE3OGI2XkEyXkFqcGdeQXVyMjY1MDQ3OTI@._V1_SX1777_CR001777742_AL_-298x186.jpg" alt="İşe Yarar Bir Şey: Şiir Gibi Bir Yolculuk"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/ise-yarar-bir-sey-siir-gibi-bir-yolculuk/" >İşe Yarar Bir Şey: Şiir Gibi Bir Yolculuk</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/ayla-savasla-yogrulmus-duygu-gosterisi/" title="Ayla: Savaşla Yoğrulmuş Duygu Gösterisi"><img src="http://www.bakiniz.com/wp-content/uploads/2017/11/Ayla-298x186.jpg" alt="Ayla: Savaşla Yoğrulmuş Duygu Gösterisi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/ayla-savasla-yogrulmus-duygu-gosterisi/" >Ayla: Savaşla Yoğrulmuş Duygu Gösterisi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alias-grace-the-handmaids-tale-kadinlarin-gecmisi-olasi-gelecekleri-uzerine-iki-dizi/" title="Alias Grace ve The Handmaid&#8217;s Tale: Kadınların Geçmişi ve Olası&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2017/10/Alias_Grace_01-298x186.jpg" alt="Alias Grace ve The Handmaid&#8217;s Tale: Kadınların Geçmişi ve Olası&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alias-grace-the-handmaids-tale-kadinlarin-gecmisi-olasi-gelecekleri-uzerine-iki-dizi/" >Alias Grace ve The Handmaid&#8217;s Tale: Kadınların Geçmişi ve Olası&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/berenice-disler-kalbin-aynasidir/" title="Berenice: Dişler Kalbin Aynasıdır"><img src="http://www.bakiniz.com/wp-content/uploads/2017/11/berenice-298x186.jpg" alt="Berenice: Dişler Kalbin Aynasıdır"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/berenice-disler-kalbin-aynasidir/" >Berenice: Dişler Kalbin Aynasıdır</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/54-uluslararasi-antalya-film-festivali-gunlukleri-3/" title="54. Uluslararası Antalya Film Festivali Günlükleri 3"><img src="http://www.bakiniz.com/wp-content/uploads/2017/10/53-uluslararasi-antalya-film-festivali-yarisma-filmleri-icin-basvurular-basladi-23-32-56_800-298x186.jpg" alt="54. Uluslararası Antalya Film Festivali Günlükleri 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/54-uluslararasi-antalya-film-festivali-gunlukleri-3/" >54. Uluslararası Antalya Film Festivali Günlükleri 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/karakter-analizi-arthur-shelby-peaky-blinders/" title="Karakter Analizi: Arthur Shelby (Peaky Blinders)"><img src="http://www.bakiniz.com/wp-content/uploads/2017/11/Arthur-Shelby-1-298x186.jpg" alt="Karakter Analizi: Arthur Shelby (Peaky Blinders)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/karakter-analizi-arthur-shelby-peaky-blinders/" >Karakter Analizi: Arthur Shelby (Peaky Blinders)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/7-uluslararasi-suc-ceza-film-festivali-2/" title="7. Uluslararası Suç ve Ceza Film Festivali 2"><img src="http://www.bakiniz.com/wp-content/uploads/2017/11/33839493744_e99f81cbfb_o-298x186.jpg" alt="7. Uluslararası Suç ve Ceza Film Festivali 2"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/7-uluslararasi-suc-ceza-film-festivali-2/" >7. Uluslararası Suç ve Ceza Film Festivali 2</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/7-uluslararasi-suc-ceza-film-festivali-notlari/" title="7. Uluslararası Suç ve Ceza Film Festivali Notları"><img src="http://www.bakiniz.com/wp-content/uploads/2017/11/33839493744_e99f81cbfb_o-298x186.jpg" alt="7. Uluslararası Suç ve Ceza Film Festivali Notları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/7-uluslararasi-suc-ceza-film-festivali-notlari/" >7. Uluslararası Suç ve Ceza Film Festivali Notları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/27-ekim-2017-vizyon-filmleri-ise-yarar-filmlerin-oldugu-bir-hafta/" title="27 Ekim 2017 Vizyon Filmleri: İşe Yarar Filmlerin Olduğu Bir&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2017/10/Vizyon-Büyük-27-Ekim-298x186.png" alt="27 Ekim 2017 Vizyon Filmleri: İşe Yarar Filmlerin Olduğu Bir&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/27-ekim-2017-vizyon-filmleri-ise-yarar-filmlerin-oldugu-bir-hafta/" >27 Ekim 2017 Vizyon Filmleri: İşe Yarar Filmlerin Olduğu Bir&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/20-ekim-2017-vizyon-filmleri-cok-zayif-bir-hafta/" title="20 Ekim 2017 Vizyon Filmleri: Çok Zayıf Bir Hafta"><img src="http://www.bakiniz.com/wp-content/uploads/2017/10/Vizyon-Büyük-298x186.png" alt="20 Ekim 2017 Vizyon Filmleri: Çok Zayıf Bir Hafta"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/20-ekim-2017-vizyon-filmleri-cok-zayif-bir-hafta/" >20 Ekim 2017 Vizyon Filmleri: Çok Zayıf Bir Hafta</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/hollywood-jo-nesbonun-romanlarini-uyarlamaya-devam-edecek/" title="Hollywood, Jo Nesbo&#8217;nun Romanlarını Uyarlamaya Devam Edecek"><img src="http://www.bakiniz.com/wp-content/uploads/2017/10/jo-nesbo-298x186.jpg" alt="Hollywood, Jo Nesbo&#8217;nun Romanlarını Uyarlamaya Devam Edecek"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/hollywood-jo-nesbonun-romanlarini-uyarlamaya-devam-edecek/" >Hollywood, Jo Nesbo&#8217;nun Romanlarını Uyarlamaya Devam Edecek</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-298x186.jpg" alt="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" >Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-298x186.jpg" alt="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" >Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-298x186.png" alt="Tolga Karaçelik Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" >Tolga Karaçelik Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/can-evrenol-roportaji/" title="Can Evrenol Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak-298x186.png" alt="Can Evrenol Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/can-evrenol-roportaji/" >Can Evrenol Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" title="Alper Turgut &#8211; Serdar Akbıyık Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-550x309-1-298x186.jpg" alt="Alper Turgut &#8211; Serdar Akbıyık Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" >Alper Turgut &#8211; Serdar Akbıyık Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" title="Faruk Hacıhafızoğlu Röportajı"><img src="" alt="Faruk Hacıhafızoğlu Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" >Faruk Hacıhafızoğlu Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/carrie-fisher-hollywood-tacizcilerine-nasil-yanit-vermisti/" title="Carrie Fisher, Hollywood Tacizcilerine Nasıl Yanıt Vermişti?"><img src="http://www.bakiniz.com/wp-content/uploads/2017/11/Carrie-Fisher-298x186.jpg" alt="Carrie Fisher, Hollywood Tacizcilerine Nasıl Yanıt Vermişti?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/carrie-fisher-hollywood-tacizcilerine-nasil-yanit-vermisti/" >Carrie Fisher, Hollywood Tacizcilerine Nasıl Yanıt Vermişti?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/danielle-darrieux-geride-biraktiklari/" title="Danielle Darrieux ve Geride Bıraktıkları"><img src="http://www.bakiniz.com/wp-content/uploads/2017/10/Danielle-Darrieux-298x186.jpg" alt="Danielle Darrieux ve Geride Bıraktıkları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/danielle-darrieux-geride-biraktiklari/" >Danielle Darrieux ve Geride Bıraktıkları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/roy-dotrice-geride-biraktiklari/" title="Roy Dotrice ve Geride Bıraktıkları"><img src="http://www.bakiniz.com/wp-content/uploads/2017/10/Roy-Dotrice-298x186.jpg" alt="Roy Dotrice ve Geride Bıraktıkları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/roy-dotrice-geride-biraktiklari/" >Roy Dotrice ve Geride Bıraktıkları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/apocalypse-now-setinde-kiyamet-yasanan-film/" title="Apocalypse Now: Setinde Kıyamet Yaşanan Film"><img src="http://www.bakiniz.com/wp-content/uploads/2017/10/Apocalypse-Now-kapak-298x186.jpg" alt="Apocalypse Now: Setinde Kıyamet Yaşanan Film"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/apocalypse-now-setinde-kiyamet-yasanan-film/" >Apocalypse Now: Setinde Kıyamet Yaşanan Film</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/anna-karina-jean-luc-godard-aski-nasil-basladi/" title="Anna Karina- Jean Luc Godard Aşkı Nasıl Başladı?"><img src="http://www.bakiniz.com/wp-content/uploads/2017/10/Anna-Karina-Jean-Luc-Godard-1-298x186.jpg" alt="Anna Karina- Jean Luc Godard Aşkı Nasıl Başladı?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/anna-karina-jean-luc-godard-aski-nasil-basladi/" >Anna Karina- Jean Luc Godard Aşkı Nasıl Başladı?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/yasujiro-ozu-kogo-noda-dostluk-alkol-basyapitlar/" title="Yasujiro Ozu ve Kogo Noda: Dostluk, Alkol ve Başyapıtlar"><img src="http://www.bakiniz.com/wp-content/uploads/2017/08/Yasujiro-Ozu-ve-Kogo-Noda-298x186.jpg" alt="Yasujiro Ozu ve Kogo Noda: Dostluk, Alkol ve Başyapıtlar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/yasujiro-ozu-kogo-noda-dostluk-alkol-basyapitlar/" >Yasujiro Ozu ve Kogo Noda: Dostluk, Alkol ve Başyapıtlar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-61347" class="post-61347 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-carmen-ejogo tag-hbo tag-jeremy-saulnier tag-mahershala-ali tag-nic-pizzolatto tag-true-detective">
	 	
	<div id="post-page-title">
		<h1>
			Carmen Ejogo, True Detective&#8217;te Rol Alacak		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		True Detective&#039;in hazırlıkları devam ediyor...	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="750" height="400" src="http://www.bakiniz.com/wp-content/uploads/2017/11/carmen_ejogo-750x400.jpeg" class="attachment-slider-three size-slider-three wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/11/carmen_ejogo-750x400.jpeg 750w, http://www.bakiniz.com/wp-content/uploads/2017/11/carmen_ejogo-750x400-150x80.jpeg 150w, http://www.bakiniz.com/wp-content/uploads/2017/11/carmen_ejogo-750x400-300x160.jpeg 300w, http://www.bakiniz.com/wp-content/uploads/2017/11/carmen_ejogo-750x400-550x293.jpeg 550w" sizes="(max-width: 750px) 100vw, 750px" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/edip-can-rende/" title="Can Rende tarafından yazılan yazılar" rel="author">Can Rende</a>					</span>	
					<span class="post-page-date">
					18 Kasım 2017					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/carmen-ejogo-true-detectivete-rol-alacak/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/carmen-ejogo-true-detectivete-rol-alacak/&amp;text=Carmen Ejogo, True Detective&#8217;te Rol Alacak&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/carmen-ejogo-true-detectivete-rol-alacak/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/carmen-ejogo-true-detectivete-rol-alacak/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2017/11/carmen_ejogo-750x400-634x400.jpeg&amp;url=http://www.bakiniz.com/carmen-ejogo-true-detectivete-rol-alacak/&amp;is_video=false&amp;description=Carmen+Ejogo%2C+True+Detective%26%238217%3Bte+Rol+Alacak" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/carmen-ejogo-true-detectivete-rol-alacak/&amp;title=Carmen+Ejogo%2C+True+Detective%26%238217%3Bte+Rol+Alacak" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p><strong><em>True Detective</em></strong> dizisinin üçüncü sezonunun hazırlıkları hızla devam ediyor. Birkaç ay önce dizinin başrolü Oscar ödüllü aktör Mahershala Ali&#8217;ye teslim edildiği açıklandı. Bugün de Carmen Ejogo&#8217;nun diziye dahil olduğu açıklandı. Aktris 1980 yılında kaçırılan iki çocukla bağı olan Amelia Reardon adlı öğretmeni oynayacak. Ali&#8217;yse Arkansas polisi Wayne Hays&#8217;ı oynayacak. Yeni sezon Ozarks&#8217;ta geçecek, üç farklı zaman dilimindeki olayları anlatacak. İlk sezonda olduğu gibi on yıldan uzun bir zamana odaklanılacak. Dizinin yönetmenliğini Jeremy Saulnier üstlenecek. Senarist Nic Pizzolatto da dizinin bazı bölümlerini çekecek. Pizzolatto&#8217;nun 4. bölüm dışındaki tüm bölümleri tek başına yazdığını, 4. bölümü David Milch&#8217;le birlikte yazdığını belirteyim. Dizinin çekim tarihi henüz açıklanmadı.</p>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/carmen-ejogo/" rel="tag">carmen ejogo</a><a href="http://www.bakiniz.com/tag/hbo/" rel="tag">hbo</a><a href="http://www.bakiniz.com/tag/jeremy-saulnier/" rel="tag">JEREMY SAULNIER</a><a href="http://www.bakiniz.com/tag/mahershala-ali/" rel="tag">MAHERSHALA ALİ</a><a href="http://www.bakiniz.com/tag/nic-pizzolatto/" rel="tag">nic pizzolatto</a><a href="http://www.bakiniz.com/tag/true-detective/" rel="tag">True Detective</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/haber/">haber</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/carmen-ejogo-true-detectivete-rol-alacak/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/carmen-ejogo-true-detectivete-rol-alacak/&amp;text=Carmen Ejogo, True Detective&#8217;te Rol Alacak&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/carmen-ejogo-true-detectivete-rol-alacak/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/carmen-ejogo-true-detectivete-rol-alacak/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2017/11/carmen_ejogo-750x400-634x400.jpeg&amp;url=http://www.bakiniz.com/carmen-ejogo-true-detectivete-rol-alacak/&amp;is_video=false&amp;description=Carmen+Ejogo%2C+True+Detective%26%238217%3Bte+Rol+Alacak" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/carmen-ejogo-true-detectivete-rol-alacak/&amp;title=Carmen+Ejogo%2C+True+Detective%26%238217%3Bte+Rol+Alacak" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/let-it-fall-back-luca-guadagninodan-cumberbatch-williams-gyllenhaalli-bir-film/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/let-it-fall-back-luca-guadagninodan-cumberbatch-williams-gyllenhaalli-bir-film/" rel="prev">Let It Fall Back: Luca Guadagnino’dan Cumberbatch, Williams ve Gyllenhaal’lı Bir Film</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/edip-can-rende/">
								Can Rende								</a>
								-
								</span>
								<span class="date-prev">
								Kas 17, 2017								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img src="http://www.bakiniz.com/wp-content/uploads/2017/04/18stnj9kjjsg9jpg-111x111.jpg" width="96" height="96" alt="Can Rende" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.bakiniz.com/author/edip-can-rende/" title="Can Rende tarafından yazılan yazılar" rel="author">Can Rende</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																					<li>
								<a href="https://twitter.com/can_rende" class="twitter-social-icon" target="_blank">
								</a>
							</li>
																																									</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget"><div id="twitter-timeline-profile-2" class="widget widget_twitter-timeline-profile"><div class="widget-title">Bakınız Twitter</div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="tr" data-width="300" data-tweet-limit="5" href="https://twitter.com/bakiniz">Tweets by bakiniz</a></div></div></div><div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-61301 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-amazon tag-j-r-r-tolkien tag-the-lord-of-the-rings">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/lord-of-the-rings-dizisi-ile-ilgili-ilk-bilgiler/" title="The Lord Of The Rings Dizisi İle İlgili İlk Bilgiler">
				The Lord Of The Rings Dizisi İle İlgili İlk Bilgiler				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-61174 post type-post status-publish format-standard has-post-thumbnail hentry category-sinema-tarihinden tag-carrie-fisher tag-heather-ross">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="sinema tarihinden">sinema tarihinden</a>			</div>
				<a href="http://www.bakiniz.com/carrie-fisher-hollywood-tacizcilerine-nasil-yanit-vermisti/" title="Carrie Fisher, Hollywood Tacizcilerine Nasıl Yanıt Vermişti?">
				Carrie Fisher, Hollywood Tacizcilerine Nasıl Yanıt Vermişti?				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-61181 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-basak-koklukaya tag-ise-yarar-bir-sey tag-oyku-karayel tag-pelin-esmer">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/ise-yarar-bir-sey-siir-gibi-bir-yolculuk/" title="İşe Yarar Bir Şey: Şiir Gibi Bir Yolculuk">
				İşe Yarar Bir Şey: Şiir Gibi Bir Yolculuk				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-61273 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-ithaki-yayinlari tag-oktem-basol tag-senaryo-kitabi tag-sinema-kitapligi">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/ithaki-sinema-kitapligi-senaryo-kitabiyla-basladi/" title="İthaki Sinema Kitaplığı &#8220;Senaryo Kitabı&#8221;yla Başladı">
				İthaki Sinema Kitaplığı &#8220;Senaryo Kitabı&#8221;yla Başladı				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-61168 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-ali-atay tag-ayla tag-can-ulkay tag-cetin-tekindor tag-ismail-hacioglu tag-murat-yildirim">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/ayla-savasla-yogrulmus-duygu-gosterisi/" title="Ayla: Savaşla Yoğrulmuş Duygu Gösterisi">
				Ayla: Savaşla Yoğrulmuş Duygu Gösterisi				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-61194 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-gore tag-house-of-cards tag-kevin-spacey tag-netflix">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/netflix-kevin-spaceyle-baglarini-kopardi-house-of-cardsin-gelecegi-belirsiz/" title="Netflix, Kevin Spacey&#8217;le Bağlarını Kopardı, House of Cards&#8217;ın Geleceği Belirsiz">
				Netflix, Kevin Spacey&#8217;le Bağlarını Kopardı, House of Cards&#8217;ın Geleceği Belirsiz				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/big-little-lies-2-sezonuyla-devam-edecek/" title="Big Little Lies 2. Sezonuyla Devam Edecek">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2017/04/big-little-lies-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/big-little-lies-2-sezonuyla-devam-edecek/">
						Big Little Lies 2. Sezonuyla Devam Edecek						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				HBO&#8217;nun 8 Emmy ödüllü dizisi Big Little Lies mini dizi olarak planlanmıştı ama ödülleri toplayıp iyi de reyting alınca HBO diziyi devam ettirmeyi istediğini açıklamıştı. Lakin yönetmen Jean-Marc Vallee...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/david-fincher-utopia-hakkinda-konustu/" title="David Fincher, HBO&#8217;nun İptal Ettiği Utopia Hakkında Konuştu">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2017/10/71026193c6e285341e2e64ceeebd3faa-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/david-fincher-utopia-hakkinda-konustu/">
						David Fincher, HBO&#8217;nun İptal Ettiği Utopia Hakkında Konuştu						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Usta yönetmen David Fincher son üç yılda pek çok projeyle meşgul olmuştu. Bir ara HBO için 70&#8217;lerde geçen Videosync ve İngiliz dizisi Utopia&#8216;nın yeniden çevrim dizilerini hazırlamaya başlamıştı. Hatta Videosync&#8216;in...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/mark-ruffalo-hbonun-dizisinde-ikizleri-oynayacak/" title="Mark Ruffalo, HBO&#8217;nun Dizisinde İkizleri Oynayacak">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2017/10/mark-ruffalo-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/mark-ruffalo-hbonun-dizisinde-ikizleri-oynayacak/">
						Mark Ruffalo, HBO&#8217;nun Dizisinde İkizleri Oynayacak						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				2016&#8217;dan beri Marvel filmleriyle (Thor: Ragnarok, Avengers: Infinity War, Avengers 4) meşgul olan, bu yüzden başka projelerde yer alamayan aktör Mark Ruffalo, Avengers 4&#8216;u tamamladıktan sonra ekranlara, HBO&#8217;ya dönüp...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/soderbergh-mosaic-projesinin-film-dizi-oyun-versiyonlarini-hazirliyor/" title="Soderbergh, Mosaic Projesinin Film, Dizi ve Oyun Versiyonlarını Hazırlıyor">
				<img width="280" height="186" src="http://www.bakiniz.com/wp-content/uploads/2014/01/Soderbergh-600.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2014/01/Soderbergh-600.jpg 600w, http://www.bakiniz.com/wp-content/uploads/2014/01/Soderbergh-600-300x199.jpg 300w, http://www.bakiniz.com/wp-content/uploads/2014/01/Soderbergh-600-541x360.jpg 541w" sizes="(max-width: 280px) 100vw, 280px" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/soderbergh-mosaic-projesinin-film-dizi-oyun-versiyonlarini-hazirliyor/">
						Soderbergh, Mosaic Projesinin Film, Dizi ve Oyun Versiyonlarını Hazırlıyor						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Steven Soderbergh geçen yıldan beri HBO için Mosaic adlı bir yapım hazırlıyor. Başrollerini Garrett Hedlund&#8217;la Sharon Stone&#8217;un üstlendiği, Ed Solomon&#8217;ın kaleme aldığı Mosaic&#8216;in TV filmi mi, dizi mi olduğu...			</div>
			<!--blog-post-content-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52357"><a href="http://www.bakiniz.com/category/sinema-tarihinden/">tarih</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
</body></html>