<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns#"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->
<title>bakınız | Dakota Fanning, Damian Lewis ve Emile Hirsch, Tarantino&#039;yla Çalışacaklar</title>

<!-- This site is optimized with the Yoast SEO plugin v7.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.bakiniz.com/dakota-fanning-damian-lewis-ve-emile-hirsch-tarantinoyla-calisacaklar/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="bakınız | Dakota Fanning, Damian Lewis ve Emile Hirsch, Tarantino&#039;yla Çalışacaklar" />
<meta property="og:description" content="Geçen yıl duyurulduğunda bizleri epey heyecanlandıran Once Upon a Time in Hollywood filminin oyuncu kadrosu yıldız isimlerle daha da genişliyor. Filmin senaristi ve yönetmeni Quentin Tarantino başrolleri Leonardo DiCaprio, Brad Pitt, Margot Robbie&#8217;ye teslim etmiş; Tim Roth, Kurt Russell ve Michael Madsen&#8217;ın küçük rollerde karşımıza çıkacağını duyurmuştu. Kadronun yardımcı oyuncu kadrosunda Burt Reynolds, Timothy Olyphant, Zoe Bell de yer alıyor. Bugün bu devasa kadroya Manson çetesinin bir üyesi olan Squeaky Fromme rolüyle Dakota Fanning, Manson tarafından katledilen Jay Sebring rolüyle Emile Hirsch, Meksikalı Ernesto rolüyle Clifton Collins, Scott Lancer rolüyle Luke Perry, yönetmen Sam Wanamaker rolüyle Nicholas Hammond ve oyuncu Steve McQueen rolüyle Damian Lewis de dahil edildi. Tarantino&#8217;nun çekimlerine başladığı bu film 9 Ağustos 2019&#8217;da vizyona girecek." />
<meta property="og:url" content="http://www.bakiniz.com/dakota-fanning-damian-lewis-ve-emile-hirsch-tarantinoyla-calisacaklar/" />
<meta property="og:site_name" content="bakınız" />
<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
<meta property="article:tag" content="Clifton Collins Jr." />
<meta property="article:tag" content="Dakota Fanning" />
<meta property="article:tag" content="Damian Lewis" />
<meta property="article:tag" content="emile hirsch" />
<meta property="article:tag" content="LUKE PERRY" />
<meta property="article:tag" content="NICHOLAS HAMMOND" />
<meta property="article:tag" content="ONCE UPON A TIME IN HOLLYWOOD" />
<meta property="article:tag" content="Quentin Tarantino" />
<meta property="article:section" content="haber" />
<meta property="article:published_time" content="2018-06-07T12:15:06+00:00" />
<meta property="fb:app_id" content="137742636384353" />
<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2018/06/dakota.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Geçen yıl duyurulduğunda bizleri epey heyecanlandıran Once Upon a Time in Hollywood filminin oyuncu kadrosu yıldız isimlerle daha da genişliyor. Filmin senaristi ve yönetmeni Quentin Tarantino başrolleri Leonardo DiCaprio, Brad Pitt, Margot Robbie&#8217;ye teslim etmiş; Tim Roth, Kurt Russell ve Michael Madsen&#8217;ın küçük rollerde karşımıza çıkacağını duyurmuştu. Kadronun yardımcı oyuncu kadrosunda Burt Reynolds, Timothy Olyphant, Zoe Bell de yer alıyor. Bugün bu devasa kadroya Manson çetesinin bir üyesi olan Squeaky Fromme rolüyle Dakota Fanning, Manson tarafından katledilen Jay Sebring rolüyle Emile Hirsch, Meksikalı Ernesto rolüyle Clifton Collins, Scott Lancer rolüyle Luke Perry, yönetmen Sam Wanamaker rolüyle Nicholas Hammond ve oyuncu Steve McQueen rolüyle Damian Lewis de dahil edildi. Tarantino&#8217;nun çekimlerine başladığı bu film 9 Ağustos 2019&#8217;da vizyona girecek." />
<meta name="twitter:title" content="bakınız | Dakota Fanning, Damian Lewis ve Emile Hirsch, Tarantino&#039;yla Çalışacaklar" />
<meta name="twitter:site" content="@bakiniz" />
<meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2018/06/dakota.jpg" />
<meta name="twitter:creator" content="@can_rende" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.bakiniz.com\/","sameAs":["http:\/\/www.facebook.com\/bakiniz","https:\/\/www.youtube.com\/channel\/UC6DymoPqlR5B7dJ3xRtDBPw","https:\/\/twitter.com\/bakiniz"],"@id":"http:\/\/www.bakiniz.com\/#organization","name":"bak\u0131n\u0131z","logo":"http:\/\/www.bakiniz.com\/wp-content\/uploads\/2015\/12\/bak\u0131n\u0131z-logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; Dakota Fanning, Damian Lewis ve Emile Hirsch, Tarantino&#8217;yla Çalışacaklar yorum beslemesi" href="http://www.bakiniz.com/dakota-fanning-damian-lewis-ve-emile-hirsch-tarantinoyla-calisacaklar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/style.css?ver=5.4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://www.bakiniz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=63792' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fdakota-fanning-damian-lewis-ve-emile-hirsch-tarantinoyla-calisacaklar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fdakota-fanning-damian-lewis-ve-emile-hirsch-tarantinoyla-calisacaklar%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="amphtml" href="http://www.bakiniz.com/dakota-fanning-damian-lewis-ve-emile-hirsch-tarantinoyla-calisacaklar/amp/"><meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Dakota Fanning, Damian Lewis ve Emile Hirsch, Tarantino&#8217;yla Çalışacaklar" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="Geçen yıl duyurulduğunda bizleri epey heyecanlandıran Once Upon a Time in Hollywood filminin oyuncu kadrosu yıldız isimlerle daha da genişliyor. Filmin senaristi ve yönetmeni Quentin Tarantino başrolleri Leonardo DiCaprio, Brad Pitt, Margot Robbie&#039;ye teslim etmiş; Tim Roth, Kurt Russell ve Michael Madsen&#039;ın küçük rollerde karşımıza çıkacağını duyurmuştu. Kadronun yardımcı oyuncu kadrosunda Burt Reynolds, Timothy Olyphant, Zoe Bell de yer alıyor. Bugün bu devasa kadroya Manson çetesinin bir üyesi olan Squeaky Fromme rolüyle Dakota Fanning, Manson tarafından katledilen Jay Sebring rolüyle Emile Hirsch, Meksikalı Ernesto rolüyle Clifton Collins, Scott Lancer rolüyle Luke Perry, yönetmen Sam Wanamaker rolüyle Nicholas Hammond ve oyuncu Steve McQueen rolüyle Damian Lewis de dahil edildi. Tarantino&#039;nun çekimlerine başladığı bu film 9 Ağustos 2019&#039;da vizyona girecek." /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2018/06/dakota.jpg" /><meta name="twitter:creator" content="@can_rende" />
</head>

<body class="post-template-default single single-post postid-63792 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında">
					Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım">
					Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-83x83.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-83x83.png 83w, http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-111x111.png 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
					Tolga Karaçelik Röportajı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dakota-fanning-damian-lewis-ve-emile-hirsch-tarantinoyla-calisacaklar/" title="Dakota Fanning, Damian Lewis ve Emile Hirsch, Tarantino&#8217;yla Çalışacaklar"><img src="http://www.bakiniz.com/wp-content/uploads/2018/06/dakota-298x186.jpg" alt="Dakota Fanning, Damian Lewis ve Emile Hirsch, Tarantino&#8217;yla Çalışacaklar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dakota-fanning-damian-lewis-ve-emile-hirsch-tarantinoyla-calisacaklar/" >Dakota Fanning, Damian Lewis ve Emile Hirsch, Tarantino&#8217;yla Çalışacaklar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/this-is-jane-ve-call-jane-michelle-williams-ve-elisabeth-moss-aktivist-janei-oynayacaklar/" title="This Is Jane ve Call Jane: Michelle Williams ve Elisabeth&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2018/06/michelle-williams-298x186.jpg" alt="This Is Jane ve Call Jane: Michelle Williams ve Elisabeth&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/this-is-jane-ve-call-jane-michelle-williams-ve-elisabeth-moss-aktivist-janei-oynayacaklar/" >This Is Jane ve Call Jane: Michelle Williams ve Elisabeth&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/billie-lee-daniels-billie-holiday-biofilmi-hazirliginda/" title="Billie: Lee Daniels, Billie Holiday Biofilmi Hazırlığında"><img src="http://www.bakiniz.com/wp-content/uploads/2018/06/Billie-Biopic-298x186.jpg" alt="Billie: Lee Daniels, Billie Holiday Biofilmi Hazırlığında"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/billie-lee-daniels-billie-holiday-biofilmi-hazirliginda/" >Billie: Lee Daniels, Billie Holiday Biofilmi Hazırlığında</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/barry-jenkinsin-the-underground-railroad-dizisi-2019da-yayinlanacak/" title="Barry Jenkins&#8217;in The Underground Railroad Dizisi 2019&#8217;da Yayınlanacak"><img src="http://www.bakiniz.com/wp-content/uploads/2017/07/barry-jenkins-of-moonlight-298x186.jpg" alt="Barry Jenkins&#8217;in The Underground Railroad Dizisi 2019&#8217;da Yayınlanacak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/barry-jenkinsin-the-underground-railroad-dizisi-2019da-yayinlanacak/" >Barry Jenkins&#8217;in The Underground Railroad Dizisi 2019&#8217;da Yayınlanacak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dcnin-jokerli-filmlerinin-sayilari-artiyor-jared-letolu-joker-filmi-duyuruldu/" title="DC&#8217;nin Joker&#8217;li Filmlerinin Sayıları Artıyor. Jared Leto&#8217;lu Joker Filmi Duyuruldu"><img src="http://www.bakiniz.com/wp-content/uploads/2018/06/suicide-squad-jared-leto-joker-baseball-bat_warner-brightened-298x186.jpg" alt="DC&#8217;nin Joker&#8217;li Filmlerinin Sayıları Artıyor. Jared Leto&#8217;lu Joker Filmi Duyuruldu"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dcnin-jokerli-filmlerinin-sayilari-artiyor-jared-letolu-joker-filmi-duyuruldu/" >DC&#8217;nin Joker&#8217;li Filmlerinin Sayıları Artıyor. Jared Leto&#8217;lu Joker Filmi Duyuruldu</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/benedict-cumberbatch-baker-streetin-kosesinde-hayat-kurtardi/" title="Benedict Cumberbatch, Baker Street&#8217;in Köşesinde Hayat Kurtardı"><img src="http://www.bakiniz.com/wp-content/uploads/2018/06/Benedict-Cumberbatch-298x186.jpg" alt="Benedict Cumberbatch, Baker Street&#8217;in Köşesinde Hayat Kurtardı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/benedict-cumberbatch-baker-streetin-kosesinde-hayat-kurtardi/" >Benedict Cumberbatch, Baker Street&#8217;in Köşesinde Hayat Kurtardı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/once-siradan-bir-askin-ilhami/" title="Once: Sıradan Bir Aşkın İlhamı"><img src="http://www.bakiniz.com/wp-content/uploads/2018/06/Once-Movie-Cover-298x186.jpg" alt="Once: Sıradan Bir Aşkın İlhamı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/once-siradan-bir-askin-ilhami/" >Once: Sıradan Bir Aşkın İlhamı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/junun-paul-thomas-andersondan-bir-muzik-masali/" title="Junun: Paul Thomas Anderson&#8217;dan Bir Müzik Masalı"><img src="http://www.bakiniz.com/wp-content/uploads/2018/05/junun-3-298x186.jpg" alt="Junun: Paul Thomas Anderson&#8217;dan Bir Müzik Masalı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/junun-paul-thomas-andersondan-bir-muzik-masali/" >Junun: Paul Thomas Anderson&#8217;dan Bir Müzik Masalı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/a-martfui-rem-yoldas-seri-katil/" title="A Martfüi Rem: Yoldaş Seri Katil"><img src="http://www.bakiniz.com/wp-content/uploads/2018/05/A-Martfüi-Rém-2-298x186.jpg" alt="A Martfüi Rem: Yoldaş Seri Katil"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/a-martfui-rem-yoldas-seri-katil/" >A Martfüi Rem: Yoldaş Seri Katil</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/avengers-infinity-war-taht-oyunlarini-mukemmel-oynamak/" title="Avengers: Infinity War: Taht Oyunlarını Mükemmel Oynamak"><img src="http://www.bakiniz.com/wp-content/uploads/2018/04/Avengers-Infinity-War-5-298x186.jpg" alt="Avengers: Infinity War: Taht Oyunlarını Mükemmel Oynamak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/avengers-infinity-war-taht-oyunlarini-mukemmel-oynamak/" >Avengers: Infinity War: Taht Oyunlarını Mükemmel Oynamak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/beast-dislanmislarin-tekinsiz-cigligi/" title="Beast: Dışlanmışların Tekinsiz Çığlığı"><img src="http://www.bakiniz.com/wp-content/uploads/2018/04/beast-298x186.jpg" alt="Beast: Dışlanmışların Tekinsiz Çığlığı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/beast-dislanmislarin-tekinsiz-cigligi/" >Beast: Dışlanmışların Tekinsiz Çığlığı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dhogs-rahatsiz-edilmenin-zevki/" title="Dhogs: Rahatsız Edilmenin Zevki"><img src="http://www.bakiniz.com/wp-content/uploads/2018/04/DHOGS-298x186.jpg" alt="Dhogs: Rahatsız Edilmenin Zevki"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dhogs-rahatsiz-edilmenin-zevki/" >Dhogs: Rahatsız Edilmenin Zevki</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/yonettikleri-ilk-filmleriyle-bu-yil-karsimiza-cikacak-oyuncular/" title="Yönettikleri İlk Filmleriyle Bu Yıl Karşımıza Çıkacak Oyuncular"><img src="http://www.bakiniz.com/wp-content/uploads/2018/06/Yardie-Still_4-298x186.jpg" alt="Yönettikleri İlk Filmleriyle Bu Yıl Karşımıza Çıkacak Oyuncular"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/yonettikleri-ilk-filmleriyle-bu-yil-karsimiza-cikacak-oyuncular/" >Yönettikleri İlk Filmleriyle Bu Yıl Karşımıza Çıkacak Oyuncular</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/hazirliklari-devam-eden-star-wars-filmleri-ve-dizileri/" title="Hazırlıkları Devam Eden Star Wars Filmleri ve Dizileri"><img src="http://www.bakiniz.com/wp-content/uploads/2018/05/star-wars-logo-new-tall-298x186.jpg" alt="Hazırlıkları Devam Eden Star Wars Filmleri ve Dizileri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/hazirliklari-devam-eden-star-wars-filmleri-ve-dizileri/" >Hazırlıkları Devam Eden Star Wars Filmleri ve Dizileri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/15-karakter-15-sahne-woody-harrelson-filmleri/" title="15 Karakter 15 Sahne: Woody Harrelson Filmleri"><img src="http://www.bakiniz.com/wp-content/uploads/2018/05/Woody-298x186.jpg" alt="15 Karakter 15 Sahne: Woody Harrelson Filmleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/15-karakter-15-sahne-woody-harrelson-filmleri/" >15 Karakter 15 Sahne: Woody Harrelson Filmleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/37-istanbul-film-festivali-gunlukleri-2018-6/" title="37. İstanbul Film Festivali Günlükleri 2018 – 6"><img src="http://www.bakiniz.com/wp-content/uploads/2018/04/film_festivali-298x186.jpg" alt="37. İstanbul Film Festivali Günlükleri 2018 – 6"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/37-istanbul-film-festivali-gunlukleri-2018-6/" >37. İstanbul Film Festivali Günlükleri 2018 – 6</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/37-istanbul-film-festivali-gunlukleri-2018-5/" title="37. İstanbul Film Festivali Günlükleri 2018 – 5"><img src="http://www.bakiniz.com/wp-content/uploads/2018/04/film_festivali-298x186.jpg" alt="37. İstanbul Film Festivali Günlükleri 2018 – 5"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/37-istanbul-film-festivali-gunlukleri-2018-5/" >37. İstanbul Film Festivali Günlükleri 2018 – 5</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/37-istanbul-film-festivali-gunlukleri-2018-4/" title="37. İstanbul Film Festivali Günlükleri 2018 – 4"><img src="http://www.bakiniz.com/wp-content/uploads/2018/03/8631989.ıff_afis-298x186.jpg" alt="37. İstanbul Film Festivali Günlükleri 2018 – 4"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/37-istanbul-film-festivali-gunlukleri-2018-4/" >37. İstanbul Film Festivali Günlükleri 2018 – 4</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-298x186.jpg" alt="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" >Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-298x186.jpg" alt="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" >Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-298x186.png" alt="Tolga Karaçelik Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" >Tolga Karaçelik Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/can-evrenol-roportaji/" title="Can Evrenol Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak-298x186.png" alt="Can Evrenol Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/can-evrenol-roportaji/" >Can Evrenol Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" title="Alper Turgut &#8211; Serdar Akbıyık Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-550x309-1-298x186.jpg" alt="Alper Turgut &#8211; Serdar Akbıyık Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" >Alper Turgut &#8211; Serdar Akbıyık Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" title="Faruk Hacıhafızoğlu Röportajı"><img src="" alt="Faruk Hacıhafızoğlu Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" >Faruk Hacıhafızoğlu Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/ed-harris-stanley-kubricki-nasil-reddettim/" title="Ed Harris: Stanley Kubrick&#8217;i Nasıl Reddettim?"><img src="http://www.bakiniz.com/wp-content/uploads/2018/05/Ed-Harris-298x186.jpg" alt="Ed Harris: Stanley Kubrick&#8217;i Nasıl Reddettim?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/ed-harris-stanley-kubricki-nasil-reddettim/" >Ed Harris: Stanley Kubrick&#8217;i Nasıl Reddettim?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/milos-forman-geride-biraktiklari/" title="Milos Forman ve Geride Bıraktıkları"><img src="http://www.bakiniz.com/wp-content/uploads/2018/04/Milos-Forman-298x186.jpg" alt="Milos Forman ve Geride Bıraktıkları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/milos-forman-geride-biraktiklari/" >Milos Forman ve Geride Bıraktıkları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/coppola-klani-az-nepotizm-cok-yetenek/" title="Coppola Klanı: Az Nepotizm, Çok Yetenek"><img src="http://www.bakiniz.com/wp-content/uploads/2018/03/Coppola-Family-5-298x186.jpg" alt="Coppola Klanı: Az Nepotizm, Çok Yetenek"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/coppola-klani-az-nepotizm-cok-yetenek/" >Coppola Klanı: Az Nepotizm, Çok Yetenek</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/gercek-yasamlar-jim-carroll-the-basketball-diaries/" title="Gerçek Yaşamlar: Jim Carroll (The Basketball Diaries)"><img src="http://www.bakiniz.com/wp-content/uploads/2018/01/Gercek-Yasamlar-Jim-Carroll-298x186.png" alt="Gerçek Yaşamlar: Jim Carroll (The Basketball Diaries)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/gercek-yasamlar-jim-carroll-the-basketball-diaries/" >Gerçek Yaşamlar: Jim Carroll (The Basketball Diaries)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/gercek-yasamlar-frank-serpico/" title="Gerçek Yaşamlar: Frank Serpico"><img src="http://www.bakiniz.com/wp-content/uploads/2017/12/Gercek-Yasamlar-Frank-Serpico-298x186.png" alt="Gerçek Yaşamlar: Frank Serpico"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/gercek-yasamlar-frank-serpico/" >Gerçek Yaşamlar: Frank Serpico</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm163064" class="menu-item menu-item-type-taxonomy menu-item-object-post_format"><a href="http://www.bakiniz.com/type/image/" title="Görsel" class="menu-link">Görsel</a></li>
</ul>
</div></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-63792" class="post-63792 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-clifton-collins-jr tag-dakota-fanning tag-damian-lewis tag-emile-hirsch tag-luke-perry tag-nicholas-hammond tag-once-upon-a-time-in-hollywood tag-quentin-tarantino">
	 	
	<div id="post-page-title">
		<h1>
			Dakota Fanning, Damian Lewis ve Emile Hirsch, Tarantino&#8217;yla Çalışacaklar		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Once Upon a Time in Hollywood&#039;un kadrosu genişliyor...	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="933" height="445" src="http://www.bakiniz.com/wp-content/uploads/2018/06/dakota-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/edip-can-rende/" title="Can Rende tarafından yazılan yazılar" rel="author">Can Rende</a>					</span>	
					<span class="post-page-date">
					07 Haziran 2018					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/dakota-fanning-damian-lewis-ve-emile-hirsch-tarantinoyla-calisacaklar/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/dakota-fanning-damian-lewis-ve-emile-hirsch-tarantinoyla-calisacaklar/&amp;text=Dakota Fanning, Damian Lewis ve Emile Hirsch, Tarantino&#8217;yla Çalışacaklar&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/dakota-fanning-damian-lewis-ve-emile-hirsch-tarantinoyla-calisacaklar/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/dakota-fanning-damian-lewis-ve-emile-hirsch-tarantinoyla-calisacaklar/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2018/06/dakota-634x460.jpg&amp;url=http://www.bakiniz.com/dakota-fanning-damian-lewis-ve-emile-hirsch-tarantinoyla-calisacaklar/&amp;is_video=false&amp;description=Dakota+Fanning%2C+Damian+Lewis+ve+Emile+Hirsch%2C+Tarantino%26%238217%3Byla+%C3%87al%C4%B1%C5%9Facaklar" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/dakota-fanning-damian-lewis-ve-emile-hirsch-tarantinoyla-calisacaklar/&amp;title=Dakota+Fanning%2C+Damian+Lewis+ve+Emile+Hirsch%2C+Tarantino%26%238217%3Byla+%C3%87al%C4%B1%C5%9Facaklar" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p>Geçen yıl duyurulduğunda bizleri epey heyecanlandıran <strong><em>Once Upon a Time in Hollywood</em></strong> filminin oyuncu kadrosu yıldız isimlerle daha da genişliyor. Filmin senaristi ve yönetmeni <strong>Quentin Tarantino</strong> başrolleri Leonardo DiCaprio, Brad Pitt, Margot Robbie&#8217;ye teslim etmiş; Tim Roth, Kurt Russell ve Michael Madsen&#8217;ın küçük rollerde karşımıza çıkacağını duyurmuştu. Kadronun yardımcı oyuncu kadrosunda Burt Reynolds, Timothy Olyphant, Zoe Bell de yer alıyor.</p>
<p>Bugün bu devasa kadroya Manson çetesinin bir üyesi olan Squeaky Fromme rolüyle <strong>Dakota Fanning</strong>, Manson tarafından katledilen Jay Sebring rolüyle <strong>Emile Hirsch</strong>, Meksikalı Ernesto rolüyle <strong>Clifton Collins</strong>, Scott Lancer rolüyle <strong>Luke Perry</strong>, yönetmen Sam Wanamaker rolüyle <strong>Nicholas Hammond</strong> ve oyuncu Steve McQueen rolüyle <strong>Damian Lewis</strong> de dahil edildi. Tarantino&#8217;nun çekimlerine başladığı bu film 9 Ağustos 2019&#8217;da vizyona girecek.</p>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/clifton-collins-jr/" rel="tag">Clifton Collins Jr.</a><a href="http://www.bakiniz.com/tag/dakota-fanning/" rel="tag">Dakota Fanning</a><a href="http://www.bakiniz.com/tag/damian-lewis/" rel="tag">Damian Lewis</a><a href="http://www.bakiniz.com/tag/emile-hirsch/" rel="tag">emile hirsch</a><a href="http://www.bakiniz.com/tag/luke-perry/" rel="tag">LUKE PERRY</a><a href="http://www.bakiniz.com/tag/nicholas-hammond/" rel="tag">NICHOLAS HAMMOND</a><a href="http://www.bakiniz.com/tag/once-upon-a-time-in-hollywood/" rel="tag">ONCE UPON A TIME IN HOLLYWOOD</a><a href="http://www.bakiniz.com/tag/quentin-tarantino/" rel="tag">Quentin Tarantino</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/haber/">haber</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/dakota-fanning-damian-lewis-ve-emile-hirsch-tarantinoyla-calisacaklar/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/dakota-fanning-damian-lewis-ve-emile-hirsch-tarantinoyla-calisacaklar/&amp;text=Dakota Fanning, Damian Lewis ve Emile Hirsch, Tarantino&#8217;yla Çalışacaklar&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/dakota-fanning-damian-lewis-ve-emile-hirsch-tarantinoyla-calisacaklar/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/dakota-fanning-damian-lewis-ve-emile-hirsch-tarantinoyla-calisacaklar/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2018/06/dakota-634x460.jpg&amp;url=http://www.bakiniz.com/dakota-fanning-damian-lewis-ve-emile-hirsch-tarantinoyla-calisacaklar/&amp;is_video=false&amp;description=Dakota+Fanning%2C+Damian+Lewis+ve+Emile+Hirsch%2C+Tarantino%26%238217%3Byla+%C3%87al%C4%B1%C5%9Facaklar" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/dakota-fanning-damian-lewis-ve-emile-hirsch-tarantinoyla-calisacaklar/&amp;title=Dakota+Fanning%2C+Damian+Lewis+ve+Emile+Hirsch%2C+Tarantino%26%238217%3Byla+%C3%87al%C4%B1%C5%9Facaklar" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/once-siradan-bir-askin-ilhami/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/once-siradan-bir-askin-ilhami/" rel="prev">Once: Sıradan Bir Aşkın İlhamı</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/nacikose/">
								Naci Köse								</a>
								-
								</span>
								<span class="date-prev">
								Haz 7, 2018								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img src="http://www.bakiniz.com/wp-content/uploads/2017/04/18stnj9kjjsg9jpg-111x111.jpg" width="96" height="96" alt="Can Rende" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.bakiniz.com/author/edip-can-rende/" title="Can Rende tarafından yazılan yazılar" rel="author">Can Rende</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																					<li>
								<a href="https://twitter.com/can_rende" class="twitter-social-icon" target="_blank">
								</a>
							</li>
																																									</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget"><div id="twitter-timeline-profile-2" class="widget widget_twitter-timeline-profile"><div class="widget-title">Bakınız Twitter</div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="tr" data-width="300" data-tweet-limit="5" href="https://twitter.com/bakiniz">Tweets by bakiniz</a></div></div></div><div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-63716 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-brian-de-palma tag-domino tag-harvey-weinstein tag-netflix">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/brian-de-palma-weinstein-skandaliyla-ilgili-bir-film-hazirliyor/" title="Brian De Palma, Weinstein Skandalıyla İlgili Bir Film Hazırlıyor">
				Brian De Palma, Weinstein Skandalıyla İlgili Bir Film Hazırlıyor				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-63369 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-a-star-is-born tag-bradley-cooper tag-brendan-gleeson tag-brie-larson tag-christoph-waltz tag-idris-elba tag-jonah-hill tag-karen-gillan tag-kirsten-dunst tag-kristen-stewart tag-max-minghella tag-mid-90s tag-paul-dano tag-pieces tag-pink-wall tag-psychic tag-taylor-kitsch tag-the-bell-jar tag-the-chronology-of-water tag-the-partys-just-beginning tag-tom-cullen tag-unicorn-store tag-wildlife tag-yardie">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
				<a href="http://www.bakiniz.com/yonettikleri-ilk-filmleriyle-bu-yil-karsimiza-cikacak-oyuncular/" title="Yönettikleri İlk Filmleriyle Bu Yıl Karşımıza Çıkacak Oyuncular">
				Yönettikleri İlk Filmleriyle Bu Yıl Karşımıza Çıkacak Oyuncular				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-63773 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-birds-of-prey tag-dc tag-jared-leto tag-joaquin-phoenix tag-joker tag-suicide-squad-2 tag-warner-bros">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/dcnin-jokerli-filmlerinin-sayilari-artiyor-jared-letolu-joker-filmi-duyuruldu/" title="DC&#8217;nin Joker&#8217;li Filmlerinin Sayıları Artıyor. Jared Leto&#8217;lu Joker Filmi Duyuruldu">
				DC&#8217;nin Joker&#8217;li Filmlerinin Sayıları Artıyor. Jared Leto&#8217;lu Joker Filmi Duyuruldu				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-63738 post type-post status-publish format-standard has-post-thumbnail hentry category-bakiniztv tag-brian-tyree-henry tag-carrie-coon tag-colin-farrell tag-cynthia-erivo tag-daniel-kaluuya tag-elizabeth-debicki tag-garret-dillahunt tag-gillian-flynn tag-jacki-weaver tag-jon-bernthal tag-liam-neeson tag-manuel-garcia-rulfo tag-michelle-rodriguez tag-robert-duvall tag-steve-mcqueen tag-viola-davis tag-widows">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/bakiniztv/" title="bakınıztv">bakınıztv</a>			</div>
				<a href="http://www.bakiniz.com/10-maddede-widows-steve-mcqueenden-bol-yildizli-intikam/" title="10 Maddede Widows: Steve McQueen&#8217;den Bol Yıldızlı İntikam">
				10 Maddede Widows: Steve McQueen&#8217;den Bol Yıldızlı İntikam				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-63742 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-andy-muschietti tag-bill-skarsgard tag-it-chapter-2">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/bill-skarsgard-it-chapter-2-cok-farkli-olacak/" title="Bill Skarsgard: It Chapter 2 Çok Farklı Olacak">
				Bill Skarsgard: It Chapter 2 Çok Farklı Olacak				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-63730 post type-post status-publish format-standard has-post-thumbnail hentry category-bakiniztv tag-andy-weiss-jennifer-jason-leigh tag-bel-powley tag-bruce-dern tag-matthew-mcconaughey tag-piper-laurie tag-richie-merritt tag-white-boy-rick">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/bakiniztv/" title="bakınıztv">bakınıztv</a>			</div>
				<a href="http://www.bakiniz.com/white-boy-rick-80ler-uyusturucu-ve-matthew-mcconaughey/" title="White Boy Rick: 80&#8217;ler, Uyuşturucu ve Matthew McConaughey">
				White Boy Rick: 80&#8217;ler, Uyuşturucu ve Matthew McConaughey				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/quentin-tarantino-yeni-filminin-oyuncu-kadrosunu-duyurdu/" title="Quentin Tarantino Yeni Filminin Oyuncu Kadrosunu Duyurdu">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2018/05/3120-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/quentin-tarantino-yeni-filminin-oyuncu-kadrosunu-duyurdu/">
						Quentin Tarantino Yeni Filminin Oyuncu Kadrosunu Duyurdu						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Quentin Tarantino 1969 yılında geçip Hollywood&#8217;a, hippiliğe, Roman Polanski&#8217;nin eşi Sharon Tate&#8217;in Manson Çetesince katledilmesine odaklanacak yeni filmi Once Upon A Time in Hollywood&#8216;un oyuncu kadrosunu tamamlamak üzere. Filmin...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/cinema-con-paramount-panelini-gerceklestirdi-filmleriyle-ilgili-yeni-bilgileri-paylasti/" title="Cinema Con: Paramount Panelini Gerçekleştirdi, Filmleriyle İlgili Yeni Bilgileri Paylaştı">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2018/04/a-quiet-place-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/cinema-con-paramount-panelini-gerceklestirdi-filmleriyle-ilgili-yeni-bilgileri-paylasti/">
						Cinema Con: Paramount Panelini Gerçekleştirdi, Filmleriyle İlgili Yeni Bilgileri Paylaştı						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Şu sıralar Cinema Con devam ediyor. Basının ve halkın katıldığı panellerde tüm stüdyolar yeni filmleriyle ve projeleriyle ilgili bilgileri, teaserları/fragmanları ve görselleri paylaşıyorlar. Dün Paramount&#8216;ın paneli gerçekleşti. Filmleriyle ilgili...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/world-war-z-2-yil-cekilmeyecek-mindhunterin-cekimlerine-az-kaldi/" title="World War Z 2 Bu Yıl Çekilmeyecek, Mindhunter&#8217;ın Çekimlerine Az Kaldı">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2018/04/world-war-z-3-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2018/04/world-war-z-3-298x186.jpg 298w, http://www.bakiniz.com/wp-content/uploads/2018/04/world-war-z-3-634x393.jpg 634w" sizes="(max-width: 298px) 100vw, 298px" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/world-war-z-2-yil-cekilmeyecek-mindhunterin-cekimlerine-az-kaldi/">
						World War Z 2 Bu Yıl Çekilmeyecek, Mindhunter&#8217;ın Çekimlerine Az Kaldı						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Sonunda zombi filmi World War Z 2&#8216;dan yeni bir haber geldi. Geçen yıldan beri senaryo üzerinde çalışan David Fincher çekimlere bu sonbaharda başlamayı planlıyordu. Lakin filmin çekimleri bir kez...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/the-outsider-netflixin-kotu-filmler-serisi-suruyor/" title="The Outsider: Netflix’in Kötü Filmler Serisi Sürüyor">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2018/03/jared-leto-the-outsider-film-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/the-outsider-netflixin-kotu-filmler-serisi-suruyor/">
						The Outsider: Netflix’in Kötü Filmler Serisi Sürüyor						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Her daim çetelere, gangsterlere, mafyaya ilgi duyup bunları sürekli perdeye taşıyan Hollywood arada bir gözünü ta Japonya&#8217;daki mafyaya, herkesin bildiği adıyla Yakuza&#8217;ya dikiyor. Hollywood&#8217;un Yakuza&#8217;yla ilgili en bilinen filmi...			</div>
			<!--blog-post-content-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52357"><a href="http://www.bakiniz.com/category/sinema-tarihinden/">tarih</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.4.0'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
</body></html>