<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns#"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->
<title>bakınız | David Michôd, Netflix Filmi The King&#039;in Çekimlerine Başladı</title>

<!-- This site is optimized with the Yoast SEO plugin v7.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.bakiniz.com/david-michod-netflix-filmi-the-kingin-cekimlerine-basladi/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="bakınız | David Michôd, Netflix Filmi The King&#039;in Çekimlerine Başladı" />
<meta property="og:description" content="En son Netflix için War Machine filmini çeken David Michôd bu filmden sonra The King adını verdiği yeni filmini aktör/senarist/yönetmen Joel Edgerton&#8216;la birlikte kaleme almaya başlamıştı. Henry V&#8217;in gençliğini konu alan bu filmin çekimlerine bu hafta başlandı. Netflix&#8217;in 2019&#8217;da yayınlayacağı filmin yapımcılığını Brad Pitt üstlenirken oyuncu kadrosu ünlü isimlerle dolu. Call Me by Your Name&#8216;le ünlenen Timothee Chalamet, Henry V&#8217;i oynarken ona Kral Henry IV rolünde Ben Mendelsohn, Henry V&#8217;in eşi Prenses Catherine rolünde Lily-Rose Depp, Falstaff rolünde Edgerton, Dauphin Prensi rolünde Robert Pattinson eşlik ediyorlar. Kadroda Sean Harris (asker William rolünde) ve Leave No Trace&#8216;le ünlenen genç aktris Thomasin McKenzie de yer alıyor. Deadline&#8217;ın haberine göre film, Shakespeare&#8217;in Henry IV ve Henry V adlı oyunlarından uyarlanmış. Film 1415 yılında geçecek, 100 &hellip;" />
<meta property="og:url" content="http://www.bakiniz.com/david-michod-netflix-filmi-the-kingin-cekimlerine-basladi/" />
<meta property="og:site_name" content="bakınız" />
<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
<meta property="article:tag" content="Ben Mendelsohn" />
<meta property="article:tag" content="Brad Pitt" />
<meta property="article:tag" content="David Michôd" />
<meta property="article:tag" content="Joel Edgerton" />
<meta property="article:tag" content="Lily-Rose Depp" />
<meta property="article:tag" content="netflix" />
<meta property="article:tag" content="Robert Pattinson" />
<meta property="article:tag" content="Sean Harris" />
<meta property="article:tag" content="THE KING" />
<meta property="article:tag" content="THOMASIN MCKENZIE" />
<meta property="article:tag" content="Timothée Chalamet" />
<meta property="article:section" content="haber" />
<meta property="article:published_time" content="2018-05-31T15:18:13+00:00" />
<meta property="article:modified_time" content="2018-05-31T15:32:57+00:00" />
<meta property="og:updated_time" content="2018-05-31T15:32:57+00:00" />
<meta property="fb:app_id" content="137742636384353" />
<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2018/05/timothee-chalamet.jpeg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En son Netflix için War Machine filmini çeken David Michôd bu filmden sonra The King adını verdiği yeni filmini aktör/senarist/yönetmen Joel Edgerton&#8216;la birlikte kaleme almaya başlamıştı. Henry V&#8217;in gençliğini konu alan bu filmin çekimlerine bu hafta başlandı. Netflix&#8217;in 2019&#8217;da yayınlayacağı filmin yapımcılığını Brad Pitt üstlenirken oyuncu kadrosu ünlü isimlerle dolu. Call Me by Your Name&#8216;le ünlenen Timothee Chalamet, Henry V&#8217;i oynarken ona Kral Henry IV rolünde Ben Mendelsohn, Henry V&#8217;in eşi Prenses Catherine rolünde Lily-Rose Depp, Falstaff rolünde Edgerton, Dauphin Prensi rolünde Robert Pattinson eşlik ediyorlar. Kadroda Sean Harris (asker William rolünde) ve Leave No Trace&#8216;le ünlenen genç aktris Thomasin McKenzie de yer alıyor. Deadline&#8217;ın haberine göre film, Shakespeare&#8217;in Henry IV ve Henry V adlı oyunlarından uyarlanmış. Film 1415 yılında geçecek, 100 [&hellip;]" />
<meta name="twitter:title" content="bakınız | David Michôd, Netflix Filmi The King&#039;in Çekimlerine Başladı" />
<meta name="twitter:site" content="@bakiniz" />
<meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2018/05/timothee-chalamet.jpeg" />
<meta name="twitter:creator" content="@can_rende" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.bakiniz.com\/","sameAs":["http:\/\/www.facebook.com\/bakiniz","https:\/\/www.youtube.com\/channel\/UC6DymoPqlR5B7dJ3xRtDBPw","https:\/\/twitter.com\/bakiniz"],"@id":"http:\/\/www.bakiniz.com\/#organization","name":"bak\u0131n\u0131z","logo":"http:\/\/www.bakiniz.com\/wp-content\/uploads\/2015\/12\/bak\u0131n\u0131z-logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; David Michôd, Netflix Filmi The King&#8217;in Çekimlerine Başladı yorum beslemesi" href="http://www.bakiniz.com/david-michod-netflix-filmi-the-kingin-cekimlerine-basladi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/style.css?ver=5.4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://www.bakiniz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=63695' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fdavid-michod-netflix-filmi-the-kingin-cekimlerine-basladi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fdavid-michod-netflix-filmi-the-kingin-cekimlerine-basladi%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="amphtml" href="http://www.bakiniz.com/david-michod-netflix-filmi-the-kingin-cekimlerine-basladi/amp/"><meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="David Michôd, Netflix Filmi The King&#8217;in Çekimlerine Başladı" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="En son Netflix için War Machine filmini çeken David Michôd bu filmden sonra The King adını verdiği yeni filmini aktör/senarist/yönetmen Joel Edgerton&#039;la birlikte kaleme almaya başlamıştı. Henry V&#039;in gençliğini konu alan bu filmin çekimlerine bu hafta başlandı. Netflix&#039;in 2019&#039;da yayınlayacağı filmin yapımcılığını Brad Pitt üstlenirken oyuncu kadrosu ünlü isimlerle dolu. Call Me by Your Name&#039;le ünlenen Timothee Chalamet, Henry V&#039;i oynarken ona Kral Henry IV rolünde Ben Mendelsohn, Henry V&#039;in eşi Prenses Catherine rolünde Lily-Rose Depp, Falstaff rolünde Edgerton, Dauphin Prensi rolünde Robert Pattinson eşlik ediyorlar. Kadroda Sean Harris (asker William rolünde) ve Leave No Trace&#039;le ünlenen genç aktris Thomasin McKenzie de yer alıyor. Deadline&#039;ın haberine göre film, Shakespeare&#039;in Henry IV ve Henry V adlı oyunlarından uyarlanmış. Film 1415 yılında geçecek, 100&hellip;" /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2018/05/timothee-chalamet.jpeg" /><meta name="twitter:creator" content="@can_rende" />
</head>

<body class="post-template-default single single-post postid-63695 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında">
					Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım">
					Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-83x83.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-83x83.png 83w, http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-111x111.png 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
					Tolga Karaçelik Röportajı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-crow-tekrar-yonetmenini-ve-basrolunu-kaybetti/" title="The Crow Tekrar Yönetmenini ve Başrolünü Kaybetti"><img src="http://www.bakiniz.com/wp-content/uploads/2012/01/the-crow_141680.jpg" alt="The Crow Tekrar Yönetmenini ve Başrolünü Kaybetti"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-crow-tekrar-yonetmenini-ve-basrolunu-kaybetti/" >The Crow Tekrar Yönetmenini ve Başrolünü Kaybetti</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/david-michod-netflix-filmi-the-kingin-cekimlerine-basladi/" title="David Michôd, Netflix Filmi The King&#8217;in Çekimlerine Başladı"><img src="http://www.bakiniz.com/wp-content/uploads/2018/05/timothee-chalamet-298x186.jpeg" alt="David Michôd, Netflix Filmi The King&#8217;in Çekimlerine Başladı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/david-michod-netflix-filmi-the-kingin-cekimlerine-basladi/" >David Michôd, Netflix Filmi The King&#8217;in Çekimlerine Başladı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/james-ivory-alexander-paynein-yonetecegi-the-judges-willi-yazacak/" title="James Ivory, Alexander Payne&#8217;in Yöneteceği The Judge&#8217;s Will&#8217;i Yazacak"><img src="http://www.bakiniz.com/wp-content/uploads/2018/03/James-Ivory-Oscar-298x186.jpg" alt="James Ivory, Alexander Payne&#8217;in Yöneteceği The Judge&#8217;s Will&#8217;i Yazacak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/james-ivory-alexander-paynein-yonetecegi-the-judges-willi-yazacak/" >James Ivory, Alexander Payne&#8217;in Yöneteceği The Judge&#8217;s Will&#8217;i Yazacak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alex-garland-annihilationin-devamini-cekmeyecek/" title="Alex Garland, Annihilation&#8217;ın Devamını Çekmeyecek"><img src="http://www.bakiniz.com/wp-content/uploads/2018/03/39FB9323-AAB6-469A-8679-A5F899BF31CE-298x186.jpeg" alt="Alex Garland, Annihilation&#8217;ın Devamını Çekmeyecek"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alex-garland-annihilationin-devamini-cekmeyecek/" >Alex Garland, Annihilation&#8217;ın Devamını Çekmeyecek</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/zack-snyderin-siradaki-filmi-the-fountainhead/" title="Zack Snyder&#8217;ın Sıradaki Filmi The Fountainhead"><img src="http://www.bakiniz.com/wp-content/uploads/2018/05/Zack-Snyder-298x186.jpg" alt="Zack Snyder&#8217;ın Sıradaki Filmi The Fountainhead"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/zack-snyderin-siradaki-filmi-the-fountainhead/" >Zack Snyder&#8217;ın Sıradaki Filmi The Fountainhead</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/marceau-ve-resistance-hollywoodtan-marcel-marceau-uzerine-iki-biyografik-film/" title="Marceau ve Resistance: Hollywood&#8217;tan Marcel Marceau Üzerine İki Biyografik Film"><img src="http://www.bakiniz.com/wp-content/uploads/2018/05/Marcel-Marceau-850x564-298x186.jpg" alt="Marceau ve Resistance: Hollywood&#8217;tan Marcel Marceau Üzerine İki Biyografik Film"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/marceau-ve-resistance-hollywoodtan-marcel-marceau-uzerine-iki-biyografik-film/" >Marceau ve Resistance: Hollywood&#8217;tan Marcel Marceau Üzerine İki Biyografik Film</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/a-martfui-rem-yoldas-seri-katil/" title="A Martfüi Rem: Yoldaş Seri Katil"><img src="http://www.bakiniz.com/wp-content/uploads/2018/05/A-Martfüi-Rém-2-298x186.jpg" alt="A Martfüi Rem: Yoldaş Seri Katil"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/a-martfui-rem-yoldas-seri-katil/" >A Martfüi Rem: Yoldaş Seri Katil</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/avengers-infinity-war-taht-oyunlarini-mukemmel-oynamak/" title="Avengers: Infinity War: Taht Oyunlarını Mükemmel Oynamak"><img src="http://www.bakiniz.com/wp-content/uploads/2018/04/Avengers-Infinity-War-5-298x186.jpg" alt="Avengers: Infinity War: Taht Oyunlarını Mükemmel Oynamak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/avengers-infinity-war-taht-oyunlarini-mukemmel-oynamak/" >Avengers: Infinity War: Taht Oyunlarını Mükemmel Oynamak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/beast-dislanmislarin-tekinsiz-cigligi/" title="Beast: Dışlanmışların Tekinsiz Çığlığı"><img src="http://www.bakiniz.com/wp-content/uploads/2018/04/beast-298x186.jpg" alt="Beast: Dışlanmışların Tekinsiz Çığlığı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/beast-dislanmislarin-tekinsiz-cigligi/" >Beast: Dışlanmışların Tekinsiz Çığlığı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dhogs-rahatsiz-edilmenin-zevki/" title="Dhogs: Rahatsız Edilmenin Zevki"><img src="http://www.bakiniz.com/wp-content/uploads/2018/04/DHOGS-298x186.jpg" alt="Dhogs: Rahatsız Edilmenin Zevki"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dhogs-rahatsiz-edilmenin-zevki/" >Dhogs: Rahatsız Edilmenin Zevki</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/matar-a-jesus-mutlu-intikam-yoktur/" title="Matar a Jesus: Mutlu İntikam Yoktur"><img src="http://www.bakiniz.com/wp-content/uploads/2018/04/matarajesucc81s_filmpicture_13391-298x186.jpg" alt="Matar a Jesus: Mutlu İntikam Yoktur"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/matar-a-jesus-mutlu-intikam-yoktur/" >Matar a Jesus: Mutlu İntikam Yoktur</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/piercing-sinemada-bir-sado-mazo-seansi/" title="Piercing: Sinemada Bir Sado-Mazo Seansı"><img src="http://www.bakiniz.com/wp-content/uploads/2018/04/Piercing-Eyeball-1200x520-298x186.jpg" alt="Piercing: Sinemada Bir Sado-Mazo Seansı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/piercing-sinemada-bir-sado-mazo-seansi/" >Piercing: Sinemada Bir Sado-Mazo Seansı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/hazirliklari-devam-eden-star-wars-filmleri-ve-dizileri/" title="Hazırlıkları Devam Eden Star Wars Filmleri ve Dizileri"><img src="http://www.bakiniz.com/wp-content/uploads/2018/05/star-wars-logo-new-tall-298x186.jpg" alt="Hazırlıkları Devam Eden Star Wars Filmleri ve Dizileri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/hazirliklari-devam-eden-star-wars-filmleri-ve-dizileri/" >Hazırlıkları Devam Eden Star Wars Filmleri ve Dizileri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/15-karakter-15-sahne-woody-harrelson-filmleri/" title="15 Karakter 15 Sahne: Woody Harrelson Filmleri"><img src="http://www.bakiniz.com/wp-content/uploads/2018/05/Woody-298x186.jpg" alt="15 Karakter 15 Sahne: Woody Harrelson Filmleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/15-karakter-15-sahne-woody-harrelson-filmleri/" >15 Karakter 15 Sahne: Woody Harrelson Filmleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/37-istanbul-film-festivali-gunlukleri-2018-6/" title="37. İstanbul Film Festivali Günlükleri 2018 – 6"><img src="http://www.bakiniz.com/wp-content/uploads/2018/04/film_festivali-298x186.jpg" alt="37. İstanbul Film Festivali Günlükleri 2018 – 6"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/37-istanbul-film-festivali-gunlukleri-2018-6/" >37. İstanbul Film Festivali Günlükleri 2018 – 6</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/37-istanbul-film-festivali-gunlukleri-2018-5/" title="37. İstanbul Film Festivali Günlükleri 2018 – 5"><img src="http://www.bakiniz.com/wp-content/uploads/2018/04/film_festivali-298x186.jpg" alt="37. İstanbul Film Festivali Günlükleri 2018 – 5"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/37-istanbul-film-festivali-gunlukleri-2018-5/" >37. İstanbul Film Festivali Günlükleri 2018 – 5</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/37-istanbul-film-festivali-gunlukleri-2018-4/" title="37. İstanbul Film Festivali Günlükleri 2018 – 4"><img src="http://www.bakiniz.com/wp-content/uploads/2018/03/8631989.ıff_afis-298x186.jpg" alt="37. İstanbul Film Festivali Günlükleri 2018 – 4"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/37-istanbul-film-festivali-gunlukleri-2018-4/" >37. İstanbul Film Festivali Günlükleri 2018 – 4</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/15-karakter-15-sahne-al-pacino/" title="15 Karakter 15 Sahne: Al Pacino Filmleri"><img src="http://www.bakiniz.com/wp-content/uploads/2018/04/Al-Pacino-Cover-298x186.jpg" alt="15 Karakter 15 Sahne: Al Pacino Filmleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/15-karakter-15-sahne-al-pacino/" >15 Karakter 15 Sahne: Al Pacino Filmleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-298x186.jpg" alt="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" >Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-298x186.jpg" alt="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" >Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-298x186.png" alt="Tolga Karaçelik Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" >Tolga Karaçelik Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/can-evrenol-roportaji/" title="Can Evrenol Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak-298x186.png" alt="Can Evrenol Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/can-evrenol-roportaji/" >Can Evrenol Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" title="Alper Turgut &#8211; Serdar Akbıyık Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-550x309-1-298x186.jpg" alt="Alper Turgut &#8211; Serdar Akbıyık Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" >Alper Turgut &#8211; Serdar Akbıyık Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" title="Faruk Hacıhafızoğlu Röportajı"><img src="" alt="Faruk Hacıhafızoğlu Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" >Faruk Hacıhafızoğlu Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/ed-harris-stanley-kubricki-nasil-reddettim/" title="Ed Harris: Stanley Kubrick&#8217;i Nasıl Reddettim?"><img src="http://www.bakiniz.com/wp-content/uploads/2018/05/Ed-Harris-298x186.jpg" alt="Ed Harris: Stanley Kubrick&#8217;i Nasıl Reddettim?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/ed-harris-stanley-kubricki-nasil-reddettim/" >Ed Harris: Stanley Kubrick&#8217;i Nasıl Reddettim?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/milos-forman-geride-biraktiklari/" title="Milos Forman ve Geride Bıraktıkları"><img src="http://www.bakiniz.com/wp-content/uploads/2018/04/Milos-Forman-298x186.jpg" alt="Milos Forman ve Geride Bıraktıkları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/milos-forman-geride-biraktiklari/" >Milos Forman ve Geride Bıraktıkları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/coppola-klani-az-nepotizm-cok-yetenek/" title="Coppola Klanı: Az Nepotizm, Çok Yetenek"><img src="http://www.bakiniz.com/wp-content/uploads/2018/03/Coppola-Family-5-298x186.jpg" alt="Coppola Klanı: Az Nepotizm, Çok Yetenek"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/coppola-klani-az-nepotizm-cok-yetenek/" >Coppola Klanı: Az Nepotizm, Çok Yetenek</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/gercek-yasamlar-jim-carroll-the-basketball-diaries/" title="Gerçek Yaşamlar: Jim Carroll (The Basketball Diaries)"><img src="http://www.bakiniz.com/wp-content/uploads/2018/01/Gercek-Yasamlar-Jim-Carroll-298x186.png" alt="Gerçek Yaşamlar: Jim Carroll (The Basketball Diaries)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/gercek-yasamlar-jim-carroll-the-basketball-diaries/" >Gerçek Yaşamlar: Jim Carroll (The Basketball Diaries)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/gercek-yasamlar-frank-serpico/" title="Gerçek Yaşamlar: Frank Serpico"><img src="http://www.bakiniz.com/wp-content/uploads/2017/12/Gercek-Yasamlar-Frank-Serpico-298x186.png" alt="Gerçek Yaşamlar: Frank Serpico"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/gercek-yasamlar-frank-serpico/" >Gerçek Yaşamlar: Frank Serpico</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm163064" class="menu-item menu-item-type-taxonomy menu-item-object-post_format"><a href="http://www.bakiniz.com/type/image/" title="Görsel" class="menu-link">Görsel</a></li>
</ul>
</div></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-63695" class="post-63695 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-ben-mendelsohn tag-brad-pitt tag-david-michod tag-joel-edgerton tag-lily-rose-depp tag-netflix tag-robert-pattinson tag-sean-harris tag-the-king tag-thomasin-mckenzie tag-timothee-chalamet">
	 	
	<div id="post-page-title">
		<h1>
			David Michôd, Netflix Filmi The King&#8217;in Çekimlerine Başladı		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Filmin yapımcılığını Brad Pitt üstleniyor...	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="933" height="445" src="http://www.bakiniz.com/wp-content/uploads/2018/05/timothee-chalamet-933x445.jpeg" class="attachment-slider-three size-slider-three wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2018/05/timothee-chalamet-933x445.jpeg 933w, http://www.bakiniz.com/wp-content/uploads/2018/05/timothee-chalamet-1250x596.jpeg 1250w" sizes="(max-width: 933px) 100vw, 933px" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/edip-can-rende/" title="Can Rende tarafından yazılan yazılar" rel="author">Can Rende</a>					</span>	
					<span class="post-page-date">
					31 Mayıs 2018					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/david-michod-netflix-filmi-the-kingin-cekimlerine-basladi/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/david-michod-netflix-filmi-the-kingin-cekimlerine-basladi/&amp;text=David Michôd, Netflix Filmi The King&#8217;in Çekimlerine Başladı&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/david-michod-netflix-filmi-the-kingin-cekimlerine-basladi/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/david-michod-netflix-filmi-the-kingin-cekimlerine-basladi/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2018/05/timothee-chalamet-634x460.jpeg&amp;url=http://www.bakiniz.com/david-michod-netflix-filmi-the-kingin-cekimlerine-basladi/&amp;is_video=false&amp;description=David+Mich%C3%B4d%2C+Netflix+Filmi+The+King%26%238217%3Bin+%C3%87ekimlerine+Ba%C5%9Flad%C4%B1" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/david-michod-netflix-filmi-the-kingin-cekimlerine-basladi/&amp;title=David+Mich%C3%B4d%2C+Netflix+Filmi+The+King%26%238217%3Bin+%C3%87ekimlerine+Ba%C5%9Flad%C4%B1" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p>En son Netflix için <em>War Machine</em> filmini çeken <strong>David Michôd</strong> bu filmden sonra <em><strong>The King</strong></em> adını verdiği yeni filmini aktör/senarist/yönetmen <strong>Joel Edgerton</strong>&#8216;la birlikte kaleme almaya başlamıştı. Henry V&#8217;in gençliğini konu alan bu filmin çekimlerine bu hafta başlandı. Netflix&#8217;in 2019&#8217;da yayınlayacağı filmin yapımcılığını <strong>Brad Pitt</strong> üstlenirken oyuncu kadrosu ünlü isimlerle dolu. <em>Call Me by Your Name</em>&#8216;le ünlenen <strong>Timothee Chalamet</strong>, Henry V&#8217;i oynarken ona Kral Henry IV rolünde <strong>Ben Mendelsohn</strong>, Henry V&#8217;in eşi Prenses Catherine rolünde <strong>Lily-Rose Depp</strong>, Falstaff rolünde Edgerton, Dauphin Prensi rolünde <strong>Robert Pattinson </strong>eşlik ediyorlar. Kadroda <strong>Sean Harris</strong> (asker William rolünde) ve <em>Leave No Trace</em>&#8216;le ünlenen genç aktris <strong>Thomasin McKenzie</strong> de yer alıyor. Deadline&#8217;ın haberine göre film, Shakespeare&#8217;in <em>Henry IV</em> ve <em>Henry V</em> adlı oyunlarından uyarlanmış. Film 1415 yılında geçecek, 100 Yıl Savaşları&#8217;na da değinecek.</p>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/ben-mendelsohn/" rel="tag">Ben Mendelsohn</a><a href="http://www.bakiniz.com/tag/brad-pitt/" rel="tag">Brad Pitt</a><a href="http://www.bakiniz.com/tag/david-michod/" rel="tag">David Michôd</a><a href="http://www.bakiniz.com/tag/joel-edgerton/" rel="tag">Joel Edgerton</a><a href="http://www.bakiniz.com/tag/lily-rose-depp/" rel="tag">Lily-Rose Depp</a><a href="http://www.bakiniz.com/tag/netflix/" rel="tag">netflix</a><a href="http://www.bakiniz.com/tag/robert-pattinson/" rel="tag">Robert Pattinson</a><a href="http://www.bakiniz.com/tag/sean-harris/" rel="tag">Sean Harris</a><a href="http://www.bakiniz.com/tag/the-king/" rel="tag">THE KING</a><a href="http://www.bakiniz.com/tag/thomasin-mckenzie/" rel="tag">THOMASIN MCKENZIE</a><a href="http://www.bakiniz.com/tag/timothee-chalamet/" rel="tag">Timothée Chalamet</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/haber/">haber</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/david-michod-netflix-filmi-the-kingin-cekimlerine-basladi/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/david-michod-netflix-filmi-the-kingin-cekimlerine-basladi/&amp;text=David Michôd, Netflix Filmi The King&#8217;in Çekimlerine Başladı&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/david-michod-netflix-filmi-the-kingin-cekimlerine-basladi/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/david-michod-netflix-filmi-the-kingin-cekimlerine-basladi/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2018/05/timothee-chalamet-634x460.jpeg&amp;url=http://www.bakiniz.com/david-michod-netflix-filmi-the-kingin-cekimlerine-basladi/&amp;is_video=false&amp;description=David+Mich%C3%B4d%2C+Netflix+Filmi+The+King%26%238217%3Bin+%C3%87ekimlerine+Ba%C5%9Flad%C4%B1" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/david-michod-netflix-filmi-the-kingin-cekimlerine-basladi/&amp;title=David+Mich%C3%B4d%2C+Netflix+Filmi+The+King%26%238217%3Bin+%C3%87ekimlerine+Ba%C5%9Flad%C4%B1" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/james-ivory-alexander-paynein-yonetecegi-the-judges-willi-yazacak/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/james-ivory-alexander-paynein-yonetecegi-the-judges-willi-yazacak/" rel="prev">James Ivory, Alexander Payne&#8217;in Yöneteceği The Judge&#8217;s Will&#8217;i Yazacak</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/edip-can-rende/">
								Can Rende								</a>
								-
								</span>
								<span class="date-prev">
								May 30, 2018								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
										<div class="nav-next">
						<div class="next-article">
														<a href="http://www.bakiniz.com/the-crow-tekrar-yonetmenini-ve-basrolunu-kaybetti/" rel="next">sonraki yazı</a>						</div>
						<!--next-article-->
						<div class="next-title">
							<h2>
								<a href="http://www.bakiniz.com/the-crow-tekrar-yonetmenini-ve-basrolunu-kaybetti/" rel="next">The Crow Tekrar Yönetmenini ve Başrolünü Kaybetti</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/edip-can-rende/">
								Can Rende								</a>
								-
								</span>
								<span class="date-next">
								May 31, 2018								</span>
							</div>
							<!--post-date-->
						</div>
						<!--next-title-->
					</div>
					<!--nav-next-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img src="http://www.bakiniz.com/wp-content/uploads/2017/04/18stnj9kjjsg9jpg-111x111.jpg" width="96" height="96" alt="Can Rende" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.bakiniz.com/author/edip-can-rende/" title="Can Rende tarafından yazılan yazılar" rel="author">Can Rende</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																					<li>
								<a href="https://twitter.com/can_rende" class="twitter-social-icon" target="_blank">
								</a>
							</li>
																																									</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget"><div id="twitter-timeline-profile-2" class="widget widget_twitter-timeline-profile"><div class="widget-title">Bakınız Twitter</div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="tr" data-width="300" data-tweet-limit="5" href="https://twitter.com/bakiniz">Tweets by bakiniz</a></div></div></div><div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-63630 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-ahlat-agaci tag-akin-aksu tag-nuri-bilge-ceylan">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/ahlat-agacinin-surpriz-senaristi-ve-oyuncusu/" title="Ahlat Ağacı&#8217;nın Sürpriz Senaristi ve Oyuncusu">
				Ahlat Ağacı&#8217;nın Sürpriz Senaristi ve Oyuncusu				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-63505 post type-post status-publish format-standard has-post-thumbnail hentry category-sinema-tarihinden tag-ed-harris tag-full-metal-jacket tag-stanley-kubrick">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="sinema tarihinden">sinema tarihinden</a>			</div>
				<a href="http://www.bakiniz.com/ed-harris-stanley-kubricki-nasil-reddettim/" title="Ed Harris: Stanley Kubrick&#8217;i Nasıl Reddettim?">
				Ed Harris: Stanley Kubrick&#8217;i Nasıl Reddettim?				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-63518 post type-post status-publish format-standard has-post-thumbnail hentry category-bakiniztv tag-celine-dion tag-deadpool">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/bakiniztv/" title="bakınıztv">bakınıztv</a>			</div>
				<a href="http://www.bakiniz.com/deadpool-ve-celine-dion/" title="Deadpool ve Celine Dion">
				Deadpool ve Celine Dion				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-63482 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-a-martfui-rem tag-arpad-sopsits">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/a-martfui-rem-yoldas-seri-katil/" title="A Martfüi Rem: Yoldaş Seri Katil">
				A Martfüi Rem: Yoldaş Seri Katil				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-63494 post type-post status-publish format-standard has-post-thumbnail hentry category-bakiniztv tag-donald-glover tag-millennium-falcon tag-solo-a-star-wars-story">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/bakiniztv/" title="bakınıztv">bakınıztv</a>			</div>
				<a href="http://www.bakiniz.com/donald-gloverdan-millennium-falcon-turu/" title="Donald Glover’dan Millennium Falcon Turu">
				Donald Glover’dan Millennium Falcon Turu				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-63536 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-18419 tag-missouri tag-natural-born-killers tag-no-country-for-old-men tag-out-of-the-furnace tag-rampart tag-seven-psychopaths tag-the-edge-of-seventeen tag-the-hunger-games tag-the-people-vs-larry-flynt tag-the-thin-red-line tag-three-billboards-outside-ebbing tag-true-detective tag-war-for-the-planet-of-the-apes tag-white-men-cant-jump tag-woody-harrelson tag-woody-harrelson-filmleri tag-woody-harrelson-movies tag-zombieland">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
				<a href="http://www.bakiniz.com/15-karakter-15-sahne-woody-harrelson-filmleri/" title="15 Karakter 15 Sahne: Woody Harrelson Filmleri">
				15 Karakter 15 Sahne: Woody Harrelson Filmleri				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/alex-garland-annihilationin-devamini-cekmeyecek/" title="Alex Garland, Annihilation&#8217;ın Devamını Çekmeyecek">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2018/03/39FB9323-AAB6-469A-8679-A5F899BF31CE-298x186.jpeg" class="attachment-small-blog size-small-blog wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2018/03/39FB9323-AAB6-469A-8679-A5F899BF31CE-298x186.jpeg 298w, http://www.bakiniz.com/wp-content/uploads/2018/03/39FB9323-AAB6-469A-8679-A5F899BF31CE-710x445.jpeg 710w" sizes="(max-width: 298px) 100vw, 298px" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/alex-garland-annihilationin-devamini-cekmeyecek/">
						Alex Garland, Annihilation&#8217;ın Devamını Çekmeyecek						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				James VanderMeer&#8217;in kaleme aldığı roman üçlemesi Southern Trilogy&#8216;nin haklarını Paramount satın almış, ilk filmin yönetmenliği için Ex-Machina&#8216;yla adından söz ettiren Alex Garland&#8216;la anlaşmıştı. Paramount diğer kitapları uyarlamak istiyor muydu...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/idris-elba-netflix-icin-notre-damein-kamburu-romanini-filmlestirecek/" title="Idris Elba, Netflix İçin Notre Dame&#8217;ın Kamburu Romanını Filmleştirecek">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2017/10/idris-elba-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/idris-elba-netflix-icin-notre-damein-kamburu-romanini-filmlestirecek/">
						Idris Elba, Netflix İçin Notre Dame&#8217;ın Kamburu Romanını Filmleştirecek						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Geçtiğimiz ay Idris Elba&#8216;nın Netflix&#8217;e Turn Up Charlie adlı bir dizi hazırlayacağı duyurulmuştu. Yardie adlı filmiyle ilk kez yönetmenlik koltuğuna oturan Elba bu dizinin hem başrolünü, hem de yaratıcılığını...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/cannes-2018-netflix-kucuk-dagitimcilara-yenildi/" title="Cannes 2018: Netflix Küçük Dağıtımcılara Yenildi">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2018/04/netflix-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/cannes-2018-netflix-kucuk-dagitimcilara-yenildi/">
						Cannes 2018: Netflix Küçük Dağıtımcılara Yenildi						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Bir Cannes Film Festivali&#8216;nin daha sonuna geldik sayılır. Festival yarın gösterilecek son filmlerle (Ahlat Ağacı ve Ayka) sona erecek. Ödül töreni iki gün sonra 19.00 sularında gerçekleştirilecek. Bu yıl...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/quentin-tarantino-yeni-filminin-oyuncu-kadrosunu-duyurdu/" title="Quentin Tarantino Yeni Filminin Oyuncu Kadrosunu Duyurdu">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2018/05/3120-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/quentin-tarantino-yeni-filminin-oyuncu-kadrosunu-duyurdu/">
						Quentin Tarantino Yeni Filminin Oyuncu Kadrosunu Duyurdu						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Quentin Tarantino 1969 yılında geçip Hollywood&#8217;a, hippiliğe, Roman Polanski&#8217;nin eşi Sharon Tate&#8217;in Manson Çetesince katledilmesine odaklanacak yeni filmi Once Upon A Time in Hollywood&#8216;un oyuncu kadrosunu tamamlamak üzere. Filmin...			</div>
			<!--blog-post-content-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52357"><a href="http://www.bakiniz.com/category/sinema-tarihinden/">tarih</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.4.0'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
</body></html>