<!DOCTYPE html>
<html lang="tr"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->
<title>bakınız | Disney, Fox&#039;ın Geleceği, New Mutants ve Jojo Rabbit Konusunda Endişeli</title>

<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.bakiniz.com/disney-foxin-gelecegi-new-mutants-ve-jojo-rabbit-konusunda-endiseli/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="bakınız | Disney, Fox&#039;ın Geleceği, New Mutants ve Jojo Rabbit Konusunda Endişeli" />
<meta property="og:description" content="Fox&#8217;ı 71 milyar dolara satın alan Disney, Fox&#8217;ın çekimleri devam eden ve tamamlanan filmlerini vizyona çıkaracağını duyurmuştu. Disney bu yıl önce Dark Phoenix&#8216;i, ardından Stuber ve The Art of Racing in the Rain&#8216;i iyi hasılat beklentisiyle vizyona çıkardı. Tabii ki Disney misal Dark Phoenix&#8216;in MCU filmleri gibi rekor kırmasını beklemiyordu ama batmasını da beklemiyordu. Nitekim Disney&#8217;in vizyona çıkardığı bu üç Fox filmi de gişede battı. Disney&#8217;in CEO&#8217;su Bob Iger bunun hayal kırıklığı olduğunu belirtti. Iger ekibiyle birlikte şu sıralar Fox&#8217;a yeni bir yol, yeni bir vizyon politikası belirliyor. Belirliyor belirlemesine de gene de Disney sıradaki Fox yapımları konusunda endişelenmeden duramıyor. Bu haftaki haberlere göre Disney sonunda New Mutants&#8216;ın yeni versiyonunu izlemiş. Vizyon tarihi defalarca ertelenen, senaryosu sayısız kez düzeltilen filmin &hellip;" />
<meta property="og:url" content="http://www.bakiniz.com/disney-foxin-gelecegi-new-mutants-ve-jojo-rabbit-konusunda-endiseli/" />
<meta property="og:site_name" content="bakınız" />
<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
<meta property="article:tag" content="deadpool" />
<meta property="article:tag" content="DEADPOOL 3" />
<meta property="article:tag" content="disney" />
<meta property="article:tag" content="fox" />
<meta property="article:tag" content="JOJO RABBIT" />
<meta property="article:tag" content="NEW MUTANTS" />
<meta property="article:section" content="haber" />
<meta property="article:published_time" content="2019-08-14T15:35:09+00:00" />
<meta property="article:modified_time" content="2019-08-14T15:43:50+00:00" />
<meta property="og:updated_time" content="2019-08-14T15:43:50+00:00" />
<meta property="fb:app_id" content="137742636384353" />
<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2018/07/new-mutants-horror-1.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Fox&#8217;ı 71 milyar dolara satın alan Disney, Fox&#8217;ın çekimleri devam eden ve tamamlanan filmlerini vizyona çıkaracağını duyurmuştu. Disney bu yıl önce Dark Phoenix&#8216;i, ardından Stuber ve The Art of Racing in the Rain&#8216;i iyi hasılat beklentisiyle vizyona çıkardı. Tabii ki Disney misal Dark Phoenix&#8216;in MCU filmleri gibi rekor kırmasını beklemiyordu ama batmasını da beklemiyordu. Nitekim Disney&#8217;in vizyona çıkardığı bu üç Fox filmi de gişede battı. Disney&#8217;in CEO&#8217;su Bob Iger bunun hayal kırıklığı olduğunu belirtti. Iger ekibiyle birlikte şu sıralar Fox&#8217;a yeni bir yol, yeni bir vizyon politikası belirliyor. Belirliyor belirlemesine de gene de Disney sıradaki Fox yapımları konusunda endişelenmeden duramıyor. Bu haftaki haberlere göre Disney sonunda New Mutants&#8216;ın yeni versiyonunu izlemiş. Vizyon tarihi defalarca ertelenen, senaryosu sayısız kez düzeltilen filmin [&hellip;]" />
<meta name="twitter:title" content="bakınız | Disney, Fox&#039;ın Geleceği, New Mutants ve Jojo Rabbit Konusunda Endişeli" />
<meta name="twitter:site" content="@bakiniz" />
<meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2018/07/new-mutants-horror-1.jpg" />
<meta name="twitter:creator" content="@can_rende" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.bakiniz.com/#organization","name":"bak\u0131n\u0131z","url":"http://www.bakiniz.com/","sameAs":["http://www.facebook.com/bakiniz","https://www.youtube.com/channel/UC6DymoPqlR5B7dJ3xRtDBPw","https://twitter.com/bakiniz"],"logo":{"@type":"ImageObject","@id":"http://www.bakiniz.com/#logo","url":"http://www.bakiniz.com/wp-content/uploads/2015/12/bak\u0131n\u0131z-logo.jpg","width":200,"height":80,"caption":"bak\u0131n\u0131z"},"image":{"@id":"http://www.bakiniz.com/#logo"}},{"@type":"WebSite","@id":"http://www.bakiniz.com/#website","url":"http://www.bakiniz.com/","name":"bak\u0131n\u0131z","publisher":{"@id":"http://www.bakiniz.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.bakiniz.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.bakiniz.com/disney-foxin-gelecegi-new-mutants-ve-jojo-rabbit-konusunda-endiseli/#primaryimage","url":"http://www.bakiniz.com/wp-content/uploads/2018/07/new-mutants-horror-1.jpg","width":1000,"height":500},{"@type":"WebPage","@id":"http://www.bakiniz.com/disney-foxin-gelecegi-new-mutants-ve-jojo-rabbit-konusunda-endiseli/#webpage","url":"http://www.bakiniz.com/disney-foxin-gelecegi-new-mutants-ve-jojo-rabbit-konusunda-endiseli/","inLanguage":"tr","name":"bak\u0131n\u0131z | Disney, Fox&#039;\u0131n Gelece\u011fi, New Mutants ve Jojo Rabbit Konusunda Endi\u015feli","isPartOf":{"@id":"http://www.bakiniz.com/#website"},"primaryImageOfPage":{"@id":"http://www.bakiniz.com/disney-foxin-gelecegi-new-mutants-ve-jojo-rabbit-konusunda-endiseli/#primaryimage"},"datePublished":"2019-08-14T15:35:09+00:00","dateModified":"2019-08-14T15:43:50+00:00","breadcrumb":{"@id":"http://www.bakiniz.com/disney-foxin-gelecegi-new-mutants-ve-jojo-rabbit-konusunda-endiseli/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"http://www.bakiniz.com/disney-foxin-gelecegi-new-mutants-ve-jojo-rabbit-konusunda-endiseli/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.bakiniz.com/","url":"http://www.bakiniz.com/","name":"Ana sayfa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.bakiniz.com/disney-foxin-gelecegi-new-mutants-ve-jojo-rabbit-konusunda-endiseli/","url":"http://www.bakiniz.com/disney-foxin-gelecegi-new-mutants-ve-jojo-rabbit-konusunda-endiseli/","name":"Disney, Fox&#8217;\u0131n Gelece\u011fi, New Mutants ve Jojo Rabbit Konusunda Endi\u015feli"}}]},{"@type":"Article","@id":"http://www.bakiniz.com/disney-foxin-gelecegi-new-mutants-ve-jojo-rabbit-konusunda-endiseli/#article","isPartOf":{"@id":"http://www.bakiniz.com/disney-foxin-gelecegi-new-mutants-ve-jojo-rabbit-konusunda-endiseli/#webpage"},"author":{"@id":"http://www.bakiniz.com/#/schema/person/47459541e94ea85cab8556141e67e2fc"},"headline":"Disney, Fox&#8217;\u0131n Gelece\u011fi, New Mutants ve Jojo Rabbit Konusunda Endi\u015feli","datePublished":"2019-08-14T15:35:09+00:00","dateModified":"2019-08-14T15:43:50+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.bakiniz.com/disney-foxin-gelecegi-new-mutants-ve-jojo-rabbit-konusunda-endiseli/#webpage"},"publisher":{"@id":"http://www.bakiniz.com/#organization"},"image":{"@id":"http://www.bakiniz.com/disney-foxin-gelecegi-new-mutants-ve-jojo-rabbit-konusunda-endiseli/#primaryimage"},"keywords":"deadpool,DEADPOOL 3,disney,fox,JOJO RABBIT,NEW MUTANTS","articleSection":"haber"},{"@type":["Person"],"@id":"http://www.bakiniz.com/#/schema/person/47459541e94ea85cab8556141e67e2fc","name":"Can Rende","image":{"@type":"ImageObject","@id":"http://www.bakiniz.com/#authorlogo","url":"http://www.bakiniz.com/wp-content/uploads/2017/04/18stnj9kjjsg9jpg.jpg","caption":"Can Rende"},"sameAs":["https://twitter.com/can_rende"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; Disney, Fox&#8217;ın Geleceği, New Mutants ve Jojo Rabbit Konusunda Endişeli yorum beslemesi" href="http://www.bakiniz.com/disney-foxin-gelecegi-new-mutants-ve-jojo-rabbit-konusunda-endiseli/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.bakiniz.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.2.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.2.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/style.css?ver=6.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='http://www.bakiniz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=68593' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fdisney-foxin-gelecegi-new-mutants-ve-jojo-rabbit-konusunda-endiseli%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fdisney-foxin-gelecegi-new-mutants-ve-jojo-rabbit-konusunda-endiseli%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<link rel="amphtml" href="http://www.bakiniz.com/disney-foxin-gelecegi-new-mutants-ve-jojo-rabbit-konusunda-endiseli/amp/"><meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Disney, Fox&#8217;ın Geleceği, New Mutants ve Jojo Rabbit Konusunda Endişeli" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="Fox&#039;ı 71 milyar dolara satın alan Disney, Fox&#039;ın çekimleri devam eden ve tamamlanan filmlerini vizyona çıkaracağını duyurmuştu. Disney bu yıl önce Dark Phoenix&#039;i, ardından Stuber ve The Art of Racing in the Rain&#039;i iyi hasılat beklentisiyle vizyona çıkardı. Tabii ki Disney misal Dark Phoenix&#039;in MCU filmleri gibi rekor kırmasını beklemiyordu ama batmasını da beklemiyordu. Nitekim Disney&#039;in vizyona çıkardığı bu üç Fox filmi de gişede battı. Disney&#039;in CEO&#039;su Bob Iger bunun hayal kırıklığı olduğunu belirtti. Iger ekibiyle birlikte şu sıralar Fox&#039;a yeni bir yol, yeni bir vizyon politikası belirliyor. Belirliyor belirlemesine de gene de Disney sıradaki Fox yapımları konusunda endişelenmeden duramıyor. Bu haftaki haberlere göre Disney sonunda New Mutants&#039;ın yeni versiyonunu izlemiş. Vizyon tarihi defalarca ertelenen, senaryosu sayısız kez düzeltilen filmin&hellip;" /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2018/07/new-mutants-horror-1.jpg" /><meta name="twitter:creator" content="@can_rende" />
</head>

<body class="post-template-default single single-post postid-68593 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" title="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2018/12/20264620_751955694977154_7359305730590103289_n-1-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2018/12/20264620_751955694977154_7359305730590103289_n-1-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2018/12/20264620_751955694977154_7359305730590103289_n-1-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" title="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk">
					Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" title="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2018/11/Luca-Guadagnino-01-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2018/11/Luca-Guadagnino-01-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2018/11/Luca-Guadagnino-01-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" title="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü">
					Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/yorgos-lanthimos-beni-ilk-arayan-cate-blanchettti/" title="Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2018/11/Yorgos-Lanthimos-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2018/11/Yorgos-Lanthimos-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2018/11/Yorgos-Lanthimos-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/yorgos-lanthimos-beni-ilk-arayan-cate-blanchettti/" title="Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı">
					Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/disney-foxin-gelecegi-new-mutants-ve-jojo-rabbit-konusunda-endiseli/" title="Disney, Fox&#8217;ın Geleceği, New Mutants ve Jojo Rabbit Konusunda Endişeli"><img src="http://www.bakiniz.com/wp-content/uploads/2018/07/new-mutants-horror-1-298x186.jpg" alt="Disney, Fox&#8217;ın Geleceği, New Mutants ve Jojo Rabbit Konusunda Endişeli"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/disney-foxin-gelecegi-new-mutants-ve-jojo-rabbit-konusunda-endiseli/" >Disney, Fox&#8217;ın Geleceği, New Mutants ve Jojo Rabbit Konusunda Endişeli</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/vikings-altinci-sezon-gelismeler-ongoruler/" title="Vikings Altıncı Sezon Gelişmeler-Öngörüler"><img src="http://www.bakiniz.com/wp-content/uploads/2019/08/Vikings-1-298x186.jpg" alt="Vikings Altıncı Sezon Gelişmeler-Öngörüler"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/vikings-altinci-sezon-gelismeler-ongoruler/" >Vikings Altıncı Sezon Gelişmeler-Öngörüler</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-man-who-fell-to-earth-dizi-oluyor/" title="The Man Who Fell To Earth Dizi Oluyor"><img src="http://www.bakiniz.com/wp-content/uploads/2019/08/The-Man-Who-Fell-to-Earth-298x186.jpg" alt="The Man Who Fell To Earth Dizi Oluyor"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-man-who-fell-to-earth-dizi-oluyor/" >The Man Who Fell To Earth Dizi Oluyor</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-little-things-denzel-washington-ve-rami-maleke-jared-leto-katiliyor/" title="The Little Things: Denzel Washington ve Rami Malek&#8217;e Jared Leto&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2019/08/Jared_Leto-298x186.jpg" alt="The Little Things: Denzel Washington ve Rami Malek&#8217;e Jared Leto&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-little-things-denzel-washington-ve-rami-maleke-jared-leto-katiliyor/" >The Little Things: Denzel Washington ve Rami Malek&#8217;e Jared Leto&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-nevers-joss-whedonin-epik-bilim-kurgusunda-kim-kimdir/" title="The Nevers: Joss Whedon’ın Epik Bilim Kurgusunda Kim Kimdir?"><img src="http://www.bakiniz.com/wp-content/uploads/2019/07/The-Nevers-298x186.jpg" alt="The Nevers: Joss Whedon’ın Epik Bilim Kurgusunda Kim Kimdir?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-nevers-joss-whedonin-epik-bilim-kurgusunda-kim-kimdir/" >The Nevers: Joss Whedon’ın Epik Bilim Kurgusunda Kim Kimdir?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-racer-fransa-doping-turu-1998in-oykusu/" title="The Racer: &#8220;Fransa Doping Turu&#8221; 1998&#8217;in Öyküsü"><img src="http://www.bakiniz.com/wp-content/uploads/2019/07/The_Racer-298x186.jpg" alt="The Racer: &#8220;Fransa Doping Turu&#8221; 1998&#8217;in Öyküsü"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-racer-fransa-doping-turu-1998in-oykusu/" >The Racer: &#8220;Fransa Doping Turu&#8221; 1998&#8217;in Öyküsü</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-handmaids-tale-sacrifice-juneun-donusumu-ve-yapilan-fedakarliklar/" title="The Handmaid’s Tale &#8211; Sacrifice: June’un Dönüşümü ve Yapılan Fedakarlıklar"><img src="http://www.bakiniz.com/wp-content/uploads/2019/08/The-Handmaid’s-Tale-298x186.jpg" alt="The Handmaid’s Tale &#8211; Sacrifice: June’un Dönüşümü ve Yapılan Fedakarlıklar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-handmaids-tale-sacrifice-juneun-donusumu-ve-yapilan-fedakarliklar/" >The Handmaid’s Tale &#8211; Sacrifice: June’un Dönüşümü ve Yapılan Fedakarlıklar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-handmaids-tale-hak-eden-hak-ettigini-buldu/" title="The Handmaid’s Tale: Hak Eden Hak Ettiğini Buldu"><img src="http://www.bakiniz.com/wp-content/uploads/2019/08/Handmaiden-Tales_Cover-298x186.jpg" alt="The Handmaid’s Tale: Hak Eden Hak Ettiğini Buldu"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-handmaids-tale-hak-eden-hak-ettigini-buldu/" >The Handmaid’s Tale: Hak Eden Hak Ettiğini Buldu</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/bakiniz-kulis-the-irishman-fragmani-duygulandirdi/" title="Bakınız Kulis: The Irishman Fragmanı Duygulandırdı"><img src="http://www.bakiniz.com/wp-content/uploads/2019/08/irishman-298x186.jpg" alt="Bakınız Kulis: The Irishman Fragmanı Duygulandırdı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/bakiniz-kulis-the-irishman-fragmani-duygulandirdi/" >Bakınız Kulis: The Irishman Fragmanı Duygulandırdı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/bakiniz-kulis-dark-ve-dusundurdukleri/" title="Bakınız Kulis: Dark ve Düşündürdükleri"><img src="http://www.bakiniz.com/wp-content/uploads/2019/08/Dark_Martha-298x186.jpg" alt="Bakınız Kulis: Dark ve Düşündürdükleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/bakiniz-kulis-dark-ve-dusundurdukleri/" >Bakınız Kulis: Dark ve Düşündürdükleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/midsommar-gulumsemelerdeki-kotuluk/" title="Midsommar: Gülümsemelerdeki Kötülük"><img src="http://www.bakiniz.com/wp-content/uploads/2019/07/Midsommar-298x186.jpg" alt="Midsommar: Gülümsemelerdeki Kötülük"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/midsommar-gulumsemelerdeki-kotuluk/" >Midsommar: Gülümsemelerdeki Kötülük</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/midsommar-dehsetin-aydinlik-yuzu/" title="Midsommar: Dehşetin Aydınlık Yüzü"><img src="http://www.bakiniz.com/wp-content/uploads/2019/07/midsommar_header-298x186.jpg" alt="Midsommar: Dehşetin Aydınlık Yüzü"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/midsommar-dehsetin-aydinlik-yuzu/" >Midsommar: Dehşetin Aydınlık Yüzü</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/disneyin-hazirladigi-yapimlar/" title="Disney&#8217;in Hazırladığı Yapımlar"><img src="http://www.bakiniz.com/wp-content/uploads/2019/07/disney-298x186.png" alt="Disney&#8217;in Hazırladığı Yapımlar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/disneyin-hazirladigi-yapimlar/" >Disney&#8217;in Hazırladığı Yapımlar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alicia-vikander-dort-film-ve-bir-animasyon-dizisiyle-donecek/" title="Alicia Vikander Dört Film ve Bir Animasyon Dizisiyle Dönecek"><img src="http://www.bakiniz.com/wp-content/uploads/2018/03/alicia-vikander-298x186.jpg" alt="Alicia Vikander Dört Film ve Bir Animasyon Dizisiyle Dönecek"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alicia-vikander-dort-film-ve-bir-animasyon-dizisiyle-donecek/" >Alicia Vikander Dört Film ve Bir Animasyon Dizisiyle Dönecek</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/2020de-erisime-acilacak-quibi-dijital-platformu-icin-hazirlanan-icerikler/" title="2020&#8217;de Erişime Açılacak Quibi Dijital Platformu İçin Hazırlanan İçerikler"><img src="http://www.bakiniz.com/wp-content/uploads/2019/06/jeffrey-katzenberg-quibi-298x186.jpg" alt="2020&#8217;de Erişime Açılacak Quibi Dijital Platformu İçin Hazırlanan İçerikler"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/2020de-erisime-acilacak-quibi-dijital-platformu-icin-hazirlanan-icerikler/" >2020&#8217;de Erişime Açılacak Quibi Dijital Platformu İçin Hazırlanan İçerikler</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/38-istanbul-film-festivali-gunlukleri-2019-5/" title="38. İstanbul Film Festivali Günlükleri 2019 – 5"><img src="http://www.bakiniz.com/wp-content/uploads/2019/04/Still_2-298x186.jpg" alt="38. İstanbul Film Festivali Günlükleri 2019 – 5"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/38-istanbul-film-festivali-gunlukleri-2019-5/" >38. İstanbul Film Festivali Günlükleri 2019 – 5</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/38-istanbul-film-festivali-gunlukleri-2019-4/" title="38. İstanbul Film Festivali Günlükleri 2019 – 4"><img src="http://www.bakiniz.com/wp-content/uploads/2019/03/201913679_1_RWD_1380-298x186.jpg" alt="38. İstanbul Film Festivali Günlükleri 2019 – 4"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/38-istanbul-film-festivali-gunlukleri-2019-4/" >38. İstanbul Film Festivali Günlükleri 2019 – 4</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/38-istanbul-film-festivali-gunlukleri-2019-3/" title="38. İstanbul Film Festivali Günlükleri 2019 – 3"><img src="http://www.bakiniz.com/wp-content/uploads/2019/04/GloriaBell2-298x186.jpg" alt="38. İstanbul Film Festivali Günlükleri 2019 – 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/38-istanbul-film-festivali-gunlukleri-2019-3/" >38. İstanbul Film Festivali Günlükleri 2019 – 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" title="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk"><img src="http://www.bakiniz.com/wp-content/uploads/2018/12/20264620_751955694977154_7359305730590103289_n-1-298x186.jpg" alt="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" >Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" title="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/Luca-Guadagnino-01-298x186.jpg" alt="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" >Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/yorgos-lanthimos-beni-ilk-arayan-cate-blanchettti/" title="Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/Yorgos-Lanthimos-298x186.jpg" alt="Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/yorgos-lanthimos-beni-ilk-arayan-cate-blanchettti/" >Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-298x186.jpg" alt="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" >Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-298x186.jpg" alt="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" >Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-298x186.png" alt="Tolga Karaçelik Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" >Tolga Karaçelik Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/conan-arnold-kopeklerden-kacarken/" title="&#8220;Conan&#8221; Arnold Köpeklerden Kaçarken"><img src="http://www.bakiniz.com/wp-content/uploads/2018/12/Arnold-Schwarzenegger-Conan-Dogs-298x186.jpg" alt="&#8220;Conan&#8221; Arnold Köpeklerden Kaçarken"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/conan-arnold-kopeklerden-kacarken/" >&#8220;Conan&#8221; Arnold Köpeklerden Kaçarken</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/andrei-tarkovsky-ve-chaplini-kaliba-sokmak/" title="Andrei Tarkovsky ve Chaplin&#8217;i Kalıba Sokmak"><img src="http://www.bakiniz.com/wp-content/uploads/2018/12/Andrei-Tarkovsky-Chaplin-298x186.jpg" alt="Andrei Tarkovsky ve Chaplin&#8217;i Kalıba Sokmak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/andrei-tarkovsky-ve-chaplini-kaliba-sokmak/" >Andrei Tarkovsky ve Chaplin&#8217;i Kalıba Sokmak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/ilk-adimlar-audrey-hepburn-ve-sinemada-ilk-goruntusu/" title="İlk Adımlar: Audrey Hepburn ve Sinemada İlk Görüntüsü"><img src="http://www.bakiniz.com/wp-content/uploads/2018/10/Audrey-Hepburn-İlk-Film-298x186.jpg" alt="İlk Adımlar: Audrey Hepburn ve Sinemada İlk Görüntüsü"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/ilk-adimlar-audrey-hepburn-ve-sinemada-ilk-goruntusu/" >İlk Adımlar: Audrey Hepburn ve Sinemada İlk Görüntüsü</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/kingpin-bill-murray-ve-ust-uste-3-strike/" title="Kingpin, Bill Murray ve Üst Üste 3 Strike!!"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/Kingpin-Bill-Murray-298x186.jpg" alt="Kingpin, Bill Murray ve Üst Üste 3 Strike!!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/kingpin-bill-murray-ve-ust-uste-3-strike/" >Kingpin, Bill Murray ve Üst Üste 3 Strike!!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/matthew-modine-ve-stanley-kubrick-dostluktan-fazlasi/" title="Matthew Modine ve Stanley Kubrick: Dostluktan Fazlası"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/Matthew-Modine-Stanley-Kubrick-298x186.jpg" alt="Matthew Modine ve Stanley Kubrick: Dostluktan Fazlası"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/matthew-modine-ve-stanley-kubrick-dostluktan-fazlasi/" >Matthew Modine ve Stanley Kubrick: Dostluktan Fazlası</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm163064" class="menu-item menu-item-type-taxonomy menu-item-object-post_format"><a href="http://www.bakiniz.com/type/image/" title="Görsel" class="menu-link">Görsel</a></li>
</ul>
</div></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-68593" class="post-68593 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-deadpool tag-deadpool-3 tag-disney tag-fox tag-jojo-rabbit tag-new-mutants">
	 	
	<div id="post-page-title">
		<h1>
			Disney, Fox&#8217;ın Geleceği, New Mutants ve Jojo Rabbit Konusunda Endişeli		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Disney&#039;den yeni haberler...	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="933" height="445" src="http://www.bakiniz.com/wp-content/uploads/2018/07/new-mutants-horror-1-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/edip-can-rende/" title="Can Rende tarafından yazılan yazılar" rel="author">Can Rende</a>					</span>	
					<span class="post-page-date">
					14 Ağustos 2019					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/disney-foxin-gelecegi-new-mutants-ve-jojo-rabbit-konusunda-endiseli/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/disney-foxin-gelecegi-new-mutants-ve-jojo-rabbit-konusunda-endiseli/&amp;text=Disney, Fox&#8217;ın Geleceği, New Mutants ve Jojo Rabbit Konusunda Endişeli&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/disney-foxin-gelecegi-new-mutants-ve-jojo-rabbit-konusunda-endiseli/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/disney-foxin-gelecegi-new-mutants-ve-jojo-rabbit-konusunda-endiseli/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2018/07/new-mutants-horror-1-634x460.jpg&amp;url=http://www.bakiniz.com/disney-foxin-gelecegi-new-mutants-ve-jojo-rabbit-konusunda-endiseli/&amp;is_video=false&amp;description=Disney%2C+Fox%26%238217%3B%C4%B1n+Gelece%C4%9Fi%2C+New+Mutants+ve+Jojo+Rabbit+Konusunda+Endi%C5%9Feli" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/disney-foxin-gelecegi-new-mutants-ve-jojo-rabbit-konusunda-endiseli/&amp;title=Disney%2C+Fox%26%238217%3B%C4%B1n+Gelece%C4%9Fi%2C+New+Mutants+ve+Jojo+Rabbit+Konusunda+Endi%C5%9Feli" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p>Fox&#8217;ı 71 milyar dolara satın alan Disney, Fox&#8217;ın çekimleri devam eden ve tamamlanan filmlerini vizyona çıkaracağını duyurmuştu. Disney bu yıl önce <strong><em>Dark Phoenix</em></strong>&#8216;i, ardından <em><strong>Stuber</strong></em> ve <em><strong>The Art of Racing in the Rain</strong></em>&#8216;i iyi hasılat beklentisiyle vizyona çıkardı. Tabii ki Disney misal <em>Dark Phoenix</em>&#8216;in MCU filmleri gibi rekor kırmasını beklemiyordu ama batmasını da beklemiyordu. Nitekim Disney&#8217;in vizyona çıkardığı bu üç Fox filmi de gişede battı. Disney&#8217;in CEO&#8217;su <strong>Bob Iger</strong> bunun hayal kırıklığı olduğunu belirtti. Iger ekibiyle birlikte şu sıralar Fox&#8217;a yeni bir yol, yeni bir vizyon politikası belirliyor. Belirliyor belirlemesine de gene de Disney sıradaki Fox yapımları konusunda endişelenmeden duramıyor.</p>
<p>Bu haftaki haberlere göre Disney sonunda <em><strong>New Mutants</strong></em>&#8216;ın yeni versiyonunu izlemiş. Vizyon tarihi defalarca ertelenen, senaryosu sayısız kez düzeltilen filmin son halinden Disney de memnun kalmamış. Disney, <em>Dark Phoenix</em> gibi <em>New Mutants</em>&#8216;ın da sınırlı bir kitleye ulaşacağını, yani fazla para kazandıramayacağını düşünüyor. Disney filmi Nisan 2020&#8217;de vizyona çıkaracağını açıklamıştı ama bu kararından vazgeçip geçmeyeceğini zaman gösterecek. <em>New Mutants</em>, Fox&#8217;ın 20 yıllık X-Men evreninin son spinoff&#8217;u olacak. Evren demişken&#8230; Disney bir de <strong>Deadpool</strong> konusunda endişeli. Malum, <em>Deadpool</em> yetişkinlere dönük bir seri. Bu yüzden Disney bu karakteri 13 yaş üzeri kitleyi hedefleyen, yani yetişkin filmleri üretmeyen MCU&#8217;ya nasıl dahil edeceği üzerine kara kara düşünüyor. Iger serinin yetişkinlere dönük yapısına zeval verilmeyeceğini, yani <em><strong>Deadpool 3</strong></em>&#8216;ün de 17A sınırıyla vizyona çıkarılacağını söylemişti ama bu da ilerleyen yıllarda değişebilir. Küfretmeyen, sevişmeyen, şiddeti 13A sınırına göre belirlenen bir <em>Deadpool</em>&#8216;a gene de hazırlıklı olmalı.</p>
<p><img class="aligncenter size-full wp-image-68595" src="http://www.bakiniz.com/wp-content/uploads/2019/08/the-art-of-racing-in-the-rain-movie-new-HD-stills-5.jpg" alt="" width="3000" height="2000" srcset="http://www.bakiniz.com/wp-content/uploads/2019/08/the-art-of-racing-in-the-rain-movie-new-HD-stills-5.jpg 3000w, http://www.bakiniz.com/wp-content/uploads/2019/08/the-art-of-racing-in-the-rain-movie-new-HD-stills-5-150x100.jpg 150w, http://www.bakiniz.com/wp-content/uploads/2019/08/the-art-of-racing-in-the-rain-movie-new-HD-stills-5-300x200.jpg 300w, http://www.bakiniz.com/wp-content/uploads/2019/08/the-art-of-racing-in-the-rain-movie-new-HD-stills-5-540x360.jpg 540w" sizes="(max-width: 3000px) 100vw, 3000px" />Gelelim bir diğer kaygıya&#8230; Searchlight bu ödül sezonunda vizyona çıkaracağı <em><strong>Jojo Rabbit</strong></em>&#8216;i Disney&#8217;in yürütücü yapımcılarına izletti. Gösterim devam ederken bir yapımcı gördüklerinden rahatsız olmuş. Nazizmi hicveden, Adolf Hitler&#8217;i ana karakter Jojo&#8217;nun hayali arkadaşı haline getiren, savaş karşıtı <em>Jojo Rabbit</em>&#8216;in Disney&#8217;in &#8220;aileye uygun&#8221; vizyon politikasına uymadığını, izleyicilerin bu filmden sonra Disney&#8217;den soğuyabileceklerini düşünmüş yapımcı. Dileriz bu saçma hissiyatın ardından Disney, <em>Jojo Rabbit</em>&#8216;i Disney politikasına uygun hale getirmeye çalışmaz.</p>
<p>Görüleceği üzere Disney hem Fox&#8217;ın filmlerinden para kazanamadığı, hem de sıradaki filmlerin Disney markasına pek uymadığı için endişeli durumda.</p>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/deadpool/" rel="tag">deadpool</a><a href="http://www.bakiniz.com/tag/deadpool-3/" rel="tag">DEADPOOL 3</a><a href="http://www.bakiniz.com/tag/disney/" rel="tag">disney</a><a href="http://www.bakiniz.com/tag/fox/" rel="tag">fox</a><a href="http://www.bakiniz.com/tag/jojo-rabbit/" rel="tag">JOJO RABBIT</a><a href="http://www.bakiniz.com/tag/new-mutants/" rel="tag">NEW MUTANTS</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/haber/">haber</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/disney-foxin-gelecegi-new-mutants-ve-jojo-rabbit-konusunda-endiseli/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/disney-foxin-gelecegi-new-mutants-ve-jojo-rabbit-konusunda-endiseli/&amp;text=Disney, Fox&#8217;ın Geleceği, New Mutants ve Jojo Rabbit Konusunda Endişeli&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/disney-foxin-gelecegi-new-mutants-ve-jojo-rabbit-konusunda-endiseli/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/disney-foxin-gelecegi-new-mutants-ve-jojo-rabbit-konusunda-endiseli/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2018/07/new-mutants-horror-1-634x460.jpg&amp;url=http://www.bakiniz.com/disney-foxin-gelecegi-new-mutants-ve-jojo-rabbit-konusunda-endiseli/&amp;is_video=false&amp;description=Disney%2C+Fox%26%238217%3B%C4%B1n+Gelece%C4%9Fi%2C+New+Mutants+ve+Jojo+Rabbit+Konusunda+Endi%C5%9Feli" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/disney-foxin-gelecegi-new-mutants-ve-jojo-rabbit-konusunda-endiseli/&amp;title=Disney%2C+Fox%26%238217%3B%C4%B1n+Gelece%C4%9Fi%2C+New+Mutants+ve+Jojo+Rabbit+Konusunda+Endi%C5%9Feli" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/the-handmaids-tale-sacrifice-juneun-donusumu-ve-yapilan-fedakarliklar/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/the-handmaids-tale-sacrifice-juneun-donusumu-ve-yapilan-fedakarliklar/" rel="prev">The Handmaid’s Tale &#8211; Sacrifice: June’un Dönüşümü ve Yapılan Fedakarlıklar</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/merveozbek/">
								Merve Özbek								</a>
								-
								</span>
								<span class="date-prev">
								Ağu 9, 2019								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img src="http://www.bakiniz.com/wp-content/uploads/2017/04/18stnj9kjjsg9jpg-111x111.jpg" width="96" height="96" alt="Can Rende" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.bakiniz.com/author/edip-can-rende/" title="Can Rende tarafından yazılan yazılar" rel="author">Can Rende</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																					<li>
								<a href="https://twitter.com/can_rende" class="twitter-social-icon" target="_blank">
								</a>
							</li>
																																									</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget"><div id="twitter-timeline-profile-2" class="widget widget_twitter-timeline-profile"><div class="widget-title">Bakınız Twitter</div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="tr" data-width="300" data-tweet-limit="5" href="https://twitter.com/bakiniz">Tweets by bakiniz</a></div></div></div><div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-68545 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-alex-kurtzman tag-david-bowie tag-jenny-lumet tag-nicolas-roeg tag-the-man-who-fell-to-earth tag-walter-tevis">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/the-man-who-fell-to-earth-dizi-oluyor/" title="The Man Who Fell To Earth Dizi Oluyor">
				The Man Who Fell To Earth Dizi Oluyor				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-68540 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-denzel-washington tag-jared-leto tag-john-lee-hancock tag-rami-malek tag-the-little-things">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/the-little-things-denzel-washington-ve-rami-maleke-jared-leto-katiliyor/" title="The Little Things: Denzel Washington ve Rami Malek&#8217;e Jared Leto Katılıyor">
				The Little Things: Denzel Washington ve Rami Malek&#8217;e Jared Leto Katılıyor				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-68548 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-baran-bo-odar tag-dark">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/bakiniz-kulis-dark-ve-dusundurdukleri/" title="Bakınız Kulis: Dark ve Düşündürdükleri">
				Bakınız Kulis: Dark ve Düşündürdükleri				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-68572 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-alex-hogh tag-gustaf-skarsgard tag-jonathan-rhys-meyers tag-jordan-patrick-smith tag-katheryn-winnick tag-marco-ilso tag-peter-franzen tag-vikings tag-vikings-altinci-sezon">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/vikings-altinci-sezon-gelismeler-ongoruler/" title="Vikings Altıncı Sezon Gelişmeler-Öngörüler">
				Vikings Altıncı Sezon Gelişmeler-Öngörüler				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-68563 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-deniz-gamze-erguven tag-the-handmaids-tale">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/the-handmaids-tale-hak-eden-hak-ettigini-buldu/" title="The Handmaid’s Tale: Hak Eden Hak Ettiğini Buldu">
				The Handmaid’s Tale: Hak Eden Hak Ettiğini Buldu				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-68555 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-al-pacino tag-irishman tag-joe-pesci tag-martin-scorsese tag-robert-de-niro">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/bakiniz-kulis-the-irishman-fragmani-duygulandirdi/" title="Bakınız Kulis: The Irishman Fragmanı Duygulandırdı">
				Bakınız Kulis: The Irishman Fragmanı Duygulandırdı				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/marvel-sinematik-evreninin-4-faz-filmleri-ve-cok-daha-fazlasi-duyuruldu/" title="Marvel Sinematik Evreni&#8217;nin 4. Faz Filmleri ve Çok Daha Fazlası Duyuruldu">
				<img width="298" height="168" src="http://www.bakiniz.com/wp-content/uploads/2015/10/marvel.jpeg" class="attachment-small-blog size-small-blog wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2015/10/marvel.jpeg 1920w, http://www.bakiniz.com/wp-content/uploads/2015/10/marvel-300x169.jpeg 300w, http://www.bakiniz.com/wp-content/uploads/2015/10/marvel-550x309.jpeg 550w" sizes="(max-width: 298px) 100vw, 298px" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/marvel-sinematik-evreninin-4-faz-filmleri-ve-cok-daha-fazlasi-duyuruldu/">
						Marvel Sinematik Evreni&#8217;nin 4. Faz Filmleri ve Çok Daha Fazlası Duyuruldu						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Hangisinden başlayacağımı bilemiyorum. Marvel bizim saatimizle gece 3 sularında başlayan Comic-Con panelinde açıklamadık haber bırakmadı, sıradaki pek çok projesiyle ilgili ilk ayrıntıları duyurdu. Öğrendiklerimizi maddeler halinde yazalım: Şu sıralar...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/disneyin-hazirladigi-yapimlar/" title="Disney&#8217;in Hazırladığı Yapımlar">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2019/07/disney-298x186.png" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/disneyin-hazirladigi-yapimlar/">
						Disney&#8217;in Hazırladığı Yapımlar						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Pixar, Lucasfilm, Walt Disney Animation Studios, Marvel Studios, Walt Disney Pictures, 20th Century Fox, Fox Searchlight, National Geographic, Hulu ve Disney+&#8230; Disney şemsiye altındaki başlıca stüdyolar bunlar. Dünyanın en...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/ridley-scott-alien-serisini-devam-ettirmek-icin-disneyle-gorusuyor/" title="Ridley Scott, Alien Serisini Devam Ettirmek İçin Disney&#8217;le Görüşüyor">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2017/05/michael-fassbender-alien-covenant-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/ridley-scott-alien-serisini-devam-ettirmek-icin-disneyle-gorusuyor/">
						Ridley Scott, Alien Serisini Devam Ettirmek İçin Disney&#8217;le Görüşüyor						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Ridley Scott 1979&#8217;da vizyona giren ilk Alien filminden 33 yıl sonra seriye Prometheus&#8216;la dönmüş, elde edilen iyi gişenin ardından olumsuz eleştirileri de dikkate alarak Alien Covenant&#8216;ı çekmişti. Ama ikinci...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/disney-63-filminin-vizyon-tarihlerini-acikladi/" title="Disney 63 Filminin Vizyon Tarihlerini Açıkladı">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2016/11/Walt-Disney-Studios-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/disney-63-filminin-vizyon-tarihlerini-acikladi/">
						Disney 63 Filminin Vizyon Tarihlerini Açıkladı						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Disney&#8217;in Fox&#8217;ı aldıktan sonra vizyon takvimini nasıl şekillendireceği epey merak edilmişti. Neyse ki Fox&#8217;ın satın alışından kısa bir süre sonra Disney tüm alt markalarının, Walt Disney, Pixar, Blue Sky,...			</div>
			<!--blog-post-content-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52357"><a href="http://www.bakiniz.com/category/sinema-tarihinden/">tarih</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.1.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
</body></html>