<!DOCTYPE html>
<html lang="tr"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->

	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>bakınız - Dizi Pazarı: Daria</title>
	<meta name="description" content="Daria, MTV&#039;de 90&#039;lı yılların sonlarında yayınlanan ancak yaptığı tespitler hala geçerliliğini koruyabilen farklı bir dizi..." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.bakiniz.com/dizi-pazari-daria/" />
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="bakınız - Dizi Pazarı: Daria" />
	<meta property="og:description" content="Daria, MTV&#039;de 90&#039;lı yılların sonlarında yayınlanan ancak yaptığı tespitler hala geçerliliğini koruyabilen farklı bir dizi..." />
	<meta property="og:url" content="http://www.bakiniz.com/dizi-pazari-daria/" />
	<meta property="og:site_name" content="bakınız" />
	<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
	<meta property="article:published_time" content="2021-02-14T18:28:42+00:00" />
	<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2021/02/Daria.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@bakiniz" />
	<meta name="twitter:site" content="@bakiniz" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="bakınız">
	<meta name="twitter:label2" content="Tahmini okuma süresi">
	<meta name="twitter:data2" content="1 dakika">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.bakiniz.com/#organization","name":"bak\u0131n\u0131z","url":"http://www.bakiniz.com/","sameAs":["http://www.facebook.com/bakiniz","http://@bakinizcom","https://www.youtube.com/channel/UC6DymoPqlR5B7dJ3xRtDBPw","https://twitter.com/bakiniz"],"logo":{"@type":"ImageObject","@id":"http://www.bakiniz.com/#logo","inLanguage":"tr","url":"http://www.bakiniz.com/wp-content/uploads/2015/12/bak\u0131n\u0131z-logo.jpg","width":200,"height":80,"caption":"bak\u0131n\u0131z"},"image":{"@id":"http://www.bakiniz.com/#logo"}},{"@type":"WebSite","@id":"http://www.bakiniz.com/#website","url":"http://www.bakiniz.com/","name":"bak\u0131n\u0131z","description":"sinemada ne var ne yoksa bak\u0131n\u0131z.","publisher":{"@id":"http://www.bakiniz.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.bakiniz.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","@id":"http://www.bakiniz.com/dizi-pazari-daria/#primaryimage","inLanguage":"tr","url":"http://www.bakiniz.com/wp-content/uploads/2021/02/Daria.jpg","width":1000,"height":500},{"@type":"WebPage","@id":"http://www.bakiniz.com/dizi-pazari-daria/#webpage","url":"http://www.bakiniz.com/dizi-pazari-daria/","name":"bak\u0131n\u0131z - Dizi Pazar\u0131: Daria","isPartOf":{"@id":"http://www.bakiniz.com/#website"},"primaryImageOfPage":{"@id":"http://www.bakiniz.com/dizi-pazari-daria/#primaryimage"},"datePublished":"2021-02-14T18:28:42+00:00","dateModified":"2021-02-14T18:28:42+00:00","description":"Daria, MTV'de 90'l\u0131 y\u0131llar\u0131n sonlar\u0131nda yay\u0131nlanan ancak yapt\u0131\u011f\u0131 tespitler hala ge\u00e7erlili\u011fini koruyabilen farkl\u0131 bir dizi...","breadcrumb":{"@id":"http://www.bakiniz.com/dizi-pazari-daria/#breadcrumb"},"inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["http://www.bakiniz.com/dizi-pazari-daria/"]}]},{"@type":"BreadcrumbList","@id":"http://www.bakiniz.com/dizi-pazari-daria/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.bakiniz.com/","url":"http://www.bakiniz.com/","name":"Ana sayfa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.bakiniz.com/dizi-pazari-daria/","url":"http://www.bakiniz.com/dizi-pazari-daria/","name":"Dizi Pazar\u0131: Daria"}}]},{"@type":"Article","@id":"http://www.bakiniz.com/dizi-pazari-daria/#article","isPartOf":{"@id":"http://www.bakiniz.com/dizi-pazari-daria/#webpage"},"author":{"@id":"http://www.bakiniz.com/#/schema/person/7177a2cebea13fc68532a1782ecafb1e"},"headline":"Dizi Pazar\u0131: Daria","datePublished":"2021-02-14T18:28:42+00:00","dateModified":"2021-02-14T18:28:42+00:00","mainEntityOfPage":{"@id":"http://www.bakiniz.com/dizi-pazari-daria/#webpage"},"commentCount":0,"publisher":{"@id":"http://www.bakiniz.com/#organization"},"image":{"@id":"http://www.bakiniz.com/dizi-pazari-daria/#primaryimage"},"keywords":"Beavis and Butt-Head,Daria,Glenn Eichler,Susie Lewis Lynn","articleSection":"se\u00e7ki","inLanguage":"tr","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.bakiniz.com/dizi-pazari-daria/#respond"]}]},{"@type":"Person","@id":"http://www.bakiniz.com/#/schema/person/7177a2cebea13fc68532a1782ecafb1e","name":"bak\u0131n\u0131z","image":{"@type":"ImageObject","@id":"http://www.bakiniz.com/#personlogo","inLanguage":"tr","url":"http://www.bakiniz.com/wp-content/uploads/2020/07/bakiniz-111x111.png","caption":"bak\u0131n\u0131z"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; Dizi Pazarı: Daria yorum beslemesi" href="http://www.bakiniz.com/dizi-pazari-daria/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.bakiniz.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/style.css?ver=7.0.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='sf-autocomplete-js-extra'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=5.6.1' id='sf-autocomplete-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=5.6.1' id='flexslider-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=5.6.1' id='exm1-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=5.6.1' id='respond-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=5.6.1' id='smoothscroll-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=5.6.1' id='jquery_validate-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=5.6.1' id='comment_validate-js'></script>
<script type='text/javascript' id='live-video-js-extra'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=5.6.1' id='live-video-js'></script>
<link rel="https://api.w.org/" href="http://www.bakiniz.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.bakiniz.com/wp-json/wp/v2/posts/75393" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=75393' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fdizi-pazari-daria%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fdizi-pazari-daria%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Dizi Pazarı: Daria" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="Daria, MTV&#039;de 90&#039;lı yılların sonlarında yayınlanan ancak yaptığı tespitler hala geçerliliğini koruyabilen farklı bir dizi..." /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2021/02/Daria.jpg" />
</head>

<body class="post-template-default single single-post postid-75393 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/francis-ford-coppola-the-godfather-ve-hayat-hakkinda-konustu/" title="Francis Ford Coppola The Godfather ve Hayat Hakkında Konuştu">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2020/12/francis-ford-coppola-2-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.bakiniz.com/wp-content/uploads/2020/12/francis-ford-coppola-2-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2020/12/francis-ford-coppola-2-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/francis-ford-coppola-the-godfather-ve-hayat-hakkinda-konustu/" title="Francis Ford Coppola The Godfather ve Hayat Hakkında Konuştu">
					Francis Ford Coppola The Godfather ve Hayat Hakkında Konuştu					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/alex-gibney-totally-under-control-belgeselini-anlatti/" title="Alex Gibney, Totally Under Control Belgeselini Anlattı">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2020/10/Totally-Out-of-Control-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.bakiniz.com/wp-content/uploads/2020/10/Totally-Out-of-Control-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2020/10/Totally-Out-of-Control-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/alex-gibney-totally-under-control-belgeselini-anlatti/" title="Alex Gibney, Totally Under Control Belgeselini Anlattı">
					Alex Gibney, Totally Under Control Belgeselini Anlattı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/mehmet-kala-acaba-elestirdigim-seye-benziyor-muyum/" title="Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2020/09/damat-set-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.bakiniz.com/wp-content/uploads/2020/09/damat-set-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2020/09/damat-set-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/mehmet-kala-acaba-elestirdigim-seye-benziyor-muyum/" title="Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?">
					Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/josephine-efsanevi-sarkiciyi-ruth-negga-oynayacak/" title="Josephine: Efsanevi Şarkıcıyı Ruth Negga Oynayacak"><img src="http://www.bakiniz.com/wp-content/uploads/2021/02/Josephine-Ruth-Negga-Josephine-Baker-298x186.jpg" alt="Josephine: Efsanevi Şarkıcıyı Ruth Negga Oynayacak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/josephine-efsanevi-sarkiciyi-ruth-negga-oynayacak/" >Josephine: Efsanevi Şarkıcıyı Ruth Negga Oynayacak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/lunatic-at-large-cekilemeyen-kubrick-senaryosu-hayata-geciyor/" title="Lunatic At Large: Çekilemeyen Kubrick Senaryosu Hayata Geçiyor"><img src="http://www.bakiniz.com/wp-content/uploads/2021/02/Lunatic-At-Large-298x186.jpg" alt="Lunatic At Large: Çekilemeyen Kubrick Senaryosu Hayata Geçiyor"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/lunatic-at-large-cekilemeyen-kubrick-senaryosu-hayata-geciyor/" >Lunatic At Large: Çekilemeyen Kubrick Senaryosu Hayata Geçiyor</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/kubi-takeshi-kitano-son-filmine-hazirlaniyor/" title="Kubi: Takeshi Kitano, Son Filmine Hazırlanıyor"><img src="http://www.bakiniz.com/wp-content/uploads/2021/02/Takeshi-Kitano-298x186.jpg" alt="Kubi: Takeshi Kitano, Son Filmine Hazırlanıyor"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/kubi-takeshi-kitano-son-filmine-hazirlaniyor/" >Kubi: Takeshi Kitano, Son Filmine Hazırlanıyor</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dan-harmondan-yunan-mitolojisi-animasyonu/" title="Dan Harmon&#8217;dan Yunan Mitolojisi Animasyonu"><img src="http://www.bakiniz.com/wp-content/uploads/2021/02/Dan-Harmon-298x186.jpg" alt="Dan Harmon&#8217;dan Yunan Mitolojisi Animasyonu"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dan-harmondan-yunan-mitolojisi-animasyonu/" >Dan Harmon&#8217;dan Yunan Mitolojisi Animasyonu</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tribes-of-europa-bir-avrupa-distopyasi/" title="Tribes of Europa: Bir Avrupa Distopyası"><img src="http://www.bakiniz.com/wp-content/uploads/2021/02/tribes-of-europa-netflix-298x186.jpg" alt="Tribes of Europa: Bir Avrupa Distopyası"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tribes-of-europa-bir-avrupa-distopyasi/" >Tribes of Europa: Bir Avrupa Distopyası</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-expanse-spin-off-ile-devam-edecek-mi/" title="The Expanse Spin-Off ile Devam Edecek Mi?"><img src="http://www.bakiniz.com/wp-content/uploads/2021/02/The-Expanse-298x186.jpg" alt="The Expanse Spin-Off ile Devam Edecek Mi?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-expanse-spin-off-ile-devam-edecek-mi/" >The Expanse Spin-Off ile Devam Edecek Mi?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/kronoloji-gina-carano-ve-ibretlik-skandallari/" title="Kronoloji: Gina Carano ve İbretlik Skandalları"><img src="http://www.bakiniz.com/wp-content/uploads/2021/02/Gina-Carano-298x186.jpg" alt="Kronoloji: Gina Carano ve İbretlik Skandalları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/kronoloji-gina-carano-ve-ibretlik-skandallari/" >Kronoloji: Gina Carano ve İbretlik Skandalları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/remember-gerceklerin-bir-gun-mutlaka-ortaya-cikmak-gibi-kotu-bir-huyu-vardir/" title="Remember: Gerçeklerin Bir Gün Mutlaka Ortaya Çıkmak Gibi Kötü Bir&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2021/02/Remember-4-298x186.jpg" alt="Remember: Gerçeklerin Bir Gün Mutlaka Ortaya Çıkmak Gibi Kötü Bir&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/remember-gerceklerin-bir-gun-mutlaka-ortaya-cikmak-gibi-kotu-bir-huyu-vardir/" >Remember: Gerçeklerin Bir Gün Mutlaka Ortaya Çıkmak Gibi Kötü Bir&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-beat-that-my-heart-skipped-bazen-tek-bir-bakis-bile/" title="The Beat That My Heart Skipped: Bazen Tek Bir Bakış&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2021/01/the-beat-that-my-heart-skipped-04-298x186.jpg" alt="The Beat That My Heart Skipped: Bazen Tek Bir Bakış&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-beat-that-my-heart-skipped-bazen-tek-bir-bakis-bile/" >The Beat That My Heart Skipped: Bazen Tek Bir Bakış&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/we-are-who-we-are-buyumek-icat-edilmis-bir-yolculuk-degildir-itinayla-deneyimleyiniz/" title="We Are Who We Are: Büyümek İcat Edilmiş Bir Yolculuk&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2021/01/We-Are-Who-We-Are-1-298x186.jpeg" alt="We Are Who We Are: Büyümek İcat Edilmiş Bir Yolculuk&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/we-are-who-we-are-buyumek-icat-edilmis-bir-yolculuk-degildir-itinayla-deneyimleyiniz/" >We Are Who We Are: Büyümek İcat Edilmiş Bir Yolculuk&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-gift-bir-lise-zorbaligi-nereye-kadar-gidebilir/" title="The Gift: Bir Lise Zorbalığı Nereye Kadar Gidebilir?"><img src="http://www.bakiniz.com/wp-content/uploads/2021/01/The-Gift-3-298x186.jpg" alt="The Gift: Bir Lise Zorbalığı Nereye Kadar Gidebilir?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-gift-bir-lise-zorbaligi-nereye-kadar-gidebilir/" >The Gift: Bir Lise Zorbalığı Nereye Kadar Gidebilir?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/bad-education-her-yozlasmislik-ardinda-mutlaka-bir-catlak-birakir/" title="Bad Education: Her Yozlaşmışlık Ardında Mutlaka Bir Çatlak Bırakır"><img src="http://www.bakiniz.com/wp-content/uploads/2020/12/Bad-Education-298x186.jpg" alt="Bad Education: Her Yozlaşmışlık Ardında Mutlaka Bir Çatlak Bırakır"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/bad-education-her-yozlasmislik-ardinda-mutlaka-bir-catlak-birakir/" >Bad Education: Her Yozlaşmışlık Ardında Mutlaka Bir Çatlak Bırakır</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dizi-pazari-daria/" title="Dizi Pazarı: Daria"><img src="http://www.bakiniz.com/wp-content/uploads/2021/02/Daria-298x186.jpg" alt="Dizi Pazarı: Daria"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dizi-pazari-daria/" >Dizi Pazarı: Daria</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dizi-pazari-karanlikta-kosanlar/" title="Dizi Pazarı: Karanlıkta Koşanlar"><img src="http://www.bakiniz.com/wp-content/uploads/2021/02/Karanlikta-Kosanlar-298x186.jpg" alt="Dizi Pazarı: Karanlıkta Koşanlar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dizi-pazari-karanlikta-kosanlar/" >Dizi Pazarı: Karanlıkta Koşanlar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/78-altin-kure-odulleri-adaylari-aciklandi/" title="78. Altın Küre Ödülleri Adayları Açıklandı"><img src="http://www.bakiniz.com/wp-content/uploads/2021/02/78.-Altin-Kure-Odulleri-Adaylari-298x186.jpg" alt="78. Altın Küre Ödülleri Adayları Açıklandı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/78-altin-kure-odulleri-adaylari-aciklandi/" >78. Altın Küre Ödülleri Adayları Açıklandı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dizi-pazari-rectify/" title="Dizi Pazarı: Rectify"><img src="http://www.bakiniz.com/wp-content/uploads/2021/01/Rectify-298x186.jpg" alt="Dizi Pazarı: Rectify"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dizi-pazari-rectify/" >Dizi Pazarı: Rectify</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/gelecek-paz-vega-filmleri/" title="Gelecek Paz Vega Filmleri"><img src="http://www.bakiniz.com/wp-content/uploads/2021/01/paz-vega-298x186.jpg" alt="Gelecek Paz Vega Filmleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/gelecek-paz-vega-filmleri/" >Gelecek Paz Vega Filmleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dizi-pazari-lamica-geniale/" title="Dizi Pazarı: L’Amica Geniale"><img src="http://www.bakiniz.com/wp-content/uploads/2021/01/LAmica-Geniale-298x186.jpg" alt="Dizi Pazarı: L’Amica Geniale"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dizi-pazari-lamica-geniale/" >Dizi Pazarı: L’Amica Geniale</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/francis-ford-coppola-the-godfather-ve-hayat-hakkinda-konustu/" title="Francis Ford Coppola The Godfather ve Hayat Hakkında Konuştu"><img src="http://www.bakiniz.com/wp-content/uploads/2020/12/francis-ford-coppola-2-298x186.jpg" alt="Francis Ford Coppola The Godfather ve Hayat Hakkında Konuştu"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/francis-ford-coppola-the-godfather-ve-hayat-hakkinda-konustu/" >Francis Ford Coppola The Godfather ve Hayat Hakkında Konuştu</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alex-gibney-totally-under-control-belgeselini-anlatti/" title="Alex Gibney, Totally Under Control Belgeselini Anlattı"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/Totally-Out-of-Control-298x186.jpg" alt="Alex Gibney, Totally Under Control Belgeselini Anlattı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alex-gibney-totally-under-control-belgeselini-anlatti/" >Alex Gibney, Totally Under Control Belgeselini Anlattı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/mehmet-kala-acaba-elestirdigim-seye-benziyor-muyum/" title="Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?"><img src="http://www.bakiniz.com/wp-content/uploads/2020/09/damat-set-298x186.jpg" alt="Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/mehmet-kala-acaba-elestirdigim-seye-benziyor-muyum/" >Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/can-evrenol-ile-ciplak-ve-son-filmleri-uzerine/" title="Can Evrenol ile Çıplak ve Son Filmleri Üzerine"><img src="http://www.bakiniz.com/wp-content/uploads/2020/07/Can-Evrenol-298x186.jpg" alt="Can Evrenol ile Çıplak ve Son Filmleri Üzerine"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/can-evrenol-ile-ciplak-ve-son-filmleri-uzerine/" >Can Evrenol ile Çıplak ve Son Filmleri Üzerine</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/sinema-ve-seslendirme-uzerine-bir-sohbet-zencan-sakal/" title="Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal"><img src="http://www.bakiniz.com/wp-content/uploads/2020/06/Zencan-Sakal-298x186.jpg" alt="Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/sinema-ve-seslendirme-uzerine-bir-sohbet-zencan-sakal/" >Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/emilia-clarke-herkesi-mutlu-edemezdik/" title="Emilia Clarke: Herkesi Mutlu Edemezdik"><img src="http://www.bakiniz.com/wp-content/uploads/2019/10/Emilia-Clarke-298x186.jpg" alt="Emilia Clarke: Herkesi Mutlu Edemezdik"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/emilia-clarke-herkesi-mutlu-edemezdik/" >Emilia Clarke: Herkesi Mutlu Edemezdik</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/shelley-duvall-the-shining-setini-anlatti/" title="Shelley Duvall, The Shining Setini Anlattı"><img src="http://www.bakiniz.com/wp-content/uploads/2021/02/Shelley-Duvall-The-Shining-298x186.png" alt="Shelley Duvall, The Shining Setini Anlattı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/shelley-duvall-the-shining-setini-anlatti/" >Shelley Duvall, The Shining Setini Anlattı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/michelle-williams-ve-marilyn-monroe-kemeri/" title="Michelle Williams ve Marilyn Monroe Kemeri"><img src="http://www.bakiniz.com/wp-content/uploads/2021/01/My-Week-With-Marilyn-298x186.jpg" alt="Michelle Williams ve Marilyn Monroe Kemeri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/michelle-williams-ve-marilyn-monroe-kemeri/" >Michelle Williams ve Marilyn Monroe Kemeri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/adam-sandler-punch-drunk-loveda-nasil-oynadim/" title="Adam Sandler: Punch Drunk Love&#8217;da Nasıl Oynadım?"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/Adam-Sandler-Punch-Drunk-Love-298x186.jpg" alt="Adam Sandler: Punch Drunk Love&#8217;da Nasıl Oynadım?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/adam-sandler-punch-drunk-loveda-nasil-oynadim/" >Adam Sandler: Punch Drunk Love&#8217;da Nasıl Oynadım?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tatiana-samoilova-sovyet-audrey-hepburn/" title="Tatiana Samoilova: Sovyet Audrey Hepburn"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/The-Cranes-are-Flying-298x186.jpg" alt="Tatiana Samoilova: Sovyet Audrey Hepburn"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tatiana-samoilova-sovyet-audrey-hepburn/" >Tatiana Samoilova: Sovyet Audrey Hepburn</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/one-flew-over-the-cuckoos-nest-ne-kadar-gercek/" title="One Flew Over The Cuckoo&#8217;s Nest Ne Kadar Gerçek?"><img src="http://www.bakiniz.com/wp-content/uploads/2020/09/One-Flew-298x186.jpg" alt="One Flew Over The Cuckoo&#8217;s Nest Ne Kadar Gerçek?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/one-flew-over-the-cuckoos-nest-ne-kadar-gercek/" >One Flew Over The Cuckoo&#8217;s Nest Ne Kadar Gerçek?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm163064" class="menu-item menu-item-type-taxonomy menu-item-object-post_format"><a href="http://www.bakiniz.com/type/image/" title="Görsel" class="menu-link">Görsel</a></li>
</ul>
</div></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-75393" class="post-75393 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-beavis-and-butt-head tag-daria tag-glenn-eichler tag-susie-lewis-lynn">
	 	
	<div id="post-page-title">
		<h1>
			Dizi Pazarı: Daria		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Popüler kültürün odağında yer alan MTV&#039;den bir popüler kültür eleştirisi...	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="933" height="445" src="http://www.bakiniz.com/wp-content/uploads/2021/02/Daria-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" loading="lazy" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>					</span>	
					<span class="post-page-date">
					14 Şubat 2021					</span>
										<span class="post-page-views">
						148						görüntüleme					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/dizi-pazari-daria/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/dizi-pazari-daria/&amp;text=Dizi Pazarı: Daria&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/dizi-pazari-daria/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/dizi-pazari-daria/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2021/02/Daria-634x460.jpg&amp;url=http://www.bakiniz.com/dizi-pazari-daria/&amp;is_video=false&amp;description=Dizi+Pazar%C4%B1%3A+Daria" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/dizi-pazari-daria/&amp;title=Dizi+Pazar%C4%B1%3A+Daria" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p>Daria, MTV&#8217;de 90&#8217;lı yılların sonlarında yayınlanan ancak yaptığı tespitler hala geçerliliğini koruyabilen farklı bir dizi&#8230;</p>
<p>&#8211; Daria&#8217;yı ilk gördüğümüz yapım Mike Judge&#8217;ın yarattığı kült çizgi-dizi Beavis and Butt-Head oldu. Bu dizide iki kahramanın tam tersi özelliklere sahip bir karakter olarak karşımıza çıkan Daria, daha sonra Glenn Eichler ve Susie Lewis Lynn tarafından ele alındı ve benzer çizgilerle bir spin-off olarak karşımıza çıktı. Daria, bir spin-off olmasına rağmen, farklı karakterler, farklı bir kent ve farklı bir hikayeyle kendi yolunu çizdi.</p>
<p>&#8211; Dizi 1997&#8217;den 2002&#8217;ye kadar MTV ekranlarından yayınlandı. Dizinin sona ermesi rating&#8217;lerden çok, yapımcıların Daria&#8217;yı gerçekçi bir şekilde okuldan mezun etmesiyle bağlantılıydı. </p>
<p>&#8211; Daria, tüm dizi boyunca okulun en akıllı ama aynı zamanda antisosyal karakterlerinden biri olarak karşımıza çıktı. Entelektüel düzeyi ve algıları çevresindeki gençlerden çok daha üst düzeydeydi ve bu sadece onları değil, tüm dünyayı sıkıcı bulmasına neden oluyordu. &#8220;I Hate Everybody&#8221; (Herkesten nefret ediyorum) ağzından sık sık dökülen sözler oldu. Kendi ailesi de dahil, birçok karakter hakkında yaptığı psikolojik çözümlemeler bir MTV dizisinden beklenilmeyecek ağırlıktaydı. </p>
<p>https://youtu.be/HdZsqZKT3oY</p>
<p>&#8211; Daria Morgendorfer karakteri yaratılırken, dönemin grunge kültüründen, bu aralar Netflix&#8217;te Martin Scorsese ile çektiği New York belgeselini izlediğimiz Fran Lebowitz&#8217;e kadar pek çok akım ve kişilikten yararlanıldı. Daria, kısa sürede kendilerini popüler kültüre ve akımlara ait hissetmeyen gençlerin sesi oldu.</p>
<p>&#8211; Karakterin çevresinde yaşananlara verdiği tepkiler bugün de geçerliliğini koruyor. Sosyal medyanın var olmadığı yıllarda, gençlerin sosyalliğe bağımlılık derecesinde kapılmasını eleştiren, zaman zaman anlaşılması zor tahliller ve tespitler yapabilen, her bölümde elinde farklı bir kitapla gördüğümüz, yerinde göndermelerle ilgi çeken Daria, hala izlenebilecek bir dizi&#8230;</p>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/beavis-and-butt-head/" rel="tag">Beavis and Butt-Head</a><a href="http://www.bakiniz.com/tag/daria/" rel="tag">Daria</a><a href="http://www.bakiniz.com/tag/glenn-eichler/" rel="tag">Glenn Eichler</a><a href="http://www.bakiniz.com/tag/susie-lewis-lynn/" rel="tag">Susie Lewis Lynn</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/secki/">seçki</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/dizi-pazari-daria/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/dizi-pazari-daria/&amp;text=Dizi Pazarı: Daria&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/dizi-pazari-daria/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/dizi-pazari-daria/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2021/02/Daria-634x460.jpg&amp;url=http://www.bakiniz.com/dizi-pazari-daria/&amp;is_video=false&amp;description=Dizi+Pazar%C4%B1%3A+Daria" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/dizi-pazari-daria/&amp;title=Dizi+Pazar%C4%B1%3A+Daria" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/josephine-efsanevi-sarkiciyi-ruth-negga-oynayacak/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/josephine-efsanevi-sarkiciyi-ruth-negga-oynayacak/" rel="prev">Josephine: Efsanevi Şarkıcıyı Ruth Negga Oynayacak</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/bakiniz-com/">
								bakınız								</a>
								-
								</span>
								<span class="date-prev">
								Şub 13, 2021								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img src="http://www.bakiniz.com/wp-content/uploads/2020/07/bakiniz-111x111.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																																</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget"><div id="twitter-timeline-profile-2" class="widget widget_twitter-timeline-profile"><div class="widget-title">Bakınız Twitter</div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="tr" data-width="300" data-tweet-limit="5" href="https://twitter.com/bakiniz">Tweets by bakiniz</a></div></div></div><div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-75317 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-amazon tag-anne-hathaway tag-anthony-mackie tag-constance-wu tag-dan-stevens tag-david-weil tag-helen-mirren tag-morgan-freeman tag-nicole-beharie tag-sam-taylor-johnson tag-solos tag-tiffany-johnson tag-uzo-aduba tag-zach-braff">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/solos-amazondan-bol-yildizli-antoloji-dizisi/" title="Solos: Amazon&#8217;dan Bol Yıldızlı Antoloji Dizisi">
				Solos: Amazon&#8217;dan Bol Yıldızlı Antoloji Dizisi				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-75320 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-infinite-storm tag-josh-rollins tag-malgorzata-szumowska tag-michal-englert tag-naomi-watts">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/infinite-storm-naomi-watts-malgorzata-szumowskanin-yeni-filminde/" title="Infinite Storm: Naomi Watts, Malgorzata Szumowska’nın Yeni Filminde">
				Infinite Storm: Naomi Watts, Malgorzata Szumowska’nın Yeni Filminde				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-75333 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-78-altin-kure-odulleri-adaylari tag-78-golden-globe tag-golden-globe tag-golden-globe-2021">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
				<a href="http://www.bakiniz.com/78-altin-kure-odulleri-adaylari-aciklandi/" title="78. Altın Küre Ödülleri Adayları Açıklandı">
				78. Altın Küre Ödülleri Adayları Açıklandı				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-75329 post type-post status-publish format-standard has-post-thumbnail hentry category-bakiniztv tag-amy-manson tag-ann-skelly tag-ben-chaplin tag-denis-ohare tag-eleanor-tomlinson tag-hbo tag-james-norton tag-joss-whedon tag-laura-donnelly tag-nick-frost tag-olivia-williams tag-philippa-goslett tag-pip-torrens tag-rochelle-neil tag-the-nevers tag-tom-riley tag-zackary-momoh">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/bakiniztv/" title="bakınıztv">bakınıztv</a>			</div>
				<a href="http://www.bakiniz.com/the-nevers-hbodan-bir-joss-whedon-dizisi/" title="The Nevers: HBO&#8217;dan Bir Joss Whedon Dizisi">
				The Nevers: HBO&#8217;dan Bir Joss Whedon Dizisi				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-75325 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-amnesty tag-aravind-adiga tag-netflix tag-ramin-bahrani">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/amnesty-ramin-bahraniden-roman-uyarlamasi/" title="Amnesty: Ramin Bahrani&#8217;den Roman Uyarlaması">
				Amnesty: Ramin Bahrani&#8217;den Roman Uyarlaması				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-75337 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-gillian-anderson tag-marc-foster tag-mark-bomback tag-r-j-palacio tag-white-bird tag-white-bird-a-wonder-story">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/marc-foster-filmi-white-bird-basrolunu-buldu/" title="Marc Foster Filmi White Bird, Başrolünü Buldu">
				Marc Foster Filmi White Bird, Başrolünü Buldu				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52357"><a href="http://www.bakiniz.com/category/sinema-tarihinden/">tarih</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='twitter-wjs-js-extra'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
</body></html>