<!DOCTYPE html>
<html lang="tr"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->

	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>bakınız - Dizi Pazarı: Sports Night</title>
	<meta name="description" content="Dizi Pazarı köşemizin bu bölümünde 90&#039;lı yıllardan bir Aaron Sorkin dizisi, Sports Night var." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.bakiniz.com/dizi-pazari-sports-night/" />
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="bakınız - Dizi Pazarı: Sports Night" />
	<meta property="og:description" content="Dizi Pazarı köşemizin bu bölümünde 90&#039;lı yıllardan bir Aaron Sorkin dizisi, Sports Night var." />
	<meta property="og:url" content="http://www.bakiniz.com/dizi-pazari-sports-night/" />
	<meta property="og:site_name" content="bakınız" />
	<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
	<meta property="article:published_time" content="2021-04-18T20:20:26+00:00" />
	<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2021/04/Sports-Night.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@bakiniz" />
	<meta name="twitter:site" content="@bakiniz" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="bakınız">
	<meta name="twitter:label2" content="Tahmini okuma süresi">
	<meta name="twitter:data2" content="1 dakika">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.bakiniz.com/#organization","name":"bak\u0131n\u0131z","url":"http://www.bakiniz.com/","sameAs":["http://www.facebook.com/bakiniz","http://@bakinizcom","https://www.youtube.com/channel/UC6DymoPqlR5B7dJ3xRtDBPw","https://twitter.com/bakiniz"],"logo":{"@type":"ImageObject","@id":"http://www.bakiniz.com/#logo","inLanguage":"tr","url":"http://www.bakiniz.com/wp-content/uploads/2015/12/bak\u0131n\u0131z-logo.jpg","width":200,"height":80,"caption":"bak\u0131n\u0131z"},"image":{"@id":"http://www.bakiniz.com/#logo"}},{"@type":"WebSite","@id":"http://www.bakiniz.com/#website","url":"http://www.bakiniz.com/","name":"bak\u0131n\u0131z","description":"sinemada ne var ne yoksa bak\u0131n\u0131z.","publisher":{"@id":"http://www.bakiniz.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.bakiniz.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","@id":"http://www.bakiniz.com/dizi-pazari-sports-night/#primaryimage","inLanguage":"tr","url":"http://www.bakiniz.com/wp-content/uploads/2021/04/Sports-Night.jpg","width":1000,"height":500},{"@type":"WebPage","@id":"http://www.bakiniz.com/dizi-pazari-sports-night/#webpage","url":"http://www.bakiniz.com/dizi-pazari-sports-night/","name":"bak\u0131n\u0131z - Dizi Pazar\u0131: Sports Night","isPartOf":{"@id":"http://www.bakiniz.com/#website"},"primaryImageOfPage":{"@id":"http://www.bakiniz.com/dizi-pazari-sports-night/#primaryimage"},"datePublished":"2021-04-18T20:20:26+00:00","dateModified":"2021-04-18T20:20:26+00:00","description":"Dizi Pazar\u0131 k\u00f6\u015femizin bu b\u00f6l\u00fcm\u00fcnde 90'l\u0131 y\u0131llardan bir Aaron Sorkin dizisi, Sports Night var.","breadcrumb":{"@id":"http://www.bakiniz.com/dizi-pazari-sports-night/#breadcrumb"},"inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["http://www.bakiniz.com/dizi-pazari-sports-night/"]}]},{"@type":"BreadcrumbList","@id":"http://www.bakiniz.com/dizi-pazari-sports-night/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.bakiniz.com/","url":"http://www.bakiniz.com/","name":"Ana sayfa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.bakiniz.com/dizi-pazari-sports-night/","url":"http://www.bakiniz.com/dizi-pazari-sports-night/","name":"Dizi Pazar\u0131: Sports Night"}}]},{"@type":"Article","@id":"http://www.bakiniz.com/dizi-pazari-sports-night/#article","isPartOf":{"@id":"http://www.bakiniz.com/dizi-pazari-sports-night/#webpage"},"author":{"@id":"http://www.bakiniz.com/#/schema/person/7177a2cebea13fc68532a1782ecafb1e"},"headline":"Dizi Pazar\u0131: Sports Night","datePublished":"2021-04-18T20:20:26+00:00","dateModified":"2021-04-18T20:20:26+00:00","mainEntityOfPage":{"@id":"http://www.bakiniz.com/dizi-pazari-sports-night/#webpage"},"commentCount":0,"publisher":{"@id":"http://www.bakiniz.com/#organization"},"image":{"@id":"http://www.bakiniz.com/dizi-pazari-sports-night/#primaryimage"},"keywords":"Aaron Sorkin,ABC,Felicity Huffman,Josh Charles,Joshua Malina,Peter Krause,Robert Guillaume,Sabrina Lloyd,Sports Night,william h. macy","articleSection":"se\u00e7ki","inLanguage":"tr","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.bakiniz.com/dizi-pazari-sports-night/#respond"]}]},{"@type":"Person","@id":"http://www.bakiniz.com/#/schema/person/7177a2cebea13fc68532a1782ecafb1e","name":"bak\u0131n\u0131z","image":{"@type":"ImageObject","@id":"http://www.bakiniz.com/#personlogo","inLanguage":"tr","url":"http://www.bakiniz.com/wp-content/uploads/2020/07/bakiniz-111x111.png","caption":"bak\u0131n\u0131z"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; Dizi Pazarı: Sports Night yorum beslemesi" href="http://www.bakiniz.com/dizi-pazari-sports-night/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.bakiniz.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/style.css?ver=7.0.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='sf-autocomplete-js-extra'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=5.6.3' id='sf-autocomplete-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=5.6.3' id='flexslider-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=5.6.3' id='exm1-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=5.6.3' id='respond-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=5.6.3' id='smoothscroll-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=5.6.3' id='jquery_validate-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=5.6.3' id='comment_validate-js'></script>
<script type='text/javascript' id='live-video-js-extra'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=5.6.3' id='live-video-js'></script>
<link rel="https://api.w.org/" href="http://www.bakiniz.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.bakiniz.com/wp-json/wp/v2/posts/75819" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.3" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=75819' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fdizi-pazari-sports-night%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fdizi-pazari-sports-night%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Dizi Pazarı: Sports Night" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="Dizi Pazarı köşemizin bu bölümünde 90&#039;lı yıllardan bir Aaron Sorkin dizisi, Sports Night var." /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2021/04/Sports-Night.jpg" />
</head>

<body class="post-template-default single single-post postid-75819 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/ercan-kesal-insan-deneyimlerinden-baska-nedir-ki-zaten/" title="Ercan Kesal: İnsan Deneyimlerinden Başka Nedir Ki Zaten?">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2021/03/kapak-1-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.bakiniz.com/wp-content/uploads/2021/03/kapak-1-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2021/03/kapak-1-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/ercan-kesal-insan-deneyimlerinden-baska-nedir-ki-zaten/" title="Ercan Kesal: İnsan Deneyimlerinden Başka Nedir Ki Zaten?">
					Ercan Kesal: İnsan Deneyimlerinden Başka Nedir Ki Zaten?					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/francis-ford-coppola-the-godfather-ve-hayat-hakkinda-konustu/" title="Francis Ford Coppola The Godfather ve Hayat Hakkında Konuştu">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2020/12/francis-ford-coppola-2-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.bakiniz.com/wp-content/uploads/2020/12/francis-ford-coppola-2-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2020/12/francis-ford-coppola-2-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/francis-ford-coppola-the-godfather-ve-hayat-hakkinda-konustu/" title="Francis Ford Coppola The Godfather ve Hayat Hakkında Konuştu">
					Francis Ford Coppola The Godfather ve Hayat Hakkında Konuştu					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/alex-gibney-totally-under-control-belgeselini-anlatti/" title="Alex Gibney, Totally Under Control Belgeselini Anlattı">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2020/10/Totally-Out-of-Control-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.bakiniz.com/wp-content/uploads/2020/10/Totally-Out-of-Control-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2020/10/Totally-Out-of-Control-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/alex-gibney-totally-under-control-belgeselini-anlatti/" title="Alex Gibney, Totally Under Control Belgeselini Anlattı">
					Alex Gibney, Totally Under Control Belgeselini Anlattı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/families-like-ours-thomas-vinterbergden-distopik-dizi/" title="Families Like Ours: Thomas Vinterberg&#8217;den Distopik Dizi"><img src="http://www.bakiniz.com/wp-content/uploads/2021/04/Families-Like-Ours-Thomas-Vinterberg-298x186.jpg" alt="Families Like Ours: Thomas Vinterberg&#8217;den Distopik Dizi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/families-like-ours-thomas-vinterbergden-distopik-dizi/" >Families Like Ours: Thomas Vinterberg&#8217;den Distopik Dizi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/carrie-anne-moss-40-yasinda-babaanne-rolu-teklifi-aldim/" title="Carrie-Anne Moss: 40 Yaşında Babaanne Rolü Teklifi Aldım"><img src="http://www.bakiniz.com/wp-content/uploads/2021/04/Carrie-Anne-Moss-298x186.jpg" alt="Carrie-Anne Moss: 40 Yaşında Babaanne Rolü Teklifi Aldım"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/carrie-anne-moss-40-yasinda-babaanne-rolu-teklifi-aldim/" >Carrie-Anne Moss: 40 Yaşında Babaanne Rolü Teklifi Aldım</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/sacha-baron-cohen-martin-scorsese-egosu-olmayan-bir-insan/" title="Sacha Baron Cohen: Martin Scorsese Egosu Olmayan Bir İnsan"><img src="http://www.bakiniz.com/wp-content/uploads/2021/04/Hugo-298x186.jpg" alt="Sacha Baron Cohen: Martin Scorsese Egosu Olmayan Bir İnsan"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/sacha-baron-cohen-martin-scorsese-egosu-olmayan-bir-insan/" >Sacha Baron Cohen: Martin Scorsese Egosu Olmayan Bir İnsan</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/pistol-pete-maravichin-hayati-film-oluyor/" title="Pistol Pete Maravich&#8217;in Hayatı Film Oluyor"><img src="http://www.bakiniz.com/wp-content/uploads/2021/04/Pistol-Pete-Maravich-298x186.jpg" alt="Pistol Pete Maravich&#8217;in Hayatı Film Oluyor"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/pistol-pete-maravichin-hayati-film-oluyor/" >Pistol Pete Maravich&#8217;in Hayatı Film Oluyor</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dicaprionun-ruya-projesi-the-crowded-room-tom-hollandin-oldu/" title="DiCaprio&#8217;nun Rüya Projesi The Crowded Room, Tom Holland&#8217;ın Oldu"><img src="http://www.bakiniz.com/wp-content/uploads/2021/04/Tom-Holland-298x186.jpg" alt="DiCaprio&#8217;nun Rüya Projesi The Crowded Room, Tom Holland&#8217;ın Oldu"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dicaprionun-ruya-projesi-the-crowded-room-tom-hollandin-oldu/" >DiCaprio&#8217;nun Rüya Projesi The Crowded Room, Tom Holland&#8217;ın Oldu</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/netflix-sony-anlasmasinin-ayrintilari-aciklandi/" title="Netflix &#8211; Sony Anlaşmasının Ayrıntıları Açıklandı"><img src="http://www.bakiniz.com/wp-content/uploads/2021/04/Netflix-Sony-Pictures-298x186.jpg" alt="Netflix &#8211; Sony Anlaşmasının Ayrıntıları Açıklandı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/netflix-sony-anlasmasinin-ayrintilari-aciklandi/" >Netflix &#8211; Sony Anlaşmasının Ayrıntıları Açıklandı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/incendies-savaslar-ve-dinler-halklarda-her-zaman-travmatik-izler-birakir/" title="Incendies: Savaşlar ve Dinler Halklarda Her Zaman Travmatik İzler Bırakır"><img src="http://www.bakiniz.com/wp-content/uploads/2021/04/Incendies-1-298x186.jpg" alt="Incendies: Savaşlar ve Dinler Halklarda Her Zaman Travmatik İzler Bırakır"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/incendies-savaslar-ve-dinler-halklarda-her-zaman-travmatik-izler-birakir/" >Incendies: Savaşlar ve Dinler Halklarda Her Zaman Travmatik İzler Bırakır</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/gundem-turu-acilma-ve-kapanma-tartismalari/" title="Gündem Turu: Açılma ve Kapanma Tartışmaları"><img src="http://www.bakiniz.com/wp-content/uploads/2021/04/sinema-298x186.jpg" alt="Gündem Turu: Açılma ve Kapanma Tartışmaları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/gundem-turu-acilma-ve-kapanma-tartismalari/" >Gündem Turu: Açılma ve Kapanma Tartışmaları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/get-thrashed-the-story-of-thrash-metal-blue-jean-tayfasi-ve-caglan-tekil/" title="Get Thrashed: The Story of Thrash Metal, Blue Jean Tayfası&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2021/04/Get-Thrashed-The-Story-of-Thrash-Metal-298x186.jpg" alt="Get Thrashed: The Story of Thrash Metal, Blue Jean Tayfası&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/get-thrashed-the-story-of-thrash-metal-blue-jean-tayfasi-ve-caglan-tekil/" >Get Thrashed: The Story of Thrash Metal, Blue Jean Tayfası&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/after-love-olen-kocanin-gizli-hayati/" title="After Love: Ölen Kocanın Gizli Hayatı"><img src="http://www.bakiniz.com/wp-content/uploads/2021/04/AfterLove_Poster-298x186.jpg" alt="After Love: Ölen Kocanın Gizli Hayatı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/after-love-olen-kocanin-gizli-hayati/" >After Love: Ölen Kocanın Gizli Hayatı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-father-kurgunun-basrolde-oldugu-bir-saheser/" title="The Father: Kurgunun Başrolde Olduğu Bir Şaheser"><img src="http://www.bakiniz.com/wp-content/uploads/2021/03/The_Father-2-298x186.jpg" alt="The Father: Kurgunun Başrolde Olduğu Bir Şaheser"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-father-kurgunun-basrolde-oldugu-bir-saheser/" >The Father: Kurgunun Başrolde Olduğu Bir Şaheser</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/artilari-eksileri-i-care-a-lot/" title="Artıları &#8211; Eksileri: I Care A Lot"><img src="http://www.bakiniz.com/wp-content/uploads/2021/03/I-Care-A-Lot-298x186.jpg" alt="Artıları &#8211; Eksileri: I Care A Lot"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/artilari-eksileri-i-care-a-lot/" >Artıları &#8211; Eksileri: I Care A Lot</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/anthropocene-dunya-icin-son-uyarilar/" title="Anthropocene: Dünya İçin Son Uyarılar"><img src="http://www.bakiniz.com/wp-content/uploads/2021/04/anthropocene-298x186.jpg" alt="Anthropocene: Dünya İçin Son Uyarılar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/anthropocene-dunya-icin-son-uyarilar/" >Anthropocene: Dünya İçin Son Uyarılar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dizi-pazari-sports-night/" title="Dizi Pazarı: Sports Night"><img src="http://www.bakiniz.com/wp-content/uploads/2021/04/Sports-Night-298x186.jpg" alt="Dizi Pazarı: Sports Night"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dizi-pazari-sports-night/" >Dizi Pazarı: Sports Night</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/40-istanbul-film-festivali-gunlukleri-1/" title="40. İstanbul Film Festivali Günlükleri – 1"><img src="http://www.bakiniz.com/wp-content/uploads/2021/04/hitchcock-turkan-HD-1-298x186.jpg" alt="40. İstanbul Film Festivali Günlükleri – 1"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/40-istanbul-film-festivali-gunlukleri-1/" >40. İstanbul Film Festivali Günlükleri – 1</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/biz-daha-distopigiz-28-days-later-vs-turkiye/" title="Biz Daha Distopiğiz: 28 Days Later vs. Türkiye"><img src="http://www.bakiniz.com/wp-content/uploads/2021/04/28_days_later_1-298x186.jpeg" alt="Biz Daha Distopiğiz: 28 Days Later vs. Türkiye"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/biz-daha-distopigiz-28-days-later-vs-turkiye/" >Biz Daha Distopiğiz: 28 Days Later vs. Türkiye</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-battle-over-citizen-kane-mankten-sonrasi/" title="The Battle Over Citizen Kane: Mank&#8217;ten Sonrası"><img src="http://www.bakiniz.com/wp-content/uploads/2021/04/The-Battle-Over-Citizen-Kane-298x186.jpg" alt="The Battle Over Citizen Kane: Mank&#8217;ten Sonrası"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-battle-over-citizen-kane-mankten-sonrasi/" >The Battle Over Citizen Kane: Mank&#8217;ten Sonrası</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dizi-pazari-the-pillars-of-the-earth/" title="Dizi Pazarı: The Pillars of the Earth"><img src="http://www.bakiniz.com/wp-content/uploads/2021/04/The-Pillars-of-the-Earth-298x186.jpg" alt="Dizi Pazarı: The Pillars of the Earth"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dizi-pazari-the-pillars-of-the-earth/" >Dizi Pazarı: The Pillars of the Earth</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/ercan-kesal-insan-deneyimlerinden-baska-nedir-ki-zaten/" title="Ercan Kesal: İnsan Deneyimlerinden Başka Nedir Ki Zaten?"><img src="http://www.bakiniz.com/wp-content/uploads/2021/03/kapak-1-298x186.jpg" alt="Ercan Kesal: İnsan Deneyimlerinden Başka Nedir Ki Zaten?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/ercan-kesal-insan-deneyimlerinden-baska-nedir-ki-zaten/" >Ercan Kesal: İnsan Deneyimlerinden Başka Nedir Ki Zaten?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/francis-ford-coppola-the-godfather-ve-hayat-hakkinda-konustu/" title="Francis Ford Coppola The Godfather ve Hayat Hakkında Konuştu"><img src="http://www.bakiniz.com/wp-content/uploads/2020/12/francis-ford-coppola-2-298x186.jpg" alt="Francis Ford Coppola The Godfather ve Hayat Hakkında Konuştu"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/francis-ford-coppola-the-godfather-ve-hayat-hakkinda-konustu/" >Francis Ford Coppola The Godfather ve Hayat Hakkında Konuştu</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alex-gibney-totally-under-control-belgeselini-anlatti/" title="Alex Gibney, Totally Under Control Belgeselini Anlattı"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/Totally-Out-of-Control-298x186.jpg" alt="Alex Gibney, Totally Under Control Belgeselini Anlattı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alex-gibney-totally-under-control-belgeselini-anlatti/" >Alex Gibney, Totally Under Control Belgeselini Anlattı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/mehmet-kala-acaba-elestirdigim-seye-benziyor-muyum/" title="Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?"><img src="http://www.bakiniz.com/wp-content/uploads/2020/09/damat-set-298x186.jpg" alt="Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/mehmet-kala-acaba-elestirdigim-seye-benziyor-muyum/" >Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/can-evrenol-ile-ciplak-ve-son-filmleri-uzerine/" title="Can Evrenol ile Çıplak ve Son Filmleri Üzerine"><img src="http://www.bakiniz.com/wp-content/uploads/2020/07/Can-Evrenol-298x186.jpg" alt="Can Evrenol ile Çıplak ve Son Filmleri Üzerine"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/can-evrenol-ile-ciplak-ve-son-filmleri-uzerine/" >Can Evrenol ile Çıplak ve Son Filmleri Üzerine</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/sinema-ve-seslendirme-uzerine-bir-sohbet-zencan-sakal/" title="Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal"><img src="http://www.bakiniz.com/wp-content/uploads/2020/06/Zencan-Sakal-298x186.jpg" alt="Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/sinema-ve-seslendirme-uzerine-bir-sohbet-zencan-sakal/" >Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/hayaller-edgar-allan-poe-gercekler-the-expendables/" title="Hayaller Edgar Allan Poe, Gerçekler The Expendables"><img src="http://www.bakiniz.com/wp-content/uploads/2021/03/Edgar-Allen-Poe-298x186.jpg" alt="Hayaller Edgar Allan Poe, Gerçekler The Expendables"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/hayaller-edgar-allan-poe-gercekler-the-expendables/" >Hayaller Edgar Allan Poe, Gerçekler The Expendables</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/david-fincherin-denizler-altindan-cikamayan-20-000-fersahi/" title="David Fincher&#8217;ın Denizler Altından Çıkamayan 20.000 Fersahı"><img src="http://www.bakiniz.com/wp-content/uploads/2021/03/20000-leagues-under-the-sea-art-298x186.jpg" alt="David Fincher&#8217;ın Denizler Altından Çıkamayan 20.000 Fersahı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/david-fincherin-denizler-altindan-cikamayan-20-000-fersahi/" >David Fincher&#8217;ın Denizler Altından Çıkamayan 20.000 Fersahı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/val-kilmer-ve-jim-morrisona-donusumu/" title="Val Kilmer ve Jim Morrison&#8217;a Dönüşümü"><img src="http://www.bakiniz.com/wp-content/uploads/2021/03/the-doors-still-1-298x186.jpg" alt="Val Kilmer ve Jim Morrison&#8217;a Dönüşümü"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/val-kilmer-ve-jim-morrisona-donusumu/" >Val Kilmer ve Jim Morrison&#8217;a Dönüşümü</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/shelley-duvall-the-shining-setini-anlatti/" title="Shelley Duvall, The Shining Setini Anlattı"><img src="http://www.bakiniz.com/wp-content/uploads/2021/02/Shelley-Duvall-The-Shining-298x186.png" alt="Shelley Duvall, The Shining Setini Anlattı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/shelley-duvall-the-shining-setini-anlatti/" >Shelley Duvall, The Shining Setini Anlattı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/michelle-williams-ve-marilyn-monroe-kemeri/" title="Michelle Williams ve Marilyn Monroe Kemeri"><img src="http://www.bakiniz.com/wp-content/uploads/2021/01/My-Week-With-Marilyn-298x186.jpg" alt="Michelle Williams ve Marilyn Monroe Kemeri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/michelle-williams-ve-marilyn-monroe-kemeri/" >Michelle Williams ve Marilyn Monroe Kemeri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm163064" class="menu-item menu-item-type-taxonomy menu-item-object-post_format"><a href="http://www.bakiniz.com/type/image/" title="Görsel" class="menu-link">Görsel</a></li>
</ul>
</div></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-75819" class="post-75819 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-aaron-sorkin tag-abc tag-felicity-huffman tag-josh-charles tag-joshua-malina tag-peter-krause tag-robert-guillaume tag-sabrina-lloyd tag-sports-night tag-william-h-macy">
	 	
	<div id="post-page-title">
		<h1>
			Dizi Pazarı: Sports Night		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Erken dönem Aaron Sorkin dizilerini merak edenlere önerimiz...	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="933" height="445" src="http://www.bakiniz.com/wp-content/uploads/2021/04/Sports-Night-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" loading="lazy" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>					</span>	
					<span class="post-page-date">
					18 Nisan 2021					</span>
										<span class="post-page-views">
						176						görüntüleme					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/dizi-pazari-sports-night/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/dizi-pazari-sports-night/&amp;text=Dizi Pazarı: Sports Night&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/dizi-pazari-sports-night/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/dizi-pazari-sports-night/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2021/04/Sports-Night-634x460.jpg&amp;url=http://www.bakiniz.com/dizi-pazari-sports-night/&amp;is_video=false&amp;description=Dizi+Pazar%C4%B1%3A+Sports+Night" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/dizi-pazari-sports-night/&amp;title=Dizi+Pazar%C4%B1%3A+Sports+Night" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p>Dizi Pazarı köşemizin bu bölümünde 90&#8217;lı yıllardan bir Aaron Sorkin dizisi, Sports Night var.</p>
<p>&#8211; Dizi isminden de anlaşılacağı gibi spor haberlerini hazırlayan bir ekibin başından geçenleri anlatıyor. ESPN&#8217;in ünlü SportCenter&#8217;ından esinlenilerek oluşturulmuş bir senaryo üzerinden ilerliyor. 1998-2000 tarihleri arasında ABC&#8217;de yayınlandı ve çok erken bir şekilde ekranlara veda etti. Her biri 22 dakikalık toplam 45 bölüm ekranda kaldı.</p>
<p>&#8211; Robert Guillaume, Felicity Huffman, Peter Krause, Josh Charles, Sabrina Lloyd, Joshua Malina&#8217;dan oluşan, daha sonra birçok dizide rastlayacağınız önemli oyuncuların iyi performanslarını izledik. William H. Macy, sık sık konuk oyuncu olarak dizide yer aldı ve yeteneklerini sergiledi. Doğal olarak her Sorkin dizisinde olduğu gibi Sports Night&#8217;ta da uzun diyaloglarla kendini gösteren dramatik öğeler öne çıkıyordu.</p>
<p>&#8211; Dizinin önemli özelliklerinden biri hem amerikan spor dünyasına hem de medyaya eleştirel ve komedi öğeleri yüksek bir bakış atmasıydı. Sorkin&#8217;i henüz ustalaşma aşamasında izlemek için Sports Night iyi bir seçim.</p>
<p>&#8211; Dizi yayınlandığı 2 sezonda Emmy ve Golden Globe adaylıklarına ulaştı ve genel olarak teknik alanlarda ödülleri topladı. Özellikle meslek ve eleştirmen birlikleri tarafından ödül yağmuruna tutuldu. Ancak prime-time&#8217;da istenen rating&#8217;lere ulaşamayınca çok erken bir şekilde tarihteki yerini aldı. </p>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/aaron-sorkin/" rel="tag">Aaron Sorkin</a><a href="http://www.bakiniz.com/tag/abc/" rel="tag">ABC</a><a href="http://www.bakiniz.com/tag/felicity-huffman/" rel="tag">Felicity Huffman</a><a href="http://www.bakiniz.com/tag/josh-charles/" rel="tag">Josh Charles</a><a href="http://www.bakiniz.com/tag/joshua-malina/" rel="tag">Joshua Malina</a><a href="http://www.bakiniz.com/tag/peter-krause/" rel="tag">Peter Krause</a><a href="http://www.bakiniz.com/tag/robert-guillaume/" rel="tag">Robert Guillaume</a><a href="http://www.bakiniz.com/tag/sabrina-lloyd/" rel="tag">Sabrina Lloyd</a><a href="http://www.bakiniz.com/tag/sports-night/" rel="tag">Sports Night</a><a href="http://www.bakiniz.com/tag/william-h-macy/" rel="tag">william h. macy</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/secki/">seçki</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/dizi-pazari-sports-night/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/dizi-pazari-sports-night/&amp;text=Dizi Pazarı: Sports Night&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/dizi-pazari-sports-night/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/dizi-pazari-sports-night/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2021/04/Sports-Night-634x460.jpg&amp;url=http://www.bakiniz.com/dizi-pazari-sports-night/&amp;is_video=false&amp;description=Dizi+Pazar%C4%B1%3A+Sports+Night" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/dizi-pazari-sports-night/&amp;title=Dizi+Pazar%C4%B1%3A+Sports+Night" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/incendies-savaslar-ve-dinler-halklarda-her-zaman-travmatik-izler-birakir/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/incendies-savaslar-ve-dinler-halklarda-her-zaman-travmatik-izler-birakir/" rel="prev">Incendies: Savaşlar ve Dinler Halklarda Her Zaman Travmatik İzler Bırakır</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/denizkus/">
								Deniz Kuş								</a>
								-
								</span>
								<span class="date-prev">
								Nis 17, 2021								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
										<div class="nav-next">
						<div class="next-article">
														<a href="http://www.bakiniz.com/anthropocene-dunya-icin-son-uyarilar/" rel="next">sonraki yazı</a>						</div>
						<!--next-article-->
						<div class="next-title">
							<h2>
								<a href="http://www.bakiniz.com/anthropocene-dunya-icin-son-uyarilar/" rel="next">Anthropocene: Dünya İçin Son Uyarılar</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/bakiniz-com/">
								bakınız								</a>
								-
								</span>
								<span class="date-next">
								Nis 19, 2021								</span>
							</div>
							<!--post-date-->
						</div>
						<!--next-title-->
					</div>
					<!--nav-next-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img src="http://www.bakiniz.com/wp-content/uploads/2020/07/bakiniz-111x111.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																																</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget"><div id="twitter-timeline-profile-2" class="widget widget_twitter-timeline-profile"><div class="widget-title">Bakınız Twitter</div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="tr" data-width="300" data-tweet-limit="5" href="https://twitter.com/bakiniz">Tweets by bakiniz</a></div></div></div><div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-75714 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-knives-out tag-netflix tag-rian-johnson">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/netflixin-knives-out-anlasmasinin-ayrintilari/" title="Netflix&#8217;in Knives Out Anlaşmasının Ayrıntıları">
				Netflix&#8217;in Knives Out Anlaşmasının Ayrıntıları				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-75717 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-diablo-cody tag-madonna">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/diablo-cody-madonna-ile-yollarini-ayirdi/" title="Diablo Cody, Madonna İle Yollarını Ayırdı">
				Diablo Cody, Madonna İle Yollarını Ayırdı				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-75721 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-20th-television-animation tag-american-dad tag-blue-sky tag-disney tag-hbo-max tag-hulu tag-koala-man tag-the-prince tag-the-simpsons">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/disneyden-yetiskinlere-donuk-animasyonlar/" title="Disney&#8217;den Yetişkinlere Dönük Animasyonlar">
				Disney&#8217;den Yetişkinlere Dönük Animasyonlar				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-75727 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-40-istanbul-film-festivali tag-after-love tag-aleem-khan tag-joanna-scanlan">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/after-love-olen-kocanin-gizli-hayati/" title="After Love: Ölen Kocanın Gizli Hayatı">
				After Love: Ölen Kocanın Gizli Hayatı				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-75724 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-anthony-davis tag-chris-paul tag-damian-lillard tag-draymond-green tag-klay-thompson tag-kyle-kuzma tag-lebron-james">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/space-jam-a-new-legacy-lebron-ayni-etkiyi-yapacak-mi/" title="Space Jam: A New Legacy: LeBron Aynı Etkiyi Yapacak Mı?">
				Space Jam: A New Legacy: LeBron Aynı Etkiyi Yapacak Mı?				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-75743 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-angela-sarafyan tag-anthony-hopkins tag-camille-rowe tag-dante-spinotti tag-madeline-brewer tag-marcella-spinotti tag-mickey-sumner tag-ray-nicholson tag-riccardo-spinotti tag-the-father tag-valentina-de-amicis tag-where-are-you">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/where-are-you-anthony-hopkins-vites-yukseltti/" title="Where Are You: Anthony Hopkins, Vites Yükseltti">
				Where Are You: Anthony Hopkins, Vites Yükseltti				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/rebel-katey-sagal-buyuk-sirketlerle-savasacak/" title="Rebel: Katey Sagal Büyük Şirketlerle Savaşacak">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2021/03/Rebel-298x186.png" class="attachment-small-blog size-small-blog wp-post-image" alt="" loading="lazy" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/rebel-katey-sagal-buyuk-sirketlerle-savasacak/">
						Rebel: Katey Sagal Büyük Şirketlerle Savaşacak						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Rebel, Katey Sagal'ın başrolünde, cesur bir hukuk insanıyla büyük şirketlerin savaşını ekranlara getirecek....			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/nicole-kidman-hopeun-dizi-uyarlamasinda-oynayacak/" title="Nicole Kidman Hope&#8217;un Dizi Uyarlamasında Oynayacak">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2021/01/Nicole-Kidman-Hope-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" loading="lazy" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/nicole-kidman-hopeun-dizi-uyarlamasinda-oynayacak/">
						Nicole Kidman Hope&#8217;un Dizi Uyarlamasında Oynayacak						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Norveç'in Oscar Adayı Hope, Nicole Kidman tarafından diziye aktarılacak. Yıldız oyuncu dizide hem yapımcı, hem de başrol olarak görev alacak....			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/the-trial-of-the-chicago-7-basarisiz-hatirlatma/" title="The Trial of the Chicago 7: Başarısız Hatırlatma">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2020/10/The-Trial-of-the-Chicago-7-2-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" loading="lazy" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/the-trial-of-the-chicago-7-basarisiz-hatirlatma/">
						The Trial of the Chicago 7: Başarısız Hatırlatma						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Netflix’in yeni Oscar atılımı olan Chicago 7, gerçek bir hikayenin Aaron Sorkin’in gözünden uyarlaması. Peki, Sorkin’in gözünden derken ne demek istiyoruz?...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/netflix-bir-odul-sezonuna-daha-hazir/" title="Netflix Bir Ödül Sezonuna Daha Hazır!">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2020/09/netflix-logo-298x186.png" class="attachment-small-blog size-small-blog wp-post-image" alt="" loading="lazy" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/netflix-bir-odul-sezonuna-daha-hazir/">
						Netflix Bir Ödül Sezonuna Daha Hazır!						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Alfonso Cuaron imzalı ROMA filmiyle en iyi film Oscar&#8217;ını ilk kez kazanan Netflix bu yılki sezona hazır durumda. Önceki yıl gibi bu yılda da pek çok filmle Oscar için...			</div>
			<!--blog-post-content-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52357"><a href="http://www.bakiniz.com/category/sinema-tarihinden/">tarih</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=5.6.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='twitter-wjs-js-extra'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=5.6.3' id='wp-embed-js'></script>
</body></html>