<!DOCTYPE html>
<html lang="tr"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->
<title>bakınız - Dizi Pazarı: The Shield</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="2002&#039;de başlayıp 2009&#039;a kadar devam eden The Shield, tek bir iyi karakteri olmadan ilerleyen yapısıyla izleyenlere farklı bir deneyim sundu."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.bakiniz.com/dizi-pazari-the-shield/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="bakınız - Dizi Pazarı: The Shield" />
<meta property="og:description" content="2002&#039;de başlayıp 2009&#039;a kadar devam eden The Shield, tek bir iyi karakteri olmadan ilerleyen yapısıyla izleyenlere farklı bir deneyim sundu." />
<meta property="og:url" content="http://www.bakiniz.com/dizi-pazari-the-shield/" />
<meta property="og:site_name" content="bakınız" />
<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
<meta property="article:tag" content="the shield" />
<meta property="article:section" content="seçki" />
<meta property="article:published_time" content="2020-08-09T20:06:35+00:00" />
<meta property="fb:app_id" content="137742636384353" />
<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2020/08/TheShield.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="2002&#039;de başlayıp 2009&#039;a kadar devam eden The Shield, tek bir iyi karakteri olmadan ilerleyen yapısıyla izleyenlere farklı bir deneyim sundu." />
<meta name="twitter:title" content="bakınız - Dizi Pazarı: The Shield" />
<meta name="twitter:site" content="@bakiniz" />
<meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2020/08/TheShield.jpg" />
<meta name="twitter:creator" content="@bakiniz" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.bakiniz.com/#organization","name":"bak\u0131n\u0131z","url":"http://www.bakiniz.com/","sameAs":["http://www.facebook.com/bakiniz","http://@bakinizcom","https://www.youtube.com/channel/UC6DymoPqlR5B7dJ3xRtDBPw","https://twitter.com/bakiniz"],"logo":{"@type":"ImageObject","@id":"http://www.bakiniz.com/#logo","url":"http://www.bakiniz.com/wp-content/uploads/2015/12/bak\u0131n\u0131z-logo.jpg","width":200,"height":80,"caption":"bak\u0131n\u0131z"},"image":{"@id":"http://www.bakiniz.com/#logo"}},{"@type":"WebSite","@id":"http://www.bakiniz.com/#website","url":"http://www.bakiniz.com/","name":"bak\u0131n\u0131z","publisher":{"@id":"http://www.bakiniz.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.bakiniz.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.bakiniz.com/dizi-pazari-the-shield/#primaryimage","url":"http://www.bakiniz.com/wp-content/uploads/2020/08/TheShield.jpg","width":1000,"height":500},{"@type":"WebPage","@id":"http://www.bakiniz.com/dizi-pazari-the-shield/#webpage","url":"http://www.bakiniz.com/dizi-pazari-the-shield/","inLanguage":"tr","name":"bak\u0131n\u0131z - Dizi Pazar\u0131: The Shield","isPartOf":{"@id":"http://www.bakiniz.com/#website"},"primaryImageOfPage":{"@id":"http://www.bakiniz.com/dizi-pazari-the-shield/#primaryimage"},"datePublished":"2020-08-09T20:06:35+00:00","dateModified":"2020-08-09T20:06:35+00:00","description":"2002'de ba\u015flay\u0131p 2009'a kadar devam eden The Shield, tek bir iyi karakteri olmadan ilerleyen yap\u0131s\u0131yla izleyenlere farkl\u0131 bir deneyim sundu.","breadcrumb":{"@id":"http://www.bakiniz.com/dizi-pazari-the-shield/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"http://www.bakiniz.com/dizi-pazari-the-shield/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.bakiniz.com/","url":"http://www.bakiniz.com/","name":"Ana sayfa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.bakiniz.com/dizi-pazari-the-shield/","url":"http://www.bakiniz.com/dizi-pazari-the-shield/","name":"Dizi Pazar\u0131: The Shield"}}]},{"@type":"Article","@id":"http://www.bakiniz.com/dizi-pazari-the-shield/#article","isPartOf":{"@id":"http://www.bakiniz.com/dizi-pazari-the-shield/#webpage"},"author":{"@id":"http://www.bakiniz.com/#/schema/person/7177a2cebea13fc68532a1782ecafb1e"},"headline":"Dizi Pazar\u0131: The Shield","datePublished":"2020-08-09T20:06:35+00:00","dateModified":"2020-08-09T20:06:35+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.bakiniz.com/dizi-pazari-the-shield/#webpage"},"publisher":{"@id":"http://www.bakiniz.com/#organization"},"image":{"@id":"http://www.bakiniz.com/dizi-pazari-the-shield/#primaryimage"},"keywords":"the shield","articleSection":"se\u00e7ki"},{"@type":["Person"],"@id":"http://www.bakiniz.com/#/schema/person/7177a2cebea13fc68532a1782ecafb1e","name":"bak\u0131n\u0131z","image":{"@type":"ImageObject","@id":"http://www.bakiniz.com/#authorlogo","url":"http://www.bakiniz.com/wp-content/uploads/2020/07/bakiniz-111x111.png","caption":"bak\u0131n\u0131z"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; Dizi Pazarı: The Shield yorum beslemesi" href="http://www.bakiniz.com/dizi-pazari-the-shield/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.bakiniz.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/style.css?ver=6.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=5.2.7'></script>
<link rel='https://api.w.org/' href='http://www.bakiniz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.7" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=73627' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fdizi-pazari-the-shield%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fdizi-pazari-the-shield%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Dizi Pazarı: The Shield" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="2002&#039;de başlayıp 2009&#039;a kadar devam eden The Shield, tek bir iyi karakteri olmadan ilerleyen yapısıyla izleyenlere farklı bir deneyim sundu." /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2020/08/TheShield.jpg" />
</head>

<body class="post-template-default single single-post postid-73627 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/can-evrenol-ile-ciplak-ve-son-filmleri-uzerine/" title="Can Evrenol ile Çıplak ve Son Filmleri Üzerine">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2020/07/Can-Evrenol-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2020/07/Can-Evrenol-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2020/07/Can-Evrenol-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/can-evrenol-ile-ciplak-ve-son-filmleri-uzerine/" title="Can Evrenol ile Çıplak ve Son Filmleri Üzerine">
					Can Evrenol ile Çıplak ve Son Filmleri Üzerine					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/sinema-ve-seslendirme-uzerine-bir-sohbet-zencan-sakal/" title="Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2020/06/Zencan-Sakal-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2020/06/Zencan-Sakal-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2020/06/Zencan-Sakal-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/sinema-ve-seslendirme-uzerine-bir-sohbet-zencan-sakal/" title="Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal">
					Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/emilia-clarke-herkesi-mutlu-edemezdik/" title="Emilia Clarke: Herkesi Mutlu Edemezdik">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2019/10/Emilia-Clarke-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2019/10/Emilia-Clarke-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2019/10/Emilia-Clarke-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/emilia-clarke-herkesi-mutlu-edemezdik/" title="Emilia Clarke: Herkesi Mutlu Edemezdik">
					Emilia Clarke: Herkesi Mutlu Edemezdik					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/elle-fanning-the-girl-from-plainville-dizisinde-oynayacak/" title="Elle Fanning, The Girl From Plainville Dizisinde Oynayacak"><img src="http://www.bakiniz.com/wp-content/uploads/2020/08/elle-fanning-298x186.jpg" alt="Elle Fanning, The Girl From Plainville Dizisinde Oynayacak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/elle-fanning-the-girl-from-plainville-dizisinde-oynayacak/" >Elle Fanning, The Girl From Plainville Dizisinde Oynayacak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/noah-hawleynin-star-trek-filmi-rafa-kaldirildi/" title="Noah Hawley&#8217;nin Star Trek Filmi Rafa Kaldırıldı"><img src="http://www.bakiniz.com/wp-content/uploads/2020/02/star-trek-298x186.jpg" alt="Noah Hawley&#8217;nin Star Trek Filmi Rafa Kaldırıldı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/noah-hawleynin-star-trek-filmi-rafa-kaldirildi/" >Noah Hawley&#8217;nin Star Trek Filmi Rafa Kaldırıldı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/ben-affleck-big-goodbye-filmini-yonetecek/" title="Ben Affleck, Big Goodbye Filmini Yönetecek"><img src="http://www.bakiniz.com/wp-content/uploads/2020/08/ben-affleck-298x186.jpg" alt="Ben Affleck, Big Goodbye Filmini Yönetecek"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/ben-affleck-big-goodbye-filmini-yonetecek/" >Ben Affleck, Big Goodbye Filmini Yönetecek</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/joe-wright-cyranoyla-muzikal-janrina-donecek/" title="Joe Wright, Cyrano&#8217;yla Müzikal Janrına Dönecek"><img src="http://www.bakiniz.com/wp-content/uploads/2020/08/cyrano-298x186.jpg" alt="Joe Wright, Cyrano&#8217;yla Müzikal Janrına Dönecek"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/joe-wright-cyranoyla-muzikal-janrina-donecek/" >Joe Wright, Cyrano&#8217;yla Müzikal Janrına Dönecek</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/amy-adams-adam-mckay-ve-netflixten-yeni-bir-dizi/" title="Amy Adams, Adam McKay ve Netflix&#8217;ten Yeni Bir Dizi"><img src="http://www.bakiniz.com/wp-content/uploads/2017/11/amy-adams-298x186.jpg" alt="Amy Adams, Adam McKay ve Netflix&#8217;ten Yeni Bir Dizi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/amy-adams-adam-mckay-ve-netflixten-yeni-bir-dizi/" >Amy Adams, Adam McKay ve Netflix&#8217;ten Yeni Bir Dizi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/rodrigo-prieto-killers-of-the-flower-moona-hazirlaniyor/" title="Rodrigo Prieto, Killers of the Flower Moon&#8217;a Hazırlanıyor"><img src="http://www.bakiniz.com/wp-content/uploads/2020/08/rodrigo-prieto_camera_rig-298x186.jpg" alt="Rodrigo Prieto, Killers of the Flower Moon&#8217;a Hazırlanıyor"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/rodrigo-prieto-killers-of-the-flower-moona-hazirlaniyor/" >Rodrigo Prieto, Killers of the Flower Moon&#8217;a Hazırlanıyor</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/objektiflikten-uzak-barry-lyndoni-kubrickin-en-iyi-filmi-yapan-unsurlar/" title="Objektiflikten Uzak: Barry Lyndon’ı, Kubrick’in En İyi Filmi Yapan Unsurlar"><img src="http://www.bakiniz.com/wp-content/uploads/2020/08/Barry-Lyndon-3-298x186.jpg" alt="Objektiflikten Uzak: Barry Lyndon’ı, Kubrick’in En İyi Filmi Yapan Unsurlar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/objektiflikten-uzak-barry-lyndoni-kubrickin-en-iyi-filmi-yapan-unsurlar/" >Objektiflikten Uzak: Barry Lyndon’ı, Kubrick’in En İyi Filmi Yapan Unsurlar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/there-will-be-blood-ya-bu-koyunu-gudeceksin/" title="There Will Be Blood: Ya Bu Koyunu Güdeceksin"><img src="http://www.bakiniz.com/wp-content/uploads/2020/08/There-Will-Be-Blood-1-298x186.jpg" alt="There Will Be Blood: Ya Bu Koyunu Güdeceksin"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/there-will-be-blood-ya-bu-koyunu-gudeceksin/" >There Will Be Blood: Ya Bu Koyunu Güdeceksin</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/ciplak-mutlu-olmak-ve-ciplaklik/" title="Çıplak: Mutlu Olmak ve Çıplaklık"><img src="http://www.bakiniz.com/wp-content/uploads/2020/07/Çıplak-298x186.png" alt="Çıplak: Mutlu Olmak ve Çıplaklık"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/ciplak-mutlu-olmak-ve-ciplaklik/" >Çıplak: Mutlu Olmak ve Çıplaklık</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/ask-buyu-vs-portrait-of-a-lady-on-island/" title="Aşk, Büyü, Vs.: Portrait Of A Lady On “Island”"><img src="http://www.bakiniz.com/wp-content/uploads/2020/07/Aşk-Büyü-Vs-298x186.jpg" alt="Aşk, Büyü, Vs.: Portrait Of A Lady On “Island”"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/ask-buyu-vs-portrait-of-a-lady-on-island/" >Aşk, Büyü, Vs.: Portrait Of A Lady On “Island”</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/blutvnin-yaptiklari-yapacaklari-ve-eksik-kaldigi-noktalar/" title="BluTV’nin Yaptıkları, Yapacakları ve Eksik Kaldığı Noktalar"><img src="http://www.bakiniz.com/wp-content/uploads/2020/07/blutv-298x186.jpg" alt="BluTV’nin Yaptıkları, Yapacakları ve Eksik Kaldığı Noktalar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/blutvnin-yaptiklari-yapacaklari-ve-eksik-kaldigi-noktalar/" >BluTV’nin Yaptıkları, Yapacakları ve Eksik Kaldığı Noktalar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/netflixi-yildirma-taktikleri/" title="Netflix&#8217;i Yıldırma Taktikleri"><img src="http://www.bakiniz.com/wp-content/uploads/2020/07/Netflixi-Yıldırma-Taktikleri-298x186.jpg" alt="Netflix&#8217;i Yıldırma Taktikleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/netflixi-yildirma-taktikleri/" >Netflix&#8217;i Yıldırma Taktikleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dizi-pazari-the-shield/" title="Dizi Pazarı: The Shield"><img src="http://www.bakiniz.com/wp-content/uploads/2020/08/TheShield-298x186.jpg" alt="Dizi Pazarı: The Shield"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dizi-pazari-the-shield/" >Dizi Pazarı: The Shield</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dizi-pazari-in-living-color/" title="Dizi Pazarı: In Living Color"><img src="http://www.bakiniz.com/wp-content/uploads/2020/08/In-Living-Color-298x186.jpg" alt="Dizi Pazarı: In Living Color"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dizi-pazari-in-living-color/" >Dizi Pazarı: In Living Color</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/liam-neeson-yedi-filmle-donecek/" title="Liam Neeson Yedi Filmle Dönecek"><img src="http://www.bakiniz.com/wp-content/uploads/2018/08/liam-neeson-298x186.jpg" alt="Liam Neeson Yedi Filmle Dönecek"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/liam-neeson-yedi-filmle-donecek/" >Liam Neeson Yedi Filmle Dönecek</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dizi-pazari-norsemen/" title="Dizi Pazarı: Norsemen"><img src="http://www.bakiniz.com/wp-content/uploads/2020/07/Norsemen-2-298x186.jpg" alt="Dizi Pazarı: Norsemen"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dizi-pazari-norsemen/" >Dizi Pazarı: Norsemen</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/edgar-wrighttan-yeni-filmler/" title="Edgar Wright&#8217;tan Yeni Filmler"><img src="http://www.bakiniz.com/wp-content/uploads/2020/07/Stage-13-298x186.jpg" alt="Edgar Wright&#8217;tan Yeni Filmler"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/edgar-wrighttan-yeni-filmler/" >Edgar Wright&#8217;tan Yeni Filmler</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dizi-pazari-most-dangerous-game/" title="Dizi Pazarı: Most Dangerous Game"><img src="http://www.bakiniz.com/wp-content/uploads/2020/07/most-dangerous-game-image-298x186.jpg" alt="Dizi Pazarı: Most Dangerous Game"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dizi-pazari-most-dangerous-game/" >Dizi Pazarı: Most Dangerous Game</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/can-evrenol-ile-ciplak-ve-son-filmleri-uzerine/" title="Can Evrenol ile Çıplak ve Son Filmleri Üzerine"><img src="http://www.bakiniz.com/wp-content/uploads/2020/07/Can-Evrenol-298x186.jpg" alt="Can Evrenol ile Çıplak ve Son Filmleri Üzerine"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/can-evrenol-ile-ciplak-ve-son-filmleri-uzerine/" >Can Evrenol ile Çıplak ve Son Filmleri Üzerine</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/sinema-ve-seslendirme-uzerine-bir-sohbet-zencan-sakal/" title="Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal"><img src="http://www.bakiniz.com/wp-content/uploads/2020/06/Zencan-Sakal-298x186.jpg" alt="Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/sinema-ve-seslendirme-uzerine-bir-sohbet-zencan-sakal/" >Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/emilia-clarke-herkesi-mutlu-edemezdik/" title="Emilia Clarke: Herkesi Mutlu Edemezdik"><img src="http://www.bakiniz.com/wp-content/uploads/2019/10/Emilia-Clarke-298x186.jpg" alt="Emilia Clarke: Herkesi Mutlu Edemezdik"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/emilia-clarke-herkesi-mutlu-edemezdik/" >Emilia Clarke: Herkesi Mutlu Edemezdik</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" title="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk"><img src="http://www.bakiniz.com/wp-content/uploads/2018/12/20264620_751955694977154_7359305730590103289_n-1-298x186.jpg" alt="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" >Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" title="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/Luca-Guadagnino-01-298x186.jpg" alt="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" >Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/yorgos-lanthimos-beni-ilk-arayan-cate-blanchettti/" title="Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/Yorgos-Lanthimos-298x186.jpg" alt="Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/yorgos-lanthimos-beni-ilk-arayan-cate-blanchettti/" >Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/olivia-de-havilland-104-yasinda-vefat-etti/" title="Olivia de Havilland 104 Yaşında Vefat Etti"><img src="http://www.bakiniz.com/wp-content/uploads/2020/07/Olivia-de-Havilland-298x186.jpg" alt="Olivia de Havilland 104 Yaşında Vefat Etti"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/olivia-de-havilland-104-yasinda-vefat-etti/" >Olivia de Havilland 104 Yaşında Vefat Etti</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/uccellacci-e-uccellini-morricone-dehasindan-kucuk-bir-ornek/" title="Uccellacci e Uccellini: Morricone Dehasından Küçük Bir Örnek"><img src="http://www.bakiniz.com/wp-content/uploads/2020/07/Ennio-Morricone-298x186.jpg" alt="Uccellacci e Uccellini: Morricone Dehasından Küçük Bir Örnek"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/uccellacci-e-uccellini-morricone-dehasindan-kucuk-bir-ornek/" >Uccellacci e Uccellini: Morricone Dehasından Küçük Bir Örnek</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/geride-biraktiklari-joel-schumacher/" title="Geride Bıraktıkları: Joel Schumacher"><img src="http://www.bakiniz.com/wp-content/uploads/2020/06/Joel-Schumacher-298x186.jpg" alt="Geride Bıraktıkları: Joel Schumacher"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/geride-biraktiklari-joel-schumacher/" >Geride Bıraktıkları: Joel Schumacher</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/greta-garbonun-istanbulda-baslayan-aski/" title="Greta Garbo&#8217;nun İstanbul&#8217;da Başlayan Aşkı"><img src="http://www.bakiniz.com/wp-content/uploads/2020/06/Greta-Garbo-298x186.jpg" alt="Greta Garbo&#8217;nun İstanbul&#8217;da Başlayan Aşkı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/greta-garbonun-istanbulda-baslayan-aski/" >Greta Garbo&#8217;nun İstanbul&#8217;da Başlayan Aşkı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/bill-murray-neden-garfield-oldu/" title="Bill Murray, Neden Garfield Oldu?"><img src="http://www.bakiniz.com/wp-content/uploads/2020/06/garfield-298x186.jpg" alt="Bill Murray, Neden Garfield Oldu?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/bill-murray-neden-garfield-oldu/" >Bill Murray, Neden Garfield Oldu?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm163064" class="menu-item menu-item-type-taxonomy menu-item-object-post_format"><a href="http://www.bakiniz.com/type/image/" title="Görsel" class="menu-link">Görsel</a></li>
</ul>
</div></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-73627" class="post-73627 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-the-shield">
	 	
	<div id="post-page-title">
		<h1>
			Dizi Pazarı: The Shield		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Dizi pazarı serimizin bu bölümünde 2000&#039;li yıllardan sert bir dizi var.	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="933" height="445" src="http://www.bakiniz.com/wp-content/uploads/2020/08/TheShield-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>					</span>	
					<span class="post-page-date">
					09 Ağustos 2020					</span>
										<span class="post-page-views">
						116						görüntüleme					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/dizi-pazari-the-shield/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/dizi-pazari-the-shield/&amp;text=Dizi Pazarı: The Shield&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/dizi-pazari-the-shield/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/dizi-pazari-the-shield/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2020/08/TheShield-634x460.jpg&amp;url=http://www.bakiniz.com/dizi-pazari-the-shield/&amp;is_video=false&amp;description=Dizi+Pazar%C4%B1%3A+The+Shield" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/dizi-pazari-the-shield/&amp;title=Dizi+Pazar%C4%B1%3A+The+Shield" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p>2002&#8217;de başlayıp 2009&#8217;a kadar devam eden The Shield, tek bir iyi karakteri olmadan ilerleyen yapısıyla izleyenlere farklı bir deneyim sundu. Diziyi farklı kılan öğeleri özetlersek:</p>
<p>&#8211; The Shield, 7 sezon boyunca &#8220;polisiye&#8221; bir öykü değil, polislerin öyküsünü anlattı. Konu bir karakolda geçmesine rağmen suçların çözümünü değil, polislerin işlediği suçları anlattı. Dizi Hollywood dramalarından çok Shakespeare trajedilerine benzeyen bir yapıya sahipti. Yıllarca insanların en kötü yönlerini izledik.</p>
<p>&#8211; Los Angeles&#8217;ın Farmington bölgesinde kiliseden bozma, kapatılması düşünülen, polislerin deyimiyle &#8220;The Barn&#8221; (ahır) isimli bir karakolda odak noktasına kötü polis Vic Mackey&#8217;i alarak korku ve dehşet dolu bir öykü izledik. Siyaset, kirli çıkar ilişkileri, kapitalizmin en kötü yanları, çeteleşmenin getirdiği canavarlıklar önümüze serildi. Beyaz, Meksikalı, Bizans-Latin, Çin, Kore, Kolombiya, Müslüman, Rus ve Ermeni çetelerinin seks ticareti, uyuşturucuyla dolu hayatlarını izledik. Dünyanın en çok seri katilinin bulunduğu bölgede işin içine insanlığını tamamen kaybetmiş canavarlar da girdi. Polislerin delil yerleştirme, şantaj, cinayetle işlerini hallettiğine tanık olduk.</p>
<p>&#8211; Daha ilk bölümde bir arkadaşını öldüren Vic Mackey’nin anti-kahraman &#8220;Kimsenin masum olmadığını, para ve unvan peşinde koşan herkesin gizlemek istediği bir günahı olduğunu sık sık tekrarlıyordu. 7 sezon Mackey&#8217;i haklı çıkarıcak şekilde ilerledi.</p>
<p>&#8211; Dizinin belirli sezonlarına dahil olan Glenn Close da dahil olmak üzere iyi oyunculuklar, suçu ve kötülüğü hissettirmek için dünyanın en aydınlık coğrafyalarından birinde olmalarına rağmen yaratılan karanlık ve klostrofobik ortamlar diziyi ilginç kılan özellikler.</p>
<p>Diziyi izlemenizi öneriyoruz ama çok zor bir deneyim olacağını da baştan belirtmek istiyoruz. Dizide sevilecek tek bir karakter bile yok. </p>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/the-shield/" rel="tag">the shield</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/secki/">seçki</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/dizi-pazari-the-shield/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/dizi-pazari-the-shield/&amp;text=Dizi Pazarı: The Shield&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/dizi-pazari-the-shield/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/dizi-pazari-the-shield/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2020/08/TheShield-634x460.jpg&amp;url=http://www.bakiniz.com/dizi-pazari-the-shield/&amp;is_video=false&amp;description=Dizi+Pazar%C4%B1%3A+The+Shield" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/dizi-pazari-the-shield/&amp;title=Dizi+Pazar%C4%B1%3A+The+Shield" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/elle-fanning-the-girl-from-plainville-dizisinde-oynayacak/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/elle-fanning-the-girl-from-plainville-dizisinde-oynayacak/" rel="prev">Elle Fanning, The Girl From Plainville Dizisinde Oynayacak</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/edip-can-rende/">
								Can Rende								</a>
								-
								</span>
								<span class="date-prev">
								Ağu 8, 2020								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img src="http://www.bakiniz.com/wp-content/uploads/2020/07/bakiniz-111x111.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																																</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget"><div id="twitter-timeline-profile-2" class="widget widget_twitter-timeline-profile"><div class="widget-title">Bakınız Twitter</div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="tr" data-width="300" data-tweet-limit="5" href="https://twitter.com/bakiniz">Tweets by bakiniz</a></div></div></div><div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-73582 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-denis-villeneuve tag-dune tag-joe-walker">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/denis-villeneuve-salgin-cekim-takvimimi-mahvetti/" title="Denis Villeneuve: &#8220;Salgın, Çekim Takvimimi Mahvetti&#8221;">
				Denis Villeneuve: &#8220;Salgın, Çekim Takvimimi Mahvetti&#8221;				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-73571 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-jean-claude-van-damme tag-netflix tag-the-last-mercenary">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/the-last-mercenary-jean-claude-van-damme-yeni-filminden-umutlu/" title="The Last Mercenary: Jean-Claude Van Damme Yeni Filminden Umutlu">
				The Last Mercenary: Jean-Claude Van Damme Yeni Filminden Umutlu				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-73586 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-19941 tag-blossoms tag-blossoms-shanghai tag-hu-ge tag-in-the-mood-for-love tag-peter-pau tag-qin-wen tag-wong-kar-wai">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/blossoms-shanghai-wkwden-bir-dizi-bir-film/" title="Blossoms Shanghai: WKW&#8217;den Bir Dizi, Bir Film">
				Blossoms Shanghai: WKW&#8217;den Bir Dizi, Bir Film				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-73589 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-apple tag-apple-tv tag-killers-of-the-flower-moon tag-leonardo-dicaprio tag-martin-scorsese tag-paramount tag-robert-de-niro tag-rodrigo-prieto">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/rodrigo-prieto-killers-of-the-flower-moona-hazirlaniyor/" title="Rodrigo Prieto, Killers of the Flower Moon&#8217;a Hazırlanıyor">
				Rodrigo Prieto, Killers of the Flower Moon&#8217;a Hazırlanıyor				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-73574 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-in-living-color">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
				<a href="http://www.bakiniz.com/dizi-pazari-in-living-color/" title="Dizi Pazarı: In Living Color">
				Dizi Pazarı: In Living Color				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-73595 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-adam-mckay tag-amy-adams tag-diana-son tag-dont-look-up tag-hillbilly-elegy tag-joe-wright tag-kings-of-america tag-netflix tag-nightbitch tag-the-woman-in-the-window">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/amy-adams-adam-mckay-ve-netflixten-yeni-bir-dizi/" title="Amy Adams, Adam McKay ve Netflix&#8217;ten Yeni Bir Dizi">
				Amy Adams, Adam McKay ve Netflix&#8217;ten Yeni Bir Dizi				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52357"><a href="http://www.bakiniz.com/category/sinema-tarihinden/">tarih</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.1.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
</body></html>