<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->
<title>bakınız | Sinema Tarihinden 15 Antrenman Sahnesi</title>

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sinemanın en bilinen klişelerinden biri antrenman sahnesi ile beraber kendini geliştiren ana karakterdir. Bu seçkimizde bu sahneleri bir araya getirdik."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.bakiniz.com/en-iyi-15-antrenman-sahnesi/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="bakınız | Sinema Tarihinden 15 Antrenman Sahnesi" />
<meta property="og:description" content="Sinemanın en bilinen klişelerinden biri antrenman sahnesi ile beraber kendini geliştiren ana karakterdir. Bu seçkimizde bu sahneleri bir araya getirdik." />
<meta property="og:url" content="http://www.bakiniz.com/en-iyi-15-antrenman-sahnesi/" />
<meta property="og:site_name" content="bakınız" />
<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
<meta property="article:tag" content="Batman Begins" />
<meta property="article:tag" content="Chariots of Fire" />
<meta property="article:tag" content="dünyayı kurtaran adam" />
<meta property="article:tag" content="Full Metal Jacket" />
<meta property="article:tag" content="Karate Kid" />
<meta property="article:tag" content="Kill Bill 2" />
<meta property="article:tag" content="Kung Fu Panda" />
<meta property="article:tag" content="Leon: The Professional" />
<meta property="article:tag" content="Regular Show" />
<meta property="article:tag" content="rocky" />
<meta property="article:tag" content="Run Fatboy Run" />
<meta property="article:tag" content="Space Jam" />
<meta property="article:tag" content="Star Wars: The Empire Strikes Back" />
<meta property="article:tag" content="Team America" />
<meta property="article:tag" content="the matrix" />
<meta property="article:section" content="seçki" />
<meta property="article:published_time" content="2017-04-25T10:41:45+00:00" />
<meta property="fb:app_id" content="137742636384353" />
<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2017/04/Rocky-DI.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="562" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sinemanın en bilinen klişelerinden biri antrenman sahnesi ile beraber kendini geliştiren ana karakterdir. Bu seçkimizde bu sahneleri bir araya getirdik." />
<meta name="twitter:title" content="bakınız | Sinema Tarihinden 15 Antrenman Sahnesi" />
<meta name="twitter:site" content="@bakiniz" />
<meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2017/04/Rocky-DI.jpg" />
<meta name="twitter:creator" content="@bakiniz" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; Sinema Tarihinden 15 Antrenman Sahnesi yorum beslemesi" href="http://www.bakiniz.com/en-iyi-15-antrenman-sahnesi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bakiniz.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/style.css?ver=4.8.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.bakiniz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=58378' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fen-iyi-15-antrenman-sahnesi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fen-iyi-15-antrenman-sahnesi%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="amphtml" href="http://www.bakiniz.com/en-iyi-15-antrenman-sahnesi/amp/" /><meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Sinema Tarihinden 15 Antrenman Sahnesi" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="Sinemanın en bilinen klişelerinden biri antrenman sahnesi ile beraber kendini geliştiren ana karakterdir. Bu seçkimizde bu sahneleri bir araya getirdik." /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2017/04/Rocky-DI.jpg" />
</head>

<body class="post-template-default single single-post postid-58378 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
				<img width="83" height="47" src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak.png 602w, http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-150x85.png 150w, http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-300x170.png 300w, http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-550x312.png 550w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
					Tolga Karaçelik Röportajı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/can-evrenol-roportaji/" title="Can Evrenol Röportajı">
				<img width="83" height="41" src="http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak.png 676w, http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak-150x75.png 150w, http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak-300x149.png 300w, http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak-550x273.png 550w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/can-evrenol-roportaji/" title="Can Evrenol Röportajı">
					Can Evrenol Röportajı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" title="Alper Turgut &#8211; Serdar Akbıyık Röportajı">
				<img width="83" height="47" src="http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-1.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-1.jpg 594w, http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-1-150x84.jpg 150w, http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-1-300x169.jpg 300w, http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-1-550x309.jpg 550w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" title="Alper Turgut &#8211; Serdar Akbıyık Röportajı">
					Alper Turgut &#8211; Serdar Akbıyık Röportajı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/universal-madonnanin-biofilmini-cektirecek/" title="Universal, Madonna&#8217;nın Biofilmini Çektirecek"><img src="http://www.bakiniz.com/wp-content/uploads/2017/04/IMG_0375-298x186.jpg" alt="Universal, Madonna&#8217;nın Biofilmini Çektirecek"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/universal-madonnanin-biofilmini-cektirecek/" >Universal, Madonna&#8217;nın Biofilmini Çektirecek</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/outlaw-king-david-mackenzieden-yeni-braveheart-filmi/" title="Outlaw King: David Mackenzie&#8217;den Yeni &#8216;Braveheart&#8217; Filmi"><img src="http://www.bakiniz.com/wp-content/uploads/2017/04/HoHW_ExF_OG-298x186.jpg" alt="Outlaw King: David Mackenzie&#8217;den Yeni &#8216;Braveheart&#8217; Filmi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/outlaw-king-david-mackenzieden-yeni-braveheart-filmi/" >Outlaw King: David Mackenzie&#8217;den Yeni &#8216;Braveheart&#8217; Filmi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/hue-1968-michael-mannden-vietnam-savasi-uzerine-bir-dizi/" title="Hue 1968: Michael Mann&#8217;dan Vietnam Savaşı Üzerine Bir Dizi"><img src="http://www.bakiniz.com/wp-content/uploads/2015/08/Michael-Mann-Foto-ASAC1.jpg" alt="Hue 1968: Michael Mann&#8217;dan Vietnam Savaşı Üzerine Bir Dizi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/hue-1968-michael-mannden-vietnam-savasi-uzerine-bir-dizi/" >Hue 1968: Michael Mann&#8217;dan Vietnam Savaşı Üzerine Bir Dizi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/boxoffice-raporu-the-fate-of-the-furious-1-milyar-sinirinda/" title="Boxoffice Raporu: The Fate of the Furious 1 Milyar Sınırında"><img src="http://www.bakiniz.com/wp-content/uploads/2017/04/NELoQH89EdqkOS_2_b-298x186.jpg" alt="Boxoffice Raporu: The Fate of the Furious 1 Milyar Sınırında"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/boxoffice-raporu-the-fate-of-the-furious-1-milyar-sinirinda/" >Boxoffice Raporu: The Fate of the Furious 1 Milyar Sınırında</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/lena-headey-ingilterenin-multeci-politikalari-utanc-verici/" title="Lena Headey: İngiltere&#8217;nin Mülteci Politikaları Utanç Verici"><img src="http://www.bakiniz.com/wp-content/uploads/2017/04/Lena-Headey-298x186.jpg" alt="Lena Headey: İngiltere&#8217;nin Mülteci Politikaları Utanç Verici"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/lena-headey-ingilterenin-multeci-politikalari-utanc-verici/" >Lena Headey: İngiltere&#8217;nin Mülteci Politikaları Utanç Verici</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/michael-mooredan-trump-tavsiyeleri/" title="Michael Moore ve Donald Trump Kehanetleri"><img src="http://www.bakiniz.com/wp-content/uploads/2017/04/Michael-Moore-298x186.jpg" alt="Michael Moore ve Donald Trump Kehanetleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/michael-mooredan-trump-tavsiyeleri/" >Michael Moore ve Donald Trump Kehanetleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/atlanta-siyah-beyaz-olum-yasam/" title="Atlanta: Siyah, Beyaz, Ölüm, Yaşam, Donald Glover!"><img src="http://www.bakiniz.com/wp-content/uploads/2017/04/paperboy-song-atlanta-fx-childish-gambino-298x186.jpg" alt="Atlanta: Siyah, Beyaz, Ölüm, Yaşam, Donald Glover!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/atlanta-siyah-beyaz-olum-yasam/" >Atlanta: Siyah, Beyaz, Ölüm, Yaşam, Donald Glover!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/on-body-and-soul-insanlari-sevmeyen-guvercin/" title="On Body and Soul: İnsanları Sevmeyen Güvercin"><img src="http://www.bakiniz.com/wp-content/uploads/2017/04/On-Body-and-Soul-298x186.jpg" alt="On Body and Soul: İnsanları Sevmeyen Güvercin"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/on-body-and-soul-insanlari-sevmeyen-guvercin/" >On Body and Soul: İnsanları Sevmeyen Güvercin</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/wake-in-fright-tum-seytanlar-cehennemle-gurur-duyar-mi/" title="Wake in Fright: Tüm Şeytanlar Cehennemle Gurur Duyar mı?"><img src="http://www.bakiniz.com/wp-content/uploads/2017/04/0527-298x186.jpg" alt="Wake in Fright: Tüm Şeytanlar Cehennemle Gurur Duyar mı?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/wake-in-fright-tum-seytanlar-cehennemle-gurur-duyar-mi/" >Wake in Fright: Tüm Şeytanlar Cehennemle Gurur Duyar mı?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/life-fakir-adamin-alieni/" title="Life: Fakir Adamın Alien&#8217;ı"><img src="http://www.bakiniz.com/wp-content/uploads/2017/03/life-jake-gyllenhaal-298x186.png" alt="Life: Fakir Adamın Alien&#8217;ı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/life-fakir-adamin-alieni/" >Life: Fakir Adamın Alien&#8217;ı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-red-turtle-birbirimize-vitaminler-moraller-verdik/" title="The Red Turtle: Birbirimize Vitaminler, Moraller Verdik"><img src="http://www.bakiniz.com/wp-content/uploads/2017/03/The-Red-Turtle-Sea-298x186.jpg" alt="The Red Turtle: Birbirimize Vitaminler, Moraller Verdik"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-red-turtle-birbirimize-vitaminler-moraller-verdik/" >The Red Turtle: Birbirimize Vitaminler, Moraller Verdik</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/3-10-to-yuma-elestirisi/" title="3:10 to Yuma (1957-2007): Orijinal Film ve Yeniden Çevrimi Üzerine"><img src="http://www.bakiniz.com/wp-content/uploads/2017/03/18897932.jpg-r_1920_1080-f_jpg-q_x-xxyxx-298x186.jpg" alt="3:10 to Yuma (1957-2007): Orijinal Film ve Yeniden Çevrimi Üzerine"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/3-10-to-yuma-elestirisi/" >3:10 to Yuma (1957-2007): Orijinal Film ve Yeniden Çevrimi Üzerine</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/en-iyi-15-antrenman-sahnesi/" title="Sinema Tarihinden 15 Antrenman Sahnesi"><img src="http://www.bakiniz.com/wp-content/uploads/2017/04/Rocky-DI-298x186.jpg" alt="Sinema Tarihinden 15 Antrenman Sahnesi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/en-iyi-15-antrenman-sahnesi/" >Sinema Tarihinden 15 Antrenman Sahnesi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/onumuzdeki-donemde-vizyona-girecek-muzikal-filmler/" title="Önümüzdeki Dönemde Vizyona Girecek Müzikal Filmler"><img src="http://www.bakiniz.com/wp-content/uploads/2017/03/la_la_land_stage-298x186.jpg" alt="Önümüzdeki Dönemde Vizyona Girecek Müzikal Filmler"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/onumuzdeki-donemde-vizyona-girecek-muzikal-filmler/" >Önümüzdeki Dönemde Vizyona Girecek Müzikal Filmler</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/brad-pitt-ve-yardimci-rolleri/" title="Brad Pitt ve Yardımcı Rolleri"><img src="http://www.bakiniz.com/wp-content/uploads/2017/03/Brad-Yardımcı-Roller-298x186.png" alt="Brad Pitt ve Yardımcı Rolleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/brad-pitt-ve-yardimci-rolleri/" >Brad Pitt ve Yardımcı Rolleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/kadin-filmleri-kadin-sinemacilar-kadin-sinemasi/" title="Kadın Filmleri, Kadın Sinemacılar, Kadın Sineması"><img src="http://www.bakiniz.com/wp-content/uploads/2017/03/Kadın-Filmleri-298x186.png" alt="Kadın Filmleri, Kadın Sinemacılar, Kadın Sineması"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/kadin-filmleri-kadin-sinemacilar-kadin-sinemasi/" >Kadın Filmleri, Kadın Sinemacılar, Kadın Sineması</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/2017-oscar-odulleri-oncesi-son-degerlendirme/" title="2017 Oscar Ödülleri Öncesi Son Değerlendirme"><img src="http://www.bakiniz.com/wp-content/uploads/2017/02/2017-Oscar-Ödülleri-298x186.jpg" alt="2017 Oscar Ödülleri Öncesi Son Değerlendirme"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/2017-oscar-odulleri-oncesi-son-degerlendirme/" >2017 Oscar Ödülleri Öncesi Son Değerlendirme</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/10-maddede-game-of-thrones-yedinci-sezon/" title="10 Maddede Game of Thrones Yedinci Sezon"><img src="http://www.bakiniz.com/wp-content/uploads/2017/02/Game-Of-Thrones-Yedinci-Sezon-Iron-Throne-298x186.jpg" alt="10 Maddede Game of Thrones Yedinci Sezon"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/10-maddede-game-of-thrones-yedinci-sezon/" >10 Maddede Game of Thrones Yedinci Sezon</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak.png" alt="Tolga Karaçelik Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" >Tolga Karaçelik Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/can-evrenol-roportaji/" title="Can Evrenol Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak.png" alt="Can Evrenol Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/can-evrenol-roportaji/" >Can Evrenol Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" title="Alper Turgut &#8211; Serdar Akbıyık Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-1.jpg" alt="Alper Turgut &#8211; Serdar Akbıyık Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" >Alper Turgut &#8211; Serdar Akbıyık Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" title="Faruk Hacıhafızoğlu Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2015/12/kar-korsanlari-.jpg" alt="Faruk Hacıhafızoğlu Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" >Faruk Hacıhafızoğlu Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/bakiniz-kulis-mustang/" title="Bakınız Kulis: Mustang"><img src="http://www.bakiniz.com/wp-content/uploads/2015/11/960.jpg" alt="Bakınız Kulis: Mustang"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/bakiniz-kulis-mustang/" >Bakınız Kulis: Mustang</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/bakiniz-kulis-mad-max-fury-road/" title="Bakınız Kulis: Mad Max | Fury Road"><img src="http://www.bakiniz.com/wp-content/uploads/2015/05/mad-max-fury-road-hoult-theron-1.jpg" alt="Bakınız Kulis: Mad Max | Fury Road"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/bakiniz-kulis-mad-max-fury-road/" >Bakınız Kulis: Mad Max | Fury Road</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/arsiv/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/terrence-malick-zoolander-aski/" title="Terrence Malick ve Zoolander Aşkı"><img src="http://www.bakiniz.com/wp-content/uploads/2017/04/zoolander-298x186.jpg" alt="Terrence Malick ve Zoolander Aşkı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/terrence-malick-zoolander-aski/" >Terrence Malick ve Zoolander Aşkı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/ken-loach-bisiklet-hirsizlari-hayatimi-degistirdi/" title="Ken Loach: Bisiklet Hırsızları Hayatımı Değiştirdi"><img src="http://www.bakiniz.com/wp-content/uploads/2017/04/Ken-Loach-Bisiklet-Hırsızları-298x186.jpg" alt="Ken Loach: Bisiklet Hırsızları Hayatımı Değiştirdi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/ken-loach-bisiklet-hirsizlari-hayatimi-degistirdi/" >Ken Loach: Bisiklet Hırsızları Hayatımı Değiştirdi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/godfather-cekim-sureci-ve-mafya-mudahaleleri/" title="Godfather: Çekim Süreci ve Mafya Müdahaleleri"><img src="http://www.bakiniz.com/wp-content/uploads/2017/03/Godfather-Set-298x186.png" alt="Godfather: Çekim Süreci ve Mafya Müdahaleleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/godfather-cekim-sureci-ve-mafya-mudahaleleri/" >Godfather: Çekim Süreci ve Mafya Müdahaleleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/clint-eastwoodu-duelloya-davet-eden-adam/" title="Clint Eastwood&#8217;u Düelloya Davet Eden Adam"><img src="http://www.bakiniz.com/wp-content/uploads/2017/03/romain-gary-298x186.jpg" alt="Clint Eastwood&#8217;u Düelloya Davet Eden Adam"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/clint-eastwoodu-duelloya-davet-eden-adam/" >Clint Eastwood&#8217;u Düelloya Davet Eden Adam</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/francis-ford-coppola-spielberg-ile-scorsesenin-farki/" title="Francis Ford Coppola: Spielberg ile Scorsese&#8217;nin Farkı"><img src="http://www.bakiniz.com/wp-content/uploads/2017/03/coppola-spielberg-lucas-298x186.jpg" alt="Francis Ford Coppola: Spielberg ile Scorsese&#8217;nin Farkı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/francis-ford-coppola-spielberg-ile-scorsesenin-farki/" >Francis Ford Coppola: Spielberg ile Scorsese&#8217;nin Farkı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/oscarlar-siyasi-protestolar/" title="Oscar&#8217;lar ve Siyasi Protestolar"><img src="http://www.bakiniz.com/wp-content/uploads/2017/02/sacheen-littlefeather-298x186.jpg" alt="Oscar&#8217;lar ve Siyasi Protestolar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/oscarlar-siyasi-protestolar/" >Oscar&#8217;lar ve Siyasi Protestolar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-58378" class="post-58378 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-batman-begins tag-chariots-of-fire tag-dunyayi-kurtaran-adam tag-full-metal-jacket tag-karate-kid tag-kill-bill-2 tag-kung-fu-panda tag-leon-the-professional tag-regular-show tag-rocky tag-run-fatboy-run tag-space-jam tag-star-wars-the-empire-strikes-back tag-team-america tag-the-matrix">
	 	
	<div id="post-page-title">
		<h1>
			Sinema Tarihinden 15 Antrenman Sahnesi		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Sinema ve TV karakterleri, dövüşe, maça ve savaşa nasıl hazırlanıyor?	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="933" height="445" src="http://www.bakiniz.com/wp-content/uploads/2017/04/Rocky-DI-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>					</span>	
					<span class="post-page-date">
					25 Nisan 2017					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/en-iyi-15-antrenman-sahnesi/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/en-iyi-15-antrenman-sahnesi/&amp;text=Sinema Tarihinden 15 Antrenman Sahnesi&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/en-iyi-15-antrenman-sahnesi/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/en-iyi-15-antrenman-sahnesi/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2017/04/Rocky-DI-634x460.jpg&amp;url=http://www.bakiniz.com/en-iyi-15-antrenman-sahnesi/&amp;is_video=false&amp;description=Sinema+Tarihinden+15+Antrenman+Sahnesi" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/en-iyi-15-antrenman-sahnesi/&amp;title=Sinema+Tarihinden+15+Antrenman+Sahnesi" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p>Spor, aksiyon, savaş filmlerinde ana karakterimizi genel olarak ilk başka güçsüz, ezilen, yenilmiş veya bir kenara atılmış eski bir kahraman olarak izleriz. Filmin ilk dakikaları böyle geçerken bir usta isim, iyi bir antrenör, iyi bir dövüş üstadı ana karakterimizle çalışmaya karar verir. Ve Antrenman Sahnesi Başlar&#8230;</p>
<p>Müziğiyle, motivasyon unsurlarıyla, giderek yükselen temposuyla antrenman sahnesi çekmek yönetmenler için çok da zor değildir. Filmin vites atmasını ve giderek hızlanarak finale ulaşmasını sağlar. Aksiyon içeren hemen her filmde antrenman sahnesi bulunur ama biz sinemanın kurallarını yeniden yazan sahneleri seçtik. Seçtiğimiz sahnelerin bazıları da antrenman sahnelerinin parodisi&#8230;</p>
<p><strong>Rocky</strong></p>
<p>Antrenman sahnesi diyince akla ilk gelen doğal olarak Rocky serisinin filmleri oluyor. Rocky Balboa genelde filmin son büyük maçından önce antrenmanlarını, Philadelphia sokaklarından Sibirya&#8217;ya uzanan geniş bir coğrafyada, Eye of the Tiger ve bilimum gaza getirici şarkılarla yaptı.</p>
<p><iframe width="848" height="477" src="https://www.youtube.com/embed/Hj0jzepk0WA?feature=oembed" style="border: none" allowfullscreen></iframe></p>
<p><strong>Batman Begins</strong></p>
<p>Christopher Nolan’ın her sahnesini ustalıkla ördüğü Dark Knight serisinde, Batman&#8217;in kahramanlığa giden yolunu Batman Begins&#8217;te izledik. Genç Bruce Wayne&#8217;in içindeki öfkeyi kullanmasını, yönlendirmesini, korkuyu nasıl yeneceğini anlamasını Henri Ducard/Ra&#8217;s al Ghul sağlıyor. &#8220;To conquer fear, you must become fear&#8221; gibi birçok özlü sözün bulunduğu sahnenin sonunda Liam Neeson&#8217;ın &#8220;I had a wife, she was TAKEN from me&#8221; cümlesi de gülümsetiyor.</p>
<p><iframe width="848" height="477" src="https://www.youtube.com/embed/uiaRYQlsjy4?feature=oembed" style="border: none" allowfullscreen></iframe></p>
<p><strong>Star Wars: The Empire Strikes Back</strong></p>
<p>Luke Skywayker, hızlı öğrenen bir Jedi olmasına rağmen, öğreneceği şeylerin fazlalığı onu Yoda ile kampa götürüyor. Tabi doğal olarak sadece fiziksel değil, bilgelik ve sabır gibi önemli değerlerin öğretildiği çok boyutlu bir antrenman izliyoruz.</p>
<p><iframe width="848" height="477" src="https://www.youtube.com/embed/infZSKB5L9I?feature=oembed" style="border: none" allowfullscreen></iframe></p>
<p><strong>Karate Kid</strong></p>
<p>İzlediğimiz sahnelerin antrenman olduğunu genelde o anda anlarız. Karate Kid&#8217;de izlediklerimizin bir antrenman olduğunu sahnenin sonunda anlıyoruz. &#8220;Wax on. Wax off&#8221; bu film sayesinde bir antrenman terimi olarak spor jargonuna yerleşti&#8230;</p>
<p><iframe width="848" height="477" src="https://www.youtube.com/embed/Bg21M2zwG9Q?feature=oembed" style="border: none" allowfullscreen></iframe></p>
<p><strong>Space Jam</strong></p>
<p>Her antrenman sahnesi hırslı, sporcuların giderek geliştiği ve gaza getirici özellikte olmaz. Space Jam&#8217;de Michael Jordan&#8217;ın basketbolun temellerini öğretmeye çalıştığı sahneler komediyle öne çıktı&#8230; Seal&#8217;ın &#8220;Fly Like an Eagle&#8221;ı eşliğinde Majesteleri MJ&#8217;i izlemek de sahnenin önemli artılarından&#8230;</p>
<p><iframe width="848" height="477" src="https://www.youtube.com/embed/BK-IkAUl4rQ?feature=oembed" style="border: none" allowfullscreen></iframe></p>
<p><strong>Chariots of Fire</strong></p>
<p>Paris 1924 Olimpiyat Oyunları&#8217;nın koşu/kros mücadelesini izlediğimiz ve tarihin en iyi spor filmlerinden biri olan Ateş Arabaları&#8217;nın antrenman sahneleri de sinema tarihine geçti. Vangelis&#8217;in müziği eşliğinde bir atletin daha 1924 yılında her ayrıntıya ne kadar farklı yöntemlerle ve ayrıntıya dikkat ederek çalıştığını görebiliyoruz.</p>
<p><iframe width="848" height="477" src="https://www.youtube.com/embed/jk1p-0J5Q-g?feature=oembed" style="border: none" allowfullscreen></iframe></p>
<p><strong>Team America</strong></p>
<p>Antrenman sahneleri film jargonunda &#8220;Training Montage&#8221; olarak geçiyor. Southpark&#8217;ın yaratıcıları Trey Parker ve Matt Stone sinemadaki bu montaj geleneğiyle Team America&#8217;da çok güzel dalgalarını geçtiler. Eğer iyi bir sporcu, savaşçı, dövüşçü olmak istiyorsan, tek yapman gereken bir antrenman montajı&#8230;</p>
<p><iframe width="848" height="477" src="https://www.youtube.com/embed/pFrMLRQIT_k?feature=oembed" style="border: none" allowfullscreen></iframe></p>
<p><strong>Run Fatboy Run</strong></p>
<p>Simon Pegg&#8217;in komedi oyunculuğu, sinemanın her klişesine kendi yorumunu getirecek kadar sağlam&#8230; Friends&#8217;te Ross karakteriyle tanıdığımız David Schwimmer&#8217;ın yönettiği 2007 tarihli maraton filmi Run Fatboy Run&#8217;daki antrenman performansı da görülmeye değer.</p>
<p><iframe width="848" height="477" src="https://www.youtube.com/embed/fxiZE8U9ksw?feature=oembed" style="border: none" allowfullscreen></iframe></p>
<p><strong>Full Metal Jacket</strong></p>
<p>Sinema tarihinin en sert, izleyeni en çok sıkıntıya sokan, militarizmin acımasız yüzünü Gomer Pyle üzerinden gösteren filmi Full Metal Jacket&#8217;ta Stanley Kubrick askeri eğitimi hepimize yaşattı. </p>
<p><iframe width="848" height="477" src="https://www.youtube.com/embed/RXhKpUfITV0?feature=oembed" style="border: none" allowfullscreen></iframe></p>
<p><strong>The Matrix </strong></p>
<p>Aslında Matrix&#8217;te farklı yeteneklere kendinize program yükleyerek sahip olabiliyordunuz. Ama Neo&#8217;nun eğitimi Matrix&#8217;in sınırlarını aştığı için Morpheus hocasının antrenmanlarından geçmek durumunda kaldı. Bu sahnelerdeki çekim teknikleri de sinemaya yeni teknikler kattı.</p>
<p><iframe width="848" height="477" src="https://www.youtube.com/embed/9xc00Agx8Q8?feature=oembed" style="border: none" allowfullscreen></iframe></p>
<p><strong>Kung Fu Panda </strong></p>
<p>Kung Fu Panda&#8217;da üstad Shifu&#8217;nun, Po&#8217;nun yemeğe olan düşkünlüğünü anlamasıyla başlayan antrenman bölümü uzakdoğu sinemasını animasyona en iyi taşıyan örneklerden biri oldu.</p>
<p><iframe width="848" height="477" src="https://www.youtube.com/embed/4uP7O2mM10A?feature=oembed" style="border: none" allowfullscreen></iframe></p>
<p><strong>Kill Bill 2 </strong></p>
<p>Kill Bill 2&#8217;de Beatrix&#8217;in üstad Pai Mai&#8217;den aldığı Kung-Fu dersleri filmin akışını değiştiriyor. Uma Thurman&#8217;ın Tarantino&#8217;nun elinde yeteneklerini sergilediği bir diğer önemli sahne olarak da sinema tarihindeki yerini alıyor.</p>
<p><iframe width="848" height="477" src="https://www.youtube.com/embed/QNDhSYmmFro?feature=oembed" style="border: none" allowfullscreen></iframe></p>
<p><strong>Leon: The Professional</strong></p>
<p>Leon&#8217;un Mathilda&#8217;ya adam öldürmenin inceliklerini anlattığı sahneler genelde aksiyon sahnelerine bağlanıyordu.</p>
<p><iframe width="848" height="477" src="https://www.youtube.com/embed/QLn07lKUXmw?feature=oembed" style="border: none" allowfullscreen></iframe></p>
<p><strong>Dünyayı Kurtaran Adam</strong></p>
<p>Antrenman sahneleri söz konusu olduğunda Dünyayı Kurtaran Adam&#8217;ı anmamak olmaz. Cüneyt Arkın&#8217;ın yeniden ayağa kalkarken kullandığı antrenman teknikleri Kapadokya&#8217;nın kısa süre karışmasına neden oldu.</p>
<p><iframe width="848" height="477" src="https://www.youtube.com/embed/saOSPjm8cX0?feature=oembed" style="border: none" allowfullscreen></iframe></p>
<p><strong>Regular Show</strong></p>
<p>Son olarak biraz daha esprili bir antrenman sahnesiyle bitirelim. Antrenman montajlarında müziğin ne kadar belirleyici olduğunu Cartoon Network&#8217;ün Regular Show&#8217;undan bir sahneyle anlatalım.</p>
<p><iframe width="848" height="477" src="https://www.youtube.com/embed/RSYJdu-Es_E?feature=oembed" style="border: none" allowfullscreen></iframe></p>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/batman-begins/" rel="tag">Batman Begins</a><a href="http://www.bakiniz.com/tag/chariots-of-fire/" rel="tag">Chariots of Fire</a><a href="http://www.bakiniz.com/tag/dunyayi-kurtaran-adam/" rel="tag">dünyayı kurtaran adam</a><a href="http://www.bakiniz.com/tag/full-metal-jacket/" rel="tag">Full Metal Jacket</a><a href="http://www.bakiniz.com/tag/karate-kid/" rel="tag">Karate Kid</a><a href="http://www.bakiniz.com/tag/kill-bill-2/" rel="tag">Kill Bill 2</a><a href="http://www.bakiniz.com/tag/kung-fu-panda/" rel="tag">Kung Fu Panda</a><a href="http://www.bakiniz.com/tag/leon-the-professional/" rel="tag">Leon: The Professional</a><a href="http://www.bakiniz.com/tag/regular-show/" rel="tag">Regular Show</a><a href="http://www.bakiniz.com/tag/rocky/" rel="tag">rocky</a><a href="http://www.bakiniz.com/tag/run-fatboy-run/" rel="tag">Run Fatboy Run</a><a href="http://www.bakiniz.com/tag/space-jam/" rel="tag">Space Jam</a><a href="http://www.bakiniz.com/tag/star-wars-the-empire-strikes-back/" rel="tag">Star Wars: The Empire Strikes Back</a><a href="http://www.bakiniz.com/tag/team-america/" rel="tag">Team America</a><a href="http://www.bakiniz.com/tag/the-matrix/" rel="tag">the matrix</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/secki/">seçki</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/en-iyi-15-antrenman-sahnesi/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/en-iyi-15-antrenman-sahnesi/&amp;text=Sinema Tarihinden 15 Antrenman Sahnesi&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/en-iyi-15-antrenman-sahnesi/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/en-iyi-15-antrenman-sahnesi/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2017/04/Rocky-DI-634x460.jpg&amp;url=http://www.bakiniz.com/en-iyi-15-antrenman-sahnesi/&amp;is_video=false&amp;description=Sinema+Tarihinden+15+Antrenman+Sahnesi" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/en-iyi-15-antrenman-sahnesi/&amp;title=Sinema+Tarihinden+15+Antrenman+Sahnesi" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/universal-madonnanin-biofilmini-cektirecek/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/universal-madonnanin-biofilmini-cektirecek/" rel="prev">Universal, Madonna&#8217;nın Biofilmini Çektirecek</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/edip-can-rende/">
								Can Rende								</a>
								-
								</span>
								<span class="date-prev">
								Nis 25, 2017								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/avatar-aang-111x111.png" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																																</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-58152 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-ari-handel tag-darren-aronofsky tag-domnhall-gleeson tag-ed-harris tag-javier-bardem tag-jennifer-lawrence tag-johann-johannsson tag-kristen-wiig tag-michelle-pfeiffer tag-scott-franklin">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/10-maddede-darren-aronofsky-mother/" title="10 Maddede Darren Aronofsky ve Mother!">
				10 Maddede Darren Aronofsky ve Mother!				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-58156 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-christopher-nolan tag-dunkirk">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/christopher-nolan-dunkirkun-reytingi-hakkinda-konustu/" title="Christopher Nolan, Dunkirk&#8217;ün Yaş Sınırı Hakkında Konuştu">
				Christopher Nolan, Dunkirk&#8217;ün Yaş Sınırı Hakkında Konuştu				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-58316 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-dark-phoenix tag-deadpool-2 tag-james-mcavoy tag-josh-boone tag-simon-kinberg tag-sophie-turner tag-the-new-mutants tag-x-men">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/2018de-uc-x-men-filmi-vizyona-girecek/" title="2018&#8217;de Üç X-Men Filmi Vizyona Girecek">
				2018&#8217;de Üç X-Men Filmi Vizyona Girecek				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-58170 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-kathryn-bigelow tag-pablo-larrain tag-the-true-american tag-tom-hardy">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/tom-hardyli-the-true-american-filmini-pablo-lerrain-cekecek/" title="Tom Hardy&#8217;li The True American Filmini Pablo Larrain Çekecek">
				Tom Hardy&#8217;li The True American Filmini Pablo Larrain Çekecek				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-58197 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-it tag-pennywise">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/palyacolardan-tepki-pennywise-yuzunden-issiz-kaliyoruz/" title="Palyaçolardan Tepki: Pennywise Yüzünden İşsiz Kalıyoruz">
				Palyaçolardan Tepki: Pennywise Yüzünden İşsiz Kalıyoruz				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-58207 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-batgirl tag-ben-affleck tag-black-adam tag-dc tag-dwayne-johnson tag-gotham-city-sirens tag-jaume-collet-serra tag-jonathan-levine tag-joss-whedon tag-man-of-steel-2 tag-margot-robbie tag-nightwing tag-ruben-fleischer tag-shazam tag-suicide-squad-2 tag-the-batman">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/dcden-dort-batman-filmi/" title="DC&#8217;nin 2019&#8217;da Batman&#8217;le İlgili Dört Film Vizyona Sokacağı Söyleniyor">
				DC&#8217;nin 2019&#8217;da Batman&#8217;le İlgili Dört Film Vizyona Sokacağı Söyleniyor				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div><div class="home-widget one-part"><div id="exm1_blog_posts_exm1-34" class="widget widget_exm1_blog_posts_exm1"><div class="widget-title">yeni haberler</div>
<ul class="exm1-blog-posts-category">
		<li class="post-58378 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-batman-begins tag-chariots-of-fire tag-dunyayi-kurtaran-adam tag-full-metal-jacket tag-karate-kid tag-kill-bill-2 tag-kung-fu-panda tag-leon-the-professional tag-regular-show tag-rocky tag-run-fatboy-run tag-space-jam tag-star-wars-the-empire-strikes-back tag-team-america tag-the-matrix">
		<div class="exm1-blog-posts-thumb">
						<a href="http://www.bakiniz.com/en-iyi-15-antrenman-sahnesi/" title="Sinema Tarihinden 15 Antrenman Sahnesi">
			<img width="298" height="107" src="http://www.bakiniz.com/wp-content/uploads/2017/04/Rocky-DI-298x107.jpg" class="attachment-big-blog-one size-big-blog-one wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/04/Rocky-DI-298x107.jpg 298w, http://www.bakiniz.com/wp-content/uploads/2017/04/Rocky-DI-615x222.jpg 615w, http://www.bakiniz.com/wp-content/uploads/2017/04/Rocky-DI-933x336.jpg 933w" sizes="(max-width: 298px) 100vw, 298px" />						</a>
					</div>
		<!--exm1-blog-posts-thumb-->
		<div class="exm1-blog-posts-text">
			<h2>
				<a href="http://www.bakiniz.com/en-iyi-15-antrenman-sahnesi/">
				Sinema Tarihinden 15 Antrenman Sahnesi				</a>
			</h2>
			<div class="exm1-blog-posts-subtitle">
				Sinema ve TV karakterleri, dövüşe, maça ve savaşa nasıl hazırlanıyor?			</div>
			<!--exm1-blog-posts-subtitle-->
						<div class="exm1-blog-posts-date-author">
												<div class="exm1-blog-posts-date">
					25 Nisan 2017				</div>
				<!--exm1-blog-posts-date-->
							</div>
			<!--exm1-blog-posts-date-author-->
					</div>
		<!--exm1-blog-posts-text-->
	</li>
		<li class="post-58388 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-blonde-ambition tag-elyse-hollander tag-madonna tag-universal">
		<div class="exm1-blog-posts-thumb">
						<a href="http://www.bakiniz.com/universal-madonnanin-biofilmini-cektirecek/" title="Universal, Madonna&#8217;nın Biofilmini Çektirecek">
			<img width="298" height="107" src="http://www.bakiniz.com/wp-content/uploads/2017/04/IMG_0375-298x107.jpg" class="attachment-big-blog-one size-big-blog-one wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/04/IMG_0375-298x107.jpg 298w, http://www.bakiniz.com/wp-content/uploads/2017/04/IMG_0375-615x222.jpg 615w, http://www.bakiniz.com/wp-content/uploads/2017/04/IMG_0375-933x336.jpg 933w" sizes="(max-width: 298px) 100vw, 298px" />						</a>
					</div>
		<!--exm1-blog-posts-thumb-->
		<div class="exm1-blog-posts-text">
			<h2>
				<a href="http://www.bakiniz.com/universal-madonnanin-biofilmini-cektirecek/">
				Universal, Madonna&#8217;nın Biofilmini Çektirecek				</a>
			</h2>
			<div class="exm1-blog-posts-subtitle">
				Filmin hazırlıklarına başlandı...			</div>
			<!--exm1-blog-posts-subtitle-->
						<div class="exm1-blog-posts-date-author">
												<div class="exm1-blog-posts-date">
					25 Nisan 2017				</div>
				<!--exm1-blog-posts-date-->
							</div>
			<!--exm1-blog-posts-date-author-->
					</div>
		<!--exm1-blog-posts-text-->
	</li>
	</ul>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/mr-robot-dexterin-izinde/" title="Mr. Robot: Dexter&#8217;ın İzinde&#8230;">
				<img width="150" height="150" src="http://www.bakiniz.com/wp-content/uploads/2015/06/Mr-Robot-150x150.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/mr-robot-dexterin-izinde/">
						Mr. Robot: Dexter&#8217;ın İzinde&#8230;						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Yeni dizi Mr.Robot'u Edip Can Rende de değerlendirdi......			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/sylvester-stallone-rambo-ve-rockyden-nemalanmaya-devam-ediyor/" title="Sylvester Stallone Rambo ve Rocky&#8217;den Nemalanmaya Devam Ediyor">
				<img width="150" height="150" src="http://www.bakiniz.com/wp-content/uploads/2013/08/Sylvester-Stallone-150x150.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/sylvester-stallone-rambo-ve-rockyden-nemalanmaya-devam-ediyor/">
						Sylvester Stallone Rambo ve Rocky&#8217;den Nemalanmaya Devam Ediyor						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Sylvester Stallone iki rolle ünlendi ve belli ki mezara girene kadar bu iki rolden nemalanmaya devam edecek. Tabi ki başlıkta da belirttiğimiz gibi Rambo ve Rocky'den bahsediyoruz....			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/seriye-zayif-bir-baslangic-man-of-steel/" title="Seriye Zayıf Bir Başlangıç: Man of Steel">
				<img width="150" height="150" src="http://www.bakiniz.com/wp-content/uploads/2013/06/Man-of-Steel-Planet-Earth-150x150.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/seriye-zayif-bir-baslangic-man-of-steel/">
						Seriye Zayıf Bir Başlangıç: Man of Steel						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Edip Can Rende, Superman'in yeni versiyonu Man of Steel'i yazdı....			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/karanlik-kahramanin-yolculugu-bitti/" title="Karanlık Kahramanın Yolculuğu Bitti">
				<img width="150" height="150" src="http://www.bakiniz.com/wp-content/uploads/2012/08/batman_0512.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/karanlik-kahramanin-yolculugu-bitti/">
						Karanlık Kahramanın Yolculuğu Bitti						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Yıldıray Kibar, Christopher Nolan'ın Batman üçlemesini derinlemesine bir analizle ele aldı....			</div>
			<!--blog-post-content-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52357"><a href="http://www.bakiniz.com/category/arsiv/">tarih</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/validate.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
</body></html>