<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->
<title>bakınız | Esterno, Notte: Bellocchio, Kızıl Tugaylar ve Aldo Moro</title>

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="Usta italyan yönetmen Marco Bellocchio, çekeceği yeni dizi Esterno, Notte&#039;de İtalya&#039;nın Kızıl Tugaylar tarafından kaçırılarak öldürülen başbakanı Aldo Moro&#039;nun yaşamını ve son günlerini anlatacak."/>
<link rel="canonical" href="http://www.bakiniz.com/esterno-notte-bellocchio-kizil-tugaylar-aldo-moro/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="bakınız | Esterno, Notte: Bellocchio, Kızıl Tugaylar ve Aldo Moro" />
<meta property="og:description" content="Usta italyan yönetmen Marco Bellocchio, çekeceği yeni dizi Esterno, Notte&#039;de İtalya&#039;nın Kızıl Tugaylar tarafından kaçırılarak öldürülen başbakanı Aldo Moro&#039;nun yaşamını ve son günlerini anlatacak." />
<meta property="og:url" content="http://www.bakiniz.com/esterno-notte-bellocchio-kizil-tugaylar-aldo-moro/" />
<meta property="og:site_name" content="bakınız" />
<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
<meta property="article:tag" content="Aldo Moro" />
<meta property="article:tag" content="Buongiorno Notte" />
<meta property="article:tag" content="Esterno Notte" />
<meta property="article:tag" content="Giovanni Bianconi" />
<meta property="article:tag" content="Marco Bellocchio" />
<meta property="article:tag" content="Nicola Lusuardi" />
<meta property="article:tag" content="Stefano Bises" />
<meta property="article:section" content="haber" />
<meta property="article:published_time" content="2018-04-21T12:18:02+00:00" />
<meta property="fb:app_id" content="137742636384353" />
<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2018/04/Marco-Bellocchio.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Usta italyan yönetmen Marco Bellocchio, çekeceği yeni dizi Esterno, Notte&#039;de İtalya&#039;nın Kızıl Tugaylar tarafından kaçırılarak öldürülen başbakanı Aldo Moro&#039;nun yaşamını ve son günlerini anlatacak." />
<meta name="twitter:title" content="bakınız | Esterno, Notte: Bellocchio, Kızıl Tugaylar ve Aldo Moro" />
<meta name="twitter:site" content="@bakiniz" />
<meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2018/04/Marco-Bellocchio.jpg" />
<meta name="twitter:creator" content="@bakiniz" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.bakiniz.com\/","name":"bak\u0131n\u0131z","alternateName":"bakiniz","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.bakiniz.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.bakiniz.com\/esterno-notte-bellocchio-kizil-tugaylar-aldo-moro\/","sameAs":["http:\/\/www.facebook.com\/bakiniz","https:\/\/www.youtube.com\/channel\/UC6DymoPqlR5B7dJ3xRtDBPw","https:\/\/twitter.com\/bakiniz"],"@id":"#organization","name":"bak\u0131n\u0131z","logo":"http:\/\/www.bakiniz.com\/wp-content\/uploads\/2015\/12\/bak\u0131n\u0131z-logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; Esterno, Notte: Bellocchio, Kızıl Tugaylar ve Aldo Moro yorum beslemesi" href="http://www.bakiniz.com/esterno-notte-bellocchio-kizil-tugaylar-aldo-moro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/style.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://www.bakiniz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=63357' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Festerno-notte-bellocchio-kizil-tugaylar-aldo-moro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Festerno-notte-bellocchio-kizil-tugaylar-aldo-moro%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="amphtml" href="http://www.bakiniz.com/esterno-notte-bellocchio-kizil-tugaylar-aldo-moro/amp/"><meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Esterno, Notte: Bellocchio, Kızıl Tugaylar ve Aldo Moro" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="Usta italyan yönetmen Marco Bellocchio, çekeceği yeni dizide İtalya&#039;nın Kızıl Tugaylar tarafından kaçırılarak öldürülen başbakanı Aldo Moro&#039;nun yaşamını ve son günlerini anlatacak." /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2018/04/Marco-Bellocchio.jpg" />
</head>

<body class="post-template-default single single-post postid-63357 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında">
					Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım">
					Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-83x83.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-83x83.png 83w, http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-111x111.png 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
					Tolga Karaçelik Röportajı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-sin-andrei-konchalovskyden-michelangelo-biofilmi/" title="The Sin: Andrei Konchalovsky&#8217;den Michelangelo Biofilmi"><img src="http://www.bakiniz.com/wp-content/uploads/2018/04/Andrei-Konchalovsky-Michelangelo-298x186.jpg" alt="The Sin: Andrei Konchalovsky&#8217;den Michelangelo Biofilmi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-sin-andrei-konchalovskyden-michelangelo-biofilmi/" >The Sin: Andrei Konchalovsky&#8217;den Michelangelo Biofilmi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/esterno-notte-bellocchio-kizil-tugaylar-aldo-moro/" title="Esterno, Notte: Bellocchio, Kızıl Tugaylar ve Aldo Moro"><img src="http://www.bakiniz.com/wp-content/uploads/2018/04/Marco-Bellocchio-298x186.jpg" alt="Esterno, Notte: Bellocchio, Kızıl Tugaylar ve Aldo Moro"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/esterno-notte-bellocchio-kizil-tugaylar-aldo-moro/" >Esterno, Notte: Bellocchio, Kızıl Tugaylar ve Aldo Moro</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/guillermo-del-toro-dreamworksle-birlikte-yeni-animasyon-filmleri-hazirlayacak/" title="Guillermo del Toro, DreamWorks&#8217;le Birlikte Yeni Animasyon Filmleri Hazırlayacak"><img src="http://www.bakiniz.com/wp-content/uploads/2018/04/Guillermo-del-Toro-Oscars-298x186.jpg" alt="Guillermo del Toro, DreamWorks&#8217;le Birlikte Yeni Animasyon Filmleri Hazırlayacak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/guillermo-del-toro-dreamworksle-birlikte-yeni-animasyon-filmleri-hazirlayacak/" >Guillermo del Toro, DreamWorks&#8217;le Birlikte Yeni Animasyon Filmleri Hazırlayacak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/diane-krugerin-after-the-weddingteki-rolu-michelle-williamsin-oldu/" title="Diane Kruger&#8217;ın After the Wedding&#8217;teki Rolü Michelle Williams&#8217;ın Oldu"><img src="http://www.bakiniz.com/wp-content/uploads/2018/04/michelle-williams1-298x186.jpg" alt="Diane Kruger&#8217;ın After the Wedding&#8217;teki Rolü Michelle Williams&#8217;ın Oldu"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/diane-krugerin-after-the-weddingteki-rolu-michelle-williamsin-oldu/" >Diane Kruger&#8217;ın After the Wedding&#8217;teki Rolü Michelle Williams&#8217;ın Oldu</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/world-war-z-2-yil-cekilmeyecek-mindhunterin-cekimlerine-az-kaldi/" title="World War Z 2 Bu Yıl Çekilmeyecek, Mindhunter&#8217;ın Çekimlerine Az&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2018/04/world-war-z-3-298x186.jpg" alt="World War Z 2 Bu Yıl Çekilmeyecek, Mindhunter&#8217;ın Çekimlerine Az&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/world-war-z-2-yil-cekilmeyecek-mindhunterin-cekimlerine-az-kaldi/" >World War Z 2 Bu Yıl Çekilmeyecek, Mindhunter&#8217;ın Çekimlerine Az&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/hbonun-iptal-ettigi-utopia-dizisini-amazon-aldi/" title="HBO&#8217;nun İptal Ettiği Utopia Dizisini Amazon Aldı"><img src="http://www.bakiniz.com/wp-content/uploads/2017/10/utopia-jessica-hyde-fiona-o-shaughnessy-14-copy-298x186.jpg" alt="HBO&#8217;nun İptal Ettiği Utopia Dizisini Amazon Aldı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/hbonun-iptal-ettigi-utopia-dizisini-amazon-aldi/" >HBO&#8217;nun İptal Ettiği Utopia Dizisini Amazon Aldı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/beast-dislanmislarin-tekinsiz-cigligi/" title="Beast: Dışlanmışların Tekinsiz Çığlığı"><img src="http://www.bakiniz.com/wp-content/uploads/2018/04/beast-298x186.jpg" alt="Beast: Dışlanmışların Tekinsiz Çığlığı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/beast-dislanmislarin-tekinsiz-cigligi/" >Beast: Dışlanmışların Tekinsiz Çığlığı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dhogs-rahatsiz-edilmenin-zevki/" title="Dhogs: Rahatsız Edilmenin Zevki"><img src="http://www.bakiniz.com/wp-content/uploads/2018/04/DHOGS-298x186.jpg" alt="Dhogs: Rahatsız Edilmenin Zevki"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dhogs-rahatsiz-edilmenin-zevki/" >Dhogs: Rahatsız Edilmenin Zevki</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/matar-a-jesus-mutlu-intikam-yoktur/" title="Matar a Jesus: Mutlu İntikam Yoktur"><img src="http://www.bakiniz.com/wp-content/uploads/2018/04/matarajesucc81s_filmpicture_13391-298x186.jpg" alt="Matar a Jesus: Mutlu İntikam Yoktur"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/matar-a-jesus-mutlu-intikam-yoktur/" >Matar a Jesus: Mutlu İntikam Yoktur</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/piercing-sinemada-bir-sado-mazo-seansi/" title="Piercing: Sinemada Bir Sado-Mazo Seansı"><img src="http://www.bakiniz.com/wp-content/uploads/2018/04/Piercing-Eyeball-1200x520-298x186.jpg" alt="Piercing: Sinemada Bir Sado-Mazo Seansı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/piercing-sinemada-bir-sado-mazo-seansi/" >Piercing: Sinemada Bir Sado-Mazo Seansı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/you-were-never-really-here-belki-de-bir-gun-nefes-alabildigimiz-guzel-bir-gune-uyanabiliriz/" title="You Were Never Really Here: Belki de Bir Gün Nefes&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2018/04/You-Were-Never-Really-Here-Trailer1080-21-298x186.jpeg" alt="You Were Never Really Here: Belki de Bir Gün Nefes&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/you-were-never-really-here-belki-de-bir-gun-nefes-alabildigimiz-guzel-bir-gune-uyanabiliriz/" >You Were Never Really Here: Belki de Bir Gün Nefes&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/120-battements-par-minute-sessizlik-olum-cesaret-yasam/" title="120 Battements Par Minute: Sessizlik Ölüm, Cesaret Yaşam"><img src="http://www.bakiniz.com/wp-content/uploads/2018/03/120-Battements-Par-Minute-4-298x186.jpg" alt="120 Battements Par Minute: Sessizlik Ölüm, Cesaret Yaşam"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/120-battements-par-minute-sessizlik-olum-cesaret-yasam/" >120 Battements Par Minute: Sessizlik Ölüm, Cesaret Yaşam</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/37-istanbul-film-festivali-gunlukleri-2018-6/" title="37. İstanbul Film Festivali Günlükleri 2018 – 6"><img src="http://www.bakiniz.com/wp-content/uploads/2018/04/film_festivali-298x186.jpg" alt="37. İstanbul Film Festivali Günlükleri 2018 – 6"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/37-istanbul-film-festivali-gunlukleri-2018-6/" >37. İstanbul Film Festivali Günlükleri 2018 – 6</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/37-istanbul-film-festivali-gunlukleri-2018-5/" title="37. İstanbul Film Festivali Günlükleri 2018 – 5"><img src="http://www.bakiniz.com/wp-content/uploads/2018/04/film_festivali-298x186.jpg" alt="37. İstanbul Film Festivali Günlükleri 2018 – 5"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/37-istanbul-film-festivali-gunlukleri-2018-5/" >37. İstanbul Film Festivali Günlükleri 2018 – 5</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/37-istanbul-film-festivali-gunlukleri-2018-4/" title="37. İstanbul Film Festivali Günlükleri 2018 – 4"><img src="http://www.bakiniz.com/wp-content/uploads/2018/03/8631989.ıff_afis-298x186.jpg" alt="37. İstanbul Film Festivali Günlükleri 2018 – 4"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/37-istanbul-film-festivali-gunlukleri-2018-4/" >37. İstanbul Film Festivali Günlükleri 2018 – 4</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/15-karakter-15-sahne-al-pacino/" title="15 Karakter 15 Sahne: Al Pacino Filmleri"><img src="http://www.bakiniz.com/wp-content/uploads/2018/04/Al-Pacino-Cover-298x186.jpg" alt="15 Karakter 15 Sahne: Al Pacino Filmleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/15-karakter-15-sahne-al-pacino/" >15 Karakter 15 Sahne: Al Pacino Filmleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/cannes-2018-seckisi-aciklandi/" title="Cannes 2018 Seçkisi Açıklandı"><img src="http://www.bakiniz.com/wp-content/uploads/2018/04/Cannes-2018-298x186.jpg" alt="Cannes 2018 Seçkisi Açıklandı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/cannes-2018-seckisi-aciklandi/" >Cannes 2018 Seçkisi Açıklandı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/37-istanbul-film-festivali-gunlukleri-2018-3/" title="37. İstanbul Film Festivali Günlükleri 2018 – 3"><img src="http://www.bakiniz.com/wp-content/uploads/2018/04/film_festivali-298x186.jpg" alt="37. İstanbul Film Festivali Günlükleri 2018 – 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/37-istanbul-film-festivali-gunlukleri-2018-3/" >37. İstanbul Film Festivali Günlükleri 2018 – 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-298x186.jpg" alt="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" >Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-298x186.jpg" alt="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" >Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-298x186.png" alt="Tolga Karaçelik Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" >Tolga Karaçelik Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/can-evrenol-roportaji/" title="Can Evrenol Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak-298x186.png" alt="Can Evrenol Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/can-evrenol-roportaji/" >Can Evrenol Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" title="Alper Turgut &#8211; Serdar Akbıyık Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-550x309-1-298x186.jpg" alt="Alper Turgut &#8211; Serdar Akbıyık Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" >Alper Turgut &#8211; Serdar Akbıyık Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" title="Faruk Hacıhafızoğlu Röportajı"><img src="" alt="Faruk Hacıhafızoğlu Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" >Faruk Hacıhafızoğlu Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/milos-forman-geride-biraktiklari/" title="Milos Forman ve Geride Bıraktıkları"><img src="http://www.bakiniz.com/wp-content/uploads/2018/04/Milos-Forman-298x186.jpg" alt="Milos Forman ve Geride Bıraktıkları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/milos-forman-geride-biraktiklari/" >Milos Forman ve Geride Bıraktıkları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/coppola-klani-az-nepotizm-cok-yetenek/" title="Coppola Klanı: Az Nepotizm, Çok Yetenek"><img src="http://www.bakiniz.com/wp-content/uploads/2018/03/Coppola-Family-5-298x186.jpg" alt="Coppola Klanı: Az Nepotizm, Çok Yetenek"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/coppola-klani-az-nepotizm-cok-yetenek/" >Coppola Klanı: Az Nepotizm, Çok Yetenek</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/gercek-yasamlar-jim-carroll-the-basketball-diaries/" title="Gerçek Yaşamlar: Jim Carroll (The Basketball Diaries)"><img src="http://www.bakiniz.com/wp-content/uploads/2018/01/Gercek-Yasamlar-Jim-Carroll-298x186.png" alt="Gerçek Yaşamlar: Jim Carroll (The Basketball Diaries)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/gercek-yasamlar-jim-carroll-the-basketball-diaries/" >Gerçek Yaşamlar: Jim Carroll (The Basketball Diaries)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/gercek-yasamlar-frank-serpico/" title="Gerçek Yaşamlar: Frank Serpico"><img src="http://www.bakiniz.com/wp-content/uploads/2017/12/Gercek-Yasamlar-Frank-Serpico-298x186.png" alt="Gerçek Yaşamlar: Frank Serpico"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/gercek-yasamlar-frank-serpico/" >Gerçek Yaşamlar: Frank Serpico</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/carrie-fisher-hollywood-tacizcilerine-nasil-yanit-vermisti/" title="Carrie Fisher, Hollywood Tacizcilerine Nasıl Yanıt Vermişti?"><img src="http://www.bakiniz.com/wp-content/uploads/2017/11/Carrie-Fisher-298x186.jpg" alt="Carrie Fisher, Hollywood Tacizcilerine Nasıl Yanıt Vermişti?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/carrie-fisher-hollywood-tacizcilerine-nasil-yanit-vermisti/" >Carrie Fisher, Hollywood Tacizcilerine Nasıl Yanıt Vermişti?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm163064" class="menu-item menu-item-type-taxonomy menu-item-object-post_format"><a href="http://www.bakiniz.com/type/image/" title="Görsel" class="menu-link">Görsel</a></li>
</ul>
</div></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-63357" class="post-63357 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-aldo-moro tag-buongiorno-notte tag-esterno-notte tag-giovanni-bianconi tag-marco-bellocchio tag-nicola-lusuardi tag-stefano-bises">
	 	
	<div id="post-page-title">
		<h1>
			Esterno, Notte: Bellocchio, Kızıl Tugaylar ve Aldo Moro		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Belocchio, yine Aldo Moro&#039;nun kaçırılıp öldürülmesini anlatıyor.	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="933" height="445" src="http://www.bakiniz.com/wp-content/uploads/2018/04/Marco-Bellocchio-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>					</span>	
					<span class="post-page-date">
					21 Nisan 2018					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/esterno-notte-bellocchio-kizil-tugaylar-aldo-moro/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/esterno-notte-bellocchio-kizil-tugaylar-aldo-moro/&amp;text=Esterno, Notte: Bellocchio, Kızıl Tugaylar ve Aldo Moro&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/esterno-notte-bellocchio-kizil-tugaylar-aldo-moro/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/esterno-notte-bellocchio-kizil-tugaylar-aldo-moro/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2018/04/Marco-Bellocchio-634x460.jpg&amp;url=http://www.bakiniz.com/esterno-notte-bellocchio-kizil-tugaylar-aldo-moro/&amp;is_video=false&amp;description=Esterno%2C+Notte%3A+Bellocchio%2C+K%C4%B1z%C4%B1l+Tugaylar+ve+Aldo+Moro" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/esterno-notte-bellocchio-kizil-tugaylar-aldo-moro/&amp;title=Esterno%2C+Notte%3A+Bellocchio%2C+K%C4%B1z%C4%B1l+Tugaylar+ve+Aldo+Moro" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p>Usta italyan yönetmen Marco Bellocchio, çekeceği yeni dizi Esterno, Notte&#8217;de İtalya&#8217;nın Kızıl Tugaylar tarafından kaçırılarak öldürülen başbakanı Aldo Moro&#8217;nun yaşamını ve son günlerini anlatacak. 1978&#8217;de eski İtalya başbakanlarından Aldo Moro, Hristiyan Demokratlar&#8217;ın genel merkezinin önünde bir aracın bagajında bulunmuştu. Kızıl Tugaylar, 16 Mart&#8217;ta kaçırdıkları ve uzun süre rehin tutup, sorguya çektikleri Moro&#8217;yu öldürüp İtalya&#8217;yı şoka uğratmıştı. Belocchio daha önce aynı olayı 2005 tarihli &#8220;Buongiorno, Notte&#8221; ile sinemaya aktarmıştı. Film, Kızıl Tugaylar&#8217;ın üyelerinin gözünden yaşananları aktarıyordu. </p>
<p>1&#8217;er saatlik 6 bölümden oluşacak mini-dizinin yapımcılığını FremantleMedia üstlendi. Bellocchio ile birlikte Stefano Bises (Gomorrah) ve Nicola Lusuardi&#8217;nin senaryosunu yazdığı dizinin tretmanını Corriere Della Sera&#8217;nın deneyimli gazetecisi Giovanni Bianconi oluşturdu.</p>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/aldo-moro/" rel="tag">Aldo Moro</a><a href="http://www.bakiniz.com/tag/buongiorno-notte/" rel="tag">Buongiorno Notte</a><a href="http://www.bakiniz.com/tag/esterno-notte/" rel="tag">Esterno Notte</a><a href="http://www.bakiniz.com/tag/giovanni-bianconi/" rel="tag">Giovanni Bianconi</a><a href="http://www.bakiniz.com/tag/marco-bellocchio/" rel="tag">Marco Bellocchio</a><a href="http://www.bakiniz.com/tag/nicola-lusuardi/" rel="tag">Nicola Lusuardi</a><a href="http://www.bakiniz.com/tag/stefano-bises/" rel="tag">Stefano Bises</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/haber/">haber</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/esterno-notte-bellocchio-kizil-tugaylar-aldo-moro/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/esterno-notte-bellocchio-kizil-tugaylar-aldo-moro/&amp;text=Esterno, Notte: Bellocchio, Kızıl Tugaylar ve Aldo Moro&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/esterno-notte-bellocchio-kizil-tugaylar-aldo-moro/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/esterno-notte-bellocchio-kizil-tugaylar-aldo-moro/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2018/04/Marco-Bellocchio-634x460.jpg&amp;url=http://www.bakiniz.com/esterno-notte-bellocchio-kizil-tugaylar-aldo-moro/&amp;is_video=false&amp;description=Esterno%2C+Notte%3A+Bellocchio%2C+K%C4%B1z%C4%B1l+Tugaylar+ve+Aldo+Moro" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/esterno-notte-bellocchio-kizil-tugaylar-aldo-moro/&amp;title=Esterno%2C+Notte%3A+Bellocchio%2C+K%C4%B1z%C4%B1l+Tugaylar+ve+Aldo+Moro" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/guillermo-del-toro-dreamworksle-birlikte-yeni-animasyon-filmleri-hazirlayacak/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/guillermo-del-toro-dreamworksle-birlikte-yeni-animasyon-filmleri-hazirlayacak/" rel="prev">Guillermo del Toro, DreamWorks&#8217;le Birlikte Yeni Animasyon Filmleri Hazırlayacak</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/edip-can-rende/">
								Can Rende								</a>
								-
								</span>
								<span class="date-prev">
								Nis 20, 2018								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
										<div class="nav-next">
						<div class="next-article">
														<a href="http://www.bakiniz.com/the-sin-andrei-konchalovskyden-michelangelo-biofilmi/" rel="next">sonraki yazı</a>						</div>
						<!--next-article-->
						<div class="next-title">
							<h2>
								<a href="http://www.bakiniz.com/the-sin-andrei-konchalovskyden-michelangelo-biofilmi/" rel="next">The Sin: Andrei Konchalovsky&#8217;den Michelangelo Biofilmi</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/bakiniz-com/">
								bakınız								</a>
								-
								</span>
								<span class="date-next">
								Nis 21, 2018								</span>
							</div>
							<!--post-date-->
						</div>
						<!--next-title-->
					</div>
					<!--nav-next-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/avatar-aang-111x111.png" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																																</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget"><div id="twitter-timeline-profile-2" class="widget widget_twitter-timeline-profile"><div class="widget-title">Bakınız Twitter</div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="tr" data-width="300" data-tweet-limit="5" href="https://twitter.com/bakiniz">Tweets by bakiniz</a></div></div></div><div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-63131 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-amazon tag-lord-of-the-rings tag-peter-jackson tag-tolkien tag-warner-bros">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/yuzuklerin-efendisi-dizisi-5-sezon-surebilir/" title="Yüzüklerin Efendisi Dizisi 5 Sezon Sürebilir">
				Yüzüklerin Efendisi Dizisi 5 Sezon Sürebilir				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-63101 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-37nci-istanbul-film-festivali tag-istanbul-film-festivali">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
				<a href="http://www.bakiniz.com/istanbulda-bir-mevsim-istanbul-film-festivali-basliyor/" title="İstanbul’da Bir Mevsim: İstanbul Film Festivali Başlıyor!">
				İstanbul’da Bir Mevsim: İstanbul Film Festivali Başlıyor!				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-63148 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-37-istanbul-film-festivali tag-dovlatov tag-gunlukler tag-hannah tag-holiday tag-las-herederas tag-longing tag-matangi-maya-m-i-a tag-mug tag-the-prayer tag-you-were-never-really-here">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
				<a href="http://www.bakiniz.com/37-istanbul-film-festivali-gunlukleri-2018-1/" title="37. İstanbul Film Festivali Günlükleri 2018 – 1">
				37. İstanbul Film Festivali Günlükleri 2018 – 1				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-63152 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-37-istanbul-film-festivali tag-joaquin-phoenix tag-jonny-greenwood tag-lynne-ramsay tag-you-were-never-really-here">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/you-were-never-really-here-belki-de-bir-gun-nefes-alabildigimiz-guzel-bir-gune-uyanabiliriz/" title="You Were Never Really Here: Belki de Bir Gün Nefes Alabildiğimiz Güzel Bir Güne Uyanabiliriz">
				You Were Never Really Here: Belki de Bir Gün Nefes Alabildiğimiz Güzel Bir Güne Uyanabiliriz				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-63106 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-dwayne-johnson tag-fast-and-furious tag-hobbs-and-shaw tag-vin-diesel">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/hizli-ofkeli-halen-kavgali-dwayne-johnson-9-filmde-yer-almayabilir/" title="Hızlı, Öfkeli ve Halen Kavgalı: Dwayne Johnson 9. Filmde Yer Almayabilir">
				Hızlı, Öfkeli ve Halen Kavgalı: Dwayne Johnson 9. Filmde Yer Almayabilir				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-63160 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-37-istanbul-film-festivali tag-37nci-istanbul-film-festivali tag-bikini-moon tag-black-tide tag-disobedience tag-early-man tag-eric-clapton tag-isle-of-dogs tag-madelines-madeline tag-the-happy-prince tag-the-pig tag-transit tag-unsane tag-valley-of-shadow">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
				<a href="http://www.bakiniz.com/37-istanbul-film-festivali-gunlukleri-2018-2/" title="37. İstanbul Film Festivali Günlükleri 2018 – 2">
				37. İstanbul Film Festivali Günlükleri 2018 – 2				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52357"><a href="http://www.bakiniz.com/category/sinema-tarihinden/">tarih</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
</body></html>