<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->
<title>bakınız | François Ozon Sıradaki Filmi Alexandre&#039;ın Çekimlerine Başladı</title>

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="http://www.bakiniz.com/francois-ozon-siradaki-filmi-alexandrein-cekimlerine-basladi/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="bakınız | François Ozon Sıradaki Filmi Alexandre&#039;ın Çekimlerine Başladı" />
<meta property="og:description" content="Erotik filmi L&#8217;amant double&#8216;la karışık eleştiriler alan Fransız yönetmen François Ozon kariyerine arayı uzatmadan devam edecek. Ozon&#8217;un sıradaki filminin adı açıklandı: Alexandre. Yönetmen 18. filmi Alexandre&#8216;ın çekimlerine şubatın ortasında başlamış. Filmin başrollerini Melvil Poupaud, Denis Menochet ve Swann Arlaud üstleniyorlar. Ozon bu kez 40&#8217;lı yaşlarındaki üç erkeği -Alexandre, François, Gilles- merkeze koyuyor. Bu üç erkek de çocukluktan beri birbirlerini tanıyorlar. Birbirlerine verdikleri lakaplarsa Katolik Alexandre, maceraperest François ve aşırı duygusal Gilles. Ozon bu filminde bu üç erkeğin arayışlarını, arkadaşlıklarını, ev-iş-aile yaşamlarını anlatacak. Çekimlerin nisan ortasında tamamlanması planlanıyor. Filmin vizyon tarihi henüz belirlenmedi." />
<meta property="og:url" content="http://www.bakiniz.com/francois-ozon-siradaki-filmi-alexandrein-cekimlerine-basladi/" />
<meta property="og:site_name" content="bakınız" />
<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
<meta property="article:tag" content="ALEXANDRE" />
<meta property="article:tag" content="Denis Menochet" />
<meta property="article:tag" content="françois ozon" />
<meta property="article:tag" content="Melvil Poupaud" />
<meta property="article:tag" content="SWANN ARLAUD" />
<meta property="article:section" content="haber" />
<meta property="article:published_time" content="2018-03-05T17:59:02+00:00" />
<meta property="fb:app_id" content="137742636384353" />
<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2011/10/françois-ozon.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="298" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Erotik filmi L&#8217;amant double&#8216;la karışık eleştiriler alan Fransız yönetmen François Ozon kariyerine arayı uzatmadan devam edecek. Ozon&#8217;un sıradaki filminin adı açıklandı: Alexandre. Yönetmen 18. filmi Alexandre&#8216;ın çekimlerine şubatın ortasında başlamış. Filmin başrollerini Melvil Poupaud, Denis Menochet ve Swann Arlaud üstleniyorlar. Ozon bu kez 40&#8217;lı yaşlarındaki üç erkeği -Alexandre, François, Gilles- merkeze koyuyor. Bu üç erkek de çocukluktan beri birbirlerini tanıyorlar. Birbirlerine verdikleri lakaplarsa Katolik Alexandre, maceraperest François ve aşırı duygusal Gilles. Ozon bu filminde bu üç erkeğin arayışlarını, arkadaşlıklarını, ev-iş-aile yaşamlarını anlatacak. Çekimlerin nisan ortasında tamamlanması planlanıyor. Filmin vizyon tarihi henüz belirlenmedi." />
<meta name="twitter:title" content="bakınız | François Ozon Sıradaki Filmi Alexandre&#039;ın Çekimlerine Başladı" />
<meta name="twitter:site" content="@bakiniz" />
<meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2011/10/françois-ozon.jpg" />
<meta name="twitter:creator" content="@can_rende" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.bakiniz.com\/","name":"bak\u0131n\u0131z","alternateName":"bakiniz","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.bakiniz.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.bakiniz.com\/francois-ozon-siradaki-filmi-alexandrein-cekimlerine-basladi\/","sameAs":["http:\/\/www.facebook.com\/bakiniz","https:\/\/www.youtube.com\/channel\/UC6DymoPqlR5B7dJ3xRtDBPw","https:\/\/twitter.com\/bakiniz"],"@id":"#organization","name":"bak\u0131n\u0131z","logo":"http:\/\/www.bakiniz.com\/wp-content\/uploads\/2015\/12\/bak\u0131n\u0131z-logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; François Ozon Sıradaki Filmi Alexandre&#8217;ın Çekimlerine Başladı yorum beslemesi" href="http://www.bakiniz.com/francois-ozon-siradaki-filmi-alexandrein-cekimlerine-basladi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/style.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://www.bakiniz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=62718' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Ffrancois-ozon-siradaki-filmi-alexandrein-cekimlerine-basladi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Ffrancois-ozon-siradaki-filmi-alexandrein-cekimlerine-basladi%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="amphtml" href="http://www.bakiniz.com/francois-ozon-siradaki-filmi-alexandrein-cekimlerine-basladi/amp/"><meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="François Ozon Sıradaki Filmi Alexandre&#8217;ın Çekimlerine Başladı" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="Erotik filmi L&#039;amant double&#039;la karışık eleştiriler alan Fransız yönetmen François Ozon kariyerine arayı uzatmadan devam edecek. Ozon&#039;un sıradaki filminin adı açıklandı: Alexandre. Yönetmen 18. filmi Alexandre&#039;ın çekimlerine şubatın ortasında başlamış. Filmin başrollerini Melvil Poupaud, Denis Menochet ve Swann Arlaud üstleniyorlar. Ozon bu kez 40&#039;lı yaşlarındaki üç erkeği -Alexandre, François, Gilles- merkeze koyuyor. Bu üç erkek de çocukluktan beri birbirlerini tanıyorlar. Birbirlerine verdikleri lakaplarsa Katolik Alexandre, maceraperest François ve aşırı duygusal Gilles. Ozon bu filminde bu üç erkeğin arayışlarını, arkadaşlıklarını, ev-iş-aile yaşamlarını anlatacak. Çekimlerin nisan ortasında tamamlanması planlanıyor. Filmin vizyon tarihi henüz belirlenmedi." /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2011/10/françois-ozon.jpg" /><meta name="twitter:creator" content="@can_rende" />
</head>

<body class="post-template-default single single-post postid-62718 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında">
					Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım">
					Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-83x83.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-83x83.png 83w, http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-111x111.png 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
					Tolga Karaçelik Röportajı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/francois-ozon-siradaki-filmi-alexandrein-cekimlerine-basladi/" title="François Ozon Sıradaki Filmi Alexandre&#8217;ın Çekimlerine Başladı"><img src="http://www.bakiniz.com/wp-content/uploads/2011/10/françois-ozon.jpg" alt="François Ozon Sıradaki Filmi Alexandre&#8217;ın Çekimlerine Başladı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/francois-ozon-siradaki-filmi-alexandrein-cekimlerine-basladi/" >François Ozon Sıradaki Filmi Alexandre&#8217;ın Çekimlerine Başladı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/razzie-odullerinin-kazananlari-aciklandi-en-kotu-film-odulu-the-emoji-movienin-oldu/" title="Razzie Ödülleri&#8217;nin Kazananları Açıklandı, En Kötü Film Ödülü The Emoji&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2018/03/the-emoji-movie-298x186.jpg" alt="Razzie Ödülleri&#8217;nin Kazananları Açıklandı, En Kötü Film Ödülü The Emoji&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/razzie-odullerinin-kazananlari-aciklandi-en-kotu-film-odulu-the-emoji-movienin-oldu/" >Razzie Ödülleri&#8217;nin Kazananları Açıklandı, En Kötü Film Ödülü The Emoji&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/cesar-odullerinde-en-iyi-film-odulu-120-bpmnin-oldu/" title="Cesar Ödülleri&#8217;nde En İyi Film Ödülü, 120 BPM&#8217;nin Oldu"><img src="http://www.bakiniz.com/wp-content/uploads/2018/03/120-BPM--298x186.jpg" alt="Cesar Ödülleri&#8217;nde En İyi Film Ödülü, 120 BPM&#8217;nin Oldu"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/cesar-odullerinde-en-iyi-film-odulu-120-bpmnin-oldu/" >Cesar Ödülleri&#8217;nde En İyi Film Ödülü, 120 BPM&#8217;nin Oldu</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/andrea-riseborough-the-grudge-filminde-zero-zero-zero-dizisinde-rol-alabilir/" title="Andrea Riseborough, The Grudge Filminde ve Zero Zero Zero Dizisinde&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2017/03/1dc8571335f7d0b1873e8807a814cffa-298x186.jpg" alt="Andrea Riseborough, The Grudge Filminde ve Zero Zero Zero Dizisinde&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/andrea-riseborough-the-grudge-filminde-zero-zero-zero-dizisinde-rol-alabilir/" >Andrea Riseborough, The Grudge Filminde ve Zero Zero Zero Dizisinde&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/keanu-reeves-netflixin-super-kahraman-filmi-past-midnightta-oynayabilir/" title="Keanu Reeves, Netflix&#8217;in Süper Kahraman Filmi Past Midnight&#8217;ta Oynayabilir"><img src="http://www.bakiniz.com/wp-content/uploads/2017/07/gizmodo_movie_night_john_wick_1-298x186.jpg" alt="Keanu Reeves, Netflix&#8217;in Süper Kahraman Filmi Past Midnight&#8217;ta Oynayabilir"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/keanu-reeves-netflixin-super-kahraman-filmi-past-midnightta-oynayabilir/" >Keanu Reeves, Netflix&#8217;in Süper Kahraman Filmi Past Midnight&#8217;ta Oynayabilir</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/reese-witherspoon-kerry-washington-little-fires-everywhere-dizisinde-rol-alacaklar/" title="Reese Witherspoon ve Kerry Washington, Little Fires Everywhere Dizisinde Rol&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2018/03/1-298x186.jpg" alt="Reese Witherspoon ve Kerry Washington, Little Fires Everywhere Dizisinde Rol&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/reese-witherspoon-kerry-washington-little-fires-everywhere-dizisinde-rol-alacaklar/" >Reese Witherspoon ve Kerry Washington, Little Fires Everywhere Dizisinde Rol&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/red-sparrow-tren-enkazindan-farksiz-casus-filmi/" title="Red Sparrow: Tren Enkazından Farksız Casus Filmi"><img src="http://www.bakiniz.com/wp-content/uploads/2018/03/01-red-sparrow.w710.h473.2x-298x186.jpg" alt="Red Sparrow: Tren Enkazından Farksız Casus Filmi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/red-sparrow-tren-enkazindan-farksiz-casus-filmi/" >Red Sparrow: Tren Enkazından Farksız Casus Filmi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/mute-duncan-jonesdan-vasati-asamayan-bir-dedektiflik-oykusu/" title="Mute: Duncan Jones&#8217;dan Vasatı Aşamayan Bir Dedektiflik Öyküsü"><img src="http://www.bakiniz.com/wp-content/uploads/2018/02/mute-alexander-skarsgaard-298x186.jpg" alt="Mute: Duncan Jones&#8217;dan Vasatı Aşamayan Bir Dedektiflik Öyküsü"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/mute-duncan-jonesdan-vasati-asamayan-bir-dedektiflik-oykusu/" >Mute: Duncan Jones&#8217;dan Vasatı Aşamayan Bir Dedektiflik Öyküsü</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/sofra-sirlari-buz-gibi-bir-kara-mizah/" title="Sofra Sırları: Buz Gibi Bir Kara-Mizah"><img src="http://www.bakiniz.com/wp-content/uploads/2018/02/Sofra_Sirlari-298x186.jpg" alt="Sofra Sırları: Buz Gibi Bir Kara-Mizah"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/sofra-sirlari-buz-gibi-bir-kara-mizah/" >Sofra Sırları: Buz Gibi Bir Kara-Mizah</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/i-tonya-tasrali-tonyanin-yukselis-dusus-hikayesi/" title="I, Tonya: Taşralı Tonya&#8217;nın Yükseliş ve Düşüş Hikâyesi"><img src="http://www.bakiniz.com/wp-content/uploads/2018/02/i-tonya-298x186.jpg" alt="I, Tonya: Taşralı Tonya&#8217;nın Yükseliş ve Düşüş Hikâyesi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/i-tonya-tasrali-tonyanin-yukselis-dusus-hikayesi/" >I, Tonya: Taşralı Tonya&#8217;nın Yükseliş ve Düşüş Hikâyesi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-insult-hakaret-cozum-olabilir-mi/" title="The Insult: Hakaret, Çözüm Olabilir mi?"><img src="http://www.bakiniz.com/wp-content/uploads/2018/02/The-Insult-3-298x186.jpg" alt="The Insult: Hakaret, Çözüm Olabilir mi?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-insult-hakaret-cozum-olabilir-mi/" >The Insult: Hakaret, Çözüm Olabilir mi?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-cloverfield-paradox-cloverfield-serisinin-en-kotusu/" title="The Cloverfield Paradox: Cloverfield Serisinin En Kötüsü"><img src="http://www.bakiniz.com/wp-content/uploads/2018/02/the-cloverfield-paradox-cast-298x186.png" alt="The Cloverfield Paradox: Cloverfield Serisinin En Kötüsü"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-cloverfield-paradox-cloverfield-serisinin-en-kotusu/" >The Cloverfield Paradox: Cloverfield Serisinin En Kötüsü</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/2018-oscar-odulleri-kazananlar/" title="2018 Oscar Ödülleri Kazananlar"><img src="http://www.bakiniz.com/wp-content/uploads/2018/03/2018-Oscar-Ödülleri-Oyuncular-298x186.jpg" alt="2018 Oscar Ödülleri Kazananlar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/2018-oscar-odulleri-kazananlar/" >2018 Oscar Ödülleri Kazananlar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/oscar-2018e-farkli-bir-bakis/" title="2018 Oscar Ödülleri&#8217;ne Farklı Bir Bakış"><img src="http://www.bakiniz.com/wp-content/uploads/2018/03/2018-Oscar-Ödülleri-298x186.jpg" alt="2018 Oscar Ödülleri&#8217;ne Farklı Bir Bakış"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/oscar-2018e-farkli-bir-bakis/" >2018 Oscar Ödülleri&#8217;ne Farklı Bir Bakış</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/2018-akademi-odulleri-oncesi-son-degerlendirme/" title="2018 Akademi Ödülleri Öncesi Son Değerlendirme"><img src="http://www.bakiniz.com/wp-content/uploads/2018/03/oscars-2018-298x186.jpg" alt="2018 Akademi Ödülleri Öncesi Son Değerlendirme"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/2018-akademi-odulleri-oncesi-son-degerlendirme/" >2018 Akademi Ödülleri Öncesi Son Değerlendirme</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/mel-gibsonin-projeleri/" title="Mel Gibson&#8217;ın Projeleri"><img src="http://www.bakiniz.com/wp-content/uploads/2018/01/mel-gibson-298x186.jpg" alt="Mel Gibson&#8217;ın Projeleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/mel-gibsonin-projeleri/" >Mel Gibson&#8217;ın Projeleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/narkotik-filmler-madde-bagimliligiyla-kayan-hayatlar/" title="Narkotik Filmler: Madde Bağımlılığıyla Kayan Hayatlar"><img src="http://www.bakiniz.com/wp-content/uploads/2018/01/Narkotik-Filmler-298x186.png" alt="Narkotik Filmler: Madde Bağımlılığıyla Kayan Hayatlar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/narkotik-filmler-madde-bagimliligiyla-kayan-hayatlar/" >Narkotik Filmler: Madde Bağımlılığıyla Kayan Hayatlar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/woody-allen-kariyerinin-sonuna-mi-yaklasti/" title="Woody Allen Kariyerinin Sonuna mı Yaklaştı?"><img src="http://www.bakiniz.com/wp-content/uploads/2016/07/Woody-Allen-2-298x186.jpg" alt="Woody Allen Kariyerinin Sonuna mı Yaklaştı?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/woody-allen-kariyerinin-sonuna-mi-yaklasti/" >Woody Allen Kariyerinin Sonuna mı Yaklaştı?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-298x186.jpg" alt="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" >Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-298x186.jpg" alt="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" >Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-298x186.png" alt="Tolga Karaçelik Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" >Tolga Karaçelik Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/can-evrenol-roportaji/" title="Can Evrenol Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak-298x186.png" alt="Can Evrenol Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/can-evrenol-roportaji/" >Can Evrenol Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" title="Alper Turgut &#8211; Serdar Akbıyık Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-550x309-1-298x186.jpg" alt="Alper Turgut &#8211; Serdar Akbıyık Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" >Alper Turgut &#8211; Serdar Akbıyık Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" title="Faruk Hacıhafızoğlu Röportajı"><img src="" alt="Faruk Hacıhafızoğlu Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" >Faruk Hacıhafızoğlu Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/gercek-yasamlar-jim-carroll-the-basketball-diaries/" title="Gerçek Yaşamlar: Jim Carroll (The Basketball Diaries)"><img src="http://www.bakiniz.com/wp-content/uploads/2018/01/Gercek-Yasamlar-Jim-Carroll-298x186.png" alt="Gerçek Yaşamlar: Jim Carroll (The Basketball Diaries)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/gercek-yasamlar-jim-carroll-the-basketball-diaries/" >Gerçek Yaşamlar: Jim Carroll (The Basketball Diaries)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/gercek-yasamlar-frank-serpico/" title="Gerçek Yaşamlar: Frank Serpico"><img src="http://www.bakiniz.com/wp-content/uploads/2017/12/Gercek-Yasamlar-Frank-Serpico-298x186.png" alt="Gerçek Yaşamlar: Frank Serpico"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/gercek-yasamlar-frank-serpico/" >Gerçek Yaşamlar: Frank Serpico</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/carrie-fisher-hollywood-tacizcilerine-nasil-yanit-vermisti/" title="Carrie Fisher, Hollywood Tacizcilerine Nasıl Yanıt Vermişti?"><img src="http://www.bakiniz.com/wp-content/uploads/2017/11/Carrie-Fisher-298x186.jpg" alt="Carrie Fisher, Hollywood Tacizcilerine Nasıl Yanıt Vermişti?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/carrie-fisher-hollywood-tacizcilerine-nasil-yanit-vermisti/" >Carrie Fisher, Hollywood Tacizcilerine Nasıl Yanıt Vermişti?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/danielle-darrieux-geride-biraktiklari/" title="Danielle Darrieux ve Geride Bıraktıkları"><img src="http://www.bakiniz.com/wp-content/uploads/2017/10/Danielle-Darrieux-298x186.jpg" alt="Danielle Darrieux ve Geride Bıraktıkları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/danielle-darrieux-geride-biraktiklari/" >Danielle Darrieux ve Geride Bıraktıkları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/roy-dotrice-geride-biraktiklari/" title="Roy Dotrice ve Geride Bıraktıkları"><img src="http://www.bakiniz.com/wp-content/uploads/2017/10/Roy-Dotrice-298x186.jpg" alt="Roy Dotrice ve Geride Bıraktıkları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/roy-dotrice-geride-biraktiklari/" >Roy Dotrice ve Geride Bıraktıkları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/apocalypse-now-setinde-kiyamet-yasanan-film/" title="Apocalypse Now: Setinde Kıyamet Yaşanan Film"><img src="http://www.bakiniz.com/wp-content/uploads/2017/10/Apocalypse-Now-kapak-298x186.jpg" alt="Apocalypse Now: Setinde Kıyamet Yaşanan Film"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/apocalypse-now-setinde-kiyamet-yasanan-film/" >Apocalypse Now: Setinde Kıyamet Yaşanan Film</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-62718" class="post-62718 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-alexandre tag-denis-menochet tag-francois-ozon tag-melvil-poupaud tag-swann-arlaud">
	 	
	<div id="post-page-title">
		<h1>
			François Ozon Sıradaki Filmi Alexandre&#8217;ın Çekimlerine Başladı		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Ozon&#039;un sıradaki projesi açıklandı...	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="600" height="298" src="http://www.bakiniz.com/wp-content/uploads/2011/10/françois-ozon.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2011/10/françois-ozon.jpg 600w, http://www.bakiniz.com/wp-content/uploads/2011/10/françois-ozon-300x149.jpg 300w, http://www.bakiniz.com/wp-content/uploads/2011/10/françois-ozon-550x273.jpg 550w" sizes="(max-width: 600px) 100vw, 600px" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/edip-can-rende/" title="Can Rende tarafından yazılan yazılar" rel="author">Can Rende</a>					</span>	
					<span class="post-page-date">
					05 Mart 2018					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/francois-ozon-siradaki-filmi-alexandrein-cekimlerine-basladi/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/francois-ozon-siradaki-filmi-alexandrein-cekimlerine-basladi/&amp;text=François Ozon Sıradaki Filmi Alexandre&#8217;ın Çekimlerine Başladı&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/francois-ozon-siradaki-filmi-alexandrein-cekimlerine-basladi/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/francois-ozon-siradaki-filmi-alexandrein-cekimlerine-basladi/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2011/10/françois-ozon.jpg&amp;url=http://www.bakiniz.com/francois-ozon-siradaki-filmi-alexandrein-cekimlerine-basladi/&amp;is_video=false&amp;description=Fran%C3%A7ois+Ozon+S%C4%B1radaki+Filmi+Alexandre%26%238217%3B%C4%B1n+%C3%87ekimlerine+Ba%C5%9Flad%C4%B1" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/francois-ozon-siradaki-filmi-alexandrein-cekimlerine-basladi/&amp;title=Fran%C3%A7ois+Ozon+S%C4%B1radaki+Filmi+Alexandre%26%238217%3B%C4%B1n+%C3%87ekimlerine+Ba%C5%9Flad%C4%B1" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p>Erotik filmi <em>L&#8217;amant double</em>&#8216;la karışık eleştiriler alan Fransız yönetmen <strong>François Ozon</strong> kariyerine arayı uzatmadan devam edecek. Ozon&#8217;un sıradaki filminin adı açıklandı: <em><strong>Alexandre</strong></em>. Yönetmen 18. filmi <em>Alexandre</em>&#8216;ın çekimlerine şubatın ortasında başlamış. Filmin başrollerini <strong>Melvil Poupaud, Denis Menochet</strong> ve <strong>Swann Arlaud</strong> üstleniyorlar. Ozon bu kez 40&#8217;lı yaşlarındaki üç erkeği -Alexandre, François, Gilles- merkeze koyuyor. Bu üç erkek de çocukluktan beri birbirlerini tanıyorlar. Birbirlerine verdikleri lakaplarsa Katolik Alexandre, maceraperest François ve aşırı duygusal Gilles. Ozon bu filminde bu üç erkeğin arayışlarını, arkadaşlıklarını, ev-iş-aile yaşamlarını anlatacak. Çekimlerin nisan ortasında tamamlanması planlanıyor. Filmin vizyon tarihi henüz belirlenmedi.</p>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/alexandre/" rel="tag">ALEXANDRE</a><a href="http://www.bakiniz.com/tag/denis-menochet/" rel="tag">Denis Menochet</a><a href="http://www.bakiniz.com/tag/francois-ozon/" rel="tag">françois ozon</a><a href="http://www.bakiniz.com/tag/melvil-poupaud/" rel="tag">Melvil Poupaud</a><a href="http://www.bakiniz.com/tag/swann-arlaud/" rel="tag">SWANN ARLAUD</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/haber/">haber</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/francois-ozon-siradaki-filmi-alexandrein-cekimlerine-basladi/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/francois-ozon-siradaki-filmi-alexandrein-cekimlerine-basladi/&amp;text=François Ozon Sıradaki Filmi Alexandre&#8217;ın Çekimlerine Başladı&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/francois-ozon-siradaki-filmi-alexandrein-cekimlerine-basladi/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/francois-ozon-siradaki-filmi-alexandrein-cekimlerine-basladi/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2011/10/françois-ozon.jpg&amp;url=http://www.bakiniz.com/francois-ozon-siradaki-filmi-alexandrein-cekimlerine-basladi/&amp;is_video=false&amp;description=Fran%C3%A7ois+Ozon+S%C4%B1radaki+Filmi+Alexandre%26%238217%3B%C4%B1n+%C3%87ekimlerine+Ba%C5%9Flad%C4%B1" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/francois-ozon-siradaki-filmi-alexandrein-cekimlerine-basladi/&amp;title=Fran%C3%A7ois+Ozon+S%C4%B1radaki+Filmi+Alexandre%26%238217%3B%C4%B1n+%C3%87ekimlerine+Ba%C5%9Flad%C4%B1" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/2018-oscar-odulleri-kazananlar/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/2018-oscar-odulleri-kazananlar/" rel="prev">2018 Oscar Ödülleri Kazananlar</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/bakiniz-com/">
								bakınız								</a>
								-
								</span>
								<span class="date-prev">
								Mar 5, 2018								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img src="http://www.bakiniz.com/wp-content/uploads/2017/04/18stnj9kjjsg9jpg-111x111.jpg" width="96" height="96" alt="Can Rende" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.bakiniz.com/author/edip-can-rende/" title="Can Rende tarafından yazılan yazılar" rel="author">Can Rende</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																					<li>
								<a href="https://twitter.com/can_rende" class="twitter-social-icon" target="_blank">
								</a>
							</li>
																																									</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget"><div id="twitter-timeline-profile-2" class="widget widget_twitter-timeline-profile"><div class="widget-title">Bakınız Twitter</div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="tr" data-width="300" data-tweet-limit="5" href="https://twitter.com/bakiniz">Tweets by bakiniz</a></div></div></div><div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-62650 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-brad-pitt tag-leonardo-dicaprio tag-margot-robbie tag-once-upon-a-time-in-hollywood tag-quentin-tarantino tag-tom-cruise tag-top-gun-2 tag-world-war-z-2">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/leonardo-dicaprio-brad-pitt-tarantinoyla-calisacaklar/" title="Leonardo DiCaprio ve Brad Pitt, Tarantino&#8217;yla Çalışacaklar">
				Leonardo DiCaprio ve Brad Pitt, Tarantino&#8217;yla Çalışacaklar				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-62686 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-2018-akademi-odulleri tag-oscars-2018">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
				<a href="http://www.bakiniz.com/2018-akademi-odulleri-oncesi-son-degerlendirme/" title="2018 Akademi Ödülleri Öncesi Son Değerlendirme">
				2018 Akademi Ödülleri Öncesi Son Değerlendirme				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-62707 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-2018-oscar-odulleri">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
				<a href="http://www.bakiniz.com/oscar-2018e-farkli-bir-bakis/" title="2018 Oscar Ödülleri&#8217;ne Farklı Bir Bakış">
				2018 Oscar Ödülleri&#8217;ne Farklı Bir Bakış				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-62660 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-andrey-zvyagintsev tag-paramount-television">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/rus-yonetmen-andrey-zvyagintsev-paramount-tv-icin-dizi-hazirliyor/" title="Rus Yönetmen Andrey Zvyagintsev, Paramount TV İçin Dizi Hazırlıyor">
				Rus Yönetmen Andrey Zvyagintsev, Paramount TV İçin Dizi Hazırlıyor				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-62653 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-francis-lawrence tag-jason-matthews tag-jennifer-lawrence tag-justin-haythe tag-matthias-schoenaerts tag-red-sparrow">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/red-sparrow-tren-enkazindan-farksiz-casus-filmi/" title="Red Sparrow: Tren Enkazından Farksız Casus Filmi">
				Red Sparrow: Tren Enkazından Farksız Casus Filmi				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-62714 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-2018-oscar-odulleri">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
				<a href="http://www.bakiniz.com/2018-oscar-odulleri-kazananlar/" title="2018 Oscar Ödülleri Kazananlar">
				2018 Oscar Ödülleri Kazananlar				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/cesar-odullerinde-en-iyi-film-odulu-120-bpmnin-oldu/" title="Cesar Ödülleri&#8217;nde En İyi Film Ödülü, 120 BPM&#8217;nin Oldu">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2018/03/120-BPM--298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/cesar-odullerinde-en-iyi-film-odulu-120-bpmnin-oldu/">
						Cesar Ödülleri&#8217;nde En İyi Film Ödülü, 120 BPM&#8217;nin Oldu						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Cesar Ödül Töreni dün akşam Fransa&#8217;da gerçekleştirildi. Yabancı dilde en iyi film dalında Oscar&#8217;a aday olamasa da yıl boyunca adından söz ettiren, 80&#8217;ler ve 90&#8217;larda geçip AIDS aktivistlerine odaklanan...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/lamant-double-ozon-usulu-doppelganger-filmi/" title="L&#8217;Amant Double: Ozon Usulü Doppelganger Filmi">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2017/09/lamant-double-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/lamant-double-ozon-usulu-doppelganger-filmi/">
						L&#8217;Amant Double: Ozon Usulü Doppelganger Filmi						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Konuk yazarımız Furkan Erkan, usta yönetmen François Ozon'un yeni filmi L'Amant Double'ı değerlendirdi....			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/frantz-gozlerimde-yas-kalbimde-sizi/" title="Frantz: Gözlerimde Yaş, Kalbimde Sızı">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2016/10/HTFile-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/frantz-gozlerimde-yas-kalbimde-sizi/">
						Frantz: Gözlerimde Yaş, Kalbimde Sızı						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Haktan Kaan İçel, Filmekimi'nde ülkemiz izleyicisiyle buluşan François Ozon'un Frantz'ını yazdı....			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/filmekimi-2016-seckisi/" title="FilmEkimi 2016 Seçkisi">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2016/09/FilmEkimi-2016-kapak-298x186.png" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/filmekimi-2016-seckisi/">
						FilmEkimi 2016 Seçkisi						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Filmekimi 2016'da son yılların en iyi seçkilerinden biriyle karşımızda olacak. Bakınız yazarları olarak mutlaka gidip izleyeceğimiz belirli filmleri bir araya getirerek, sizlere de rehber olabilecek bir seçki hazırlamak istedik....			</div>
			<!--blog-post-content-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52357"><a href="http://www.bakiniz.com/category/sinema-tarihinden/">tarih</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
</body></html>