<!DOCTYPE html>
<html lang="tr"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->
<title>bakınız | Gelecek Sarah Paulson Filmleri ve Dizileri</title>

<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Gelecek Sarah Paulson Filmleri ve Dizileri seçkisi yaptığımızda ve karakterleri incelediğimizde yine zor roller görmemiz rastlantı değil."/>
<link rel="canonical" href="http://www.bakiniz.com/gelecek-sarah-paulson-filmleri-ve-dizileri/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="bakınız | Gelecek Sarah Paulson Filmleri ve Dizileri" />
<meta property="og:description" content="Gelecek Sarah Paulson Filmleri ve Dizileri seçkisi yaptığımızda ve karakterleri incelediğimizde yine zor roller görmemiz rastlantı değil." />
<meta property="og:url" content="http://www.bakiniz.com/gelecek-sarah-paulson-filmleri-ve-dizileri/" />
<meta property="og:site_name" content="bakınız" />
<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
<meta property="article:tag" content="Abominable" />
<meta property="article:tag" content="Evan Romansky" />
<meta property="article:tag" content="Impeachment: American Crime Story" />
<meta property="article:tag" content="John Crowley" />
<meta property="article:tag" content="MRS. AMERICA" />
<meta property="article:tag" content="RATCHED" />
<meta property="article:tag" content="Run" />
<meta property="article:tag" content="Sarah Paulson" />
<meta property="article:tag" content="Sarah Paulson Dizileri" />
<meta property="article:tag" content="Sarah Paulson Filmleri" />
<meta property="article:tag" content="THE GOLDFINCH" />
<meta property="article:section" content="seçki" />
<meta property="article:published_time" content="2019-09-14T20:20:22+00:00" />
<meta property="fb:app_id" content="137742636384353" />
<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2019/09/Sarah_Paulson_Dizi.jpg" />
<meta property="og:image:width" content="998" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Gelecek Sarah Paulson Filmleri ve Dizileri seçkisi yaptığımızda ve karakterleri incelediğimizde yine zor roller görmemiz rastlantı değil." />
<meta name="twitter:title" content="bakınız | Gelecek Sarah Paulson Filmleri ve Dizileri" />
<meta name="twitter:site" content="@bakiniz" />
<meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2019/09/Sarah_Paulson_Dizi.jpg" />
<meta name="twitter:creator" content="@bakiniz" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.bakiniz.com/#organization","name":"bak\u0131n\u0131z","url":"http://www.bakiniz.com/","sameAs":["http://www.facebook.com/bakiniz","https://www.youtube.com/channel/UC6DymoPqlR5B7dJ3xRtDBPw","https://twitter.com/bakiniz"],"logo":{"@type":"ImageObject","@id":"http://www.bakiniz.com/#logo","url":"http://www.bakiniz.com/wp-content/uploads/2015/12/bak\u0131n\u0131z-logo.jpg","width":200,"height":80,"caption":"bak\u0131n\u0131z"},"image":{"@id":"http://www.bakiniz.com/#logo"}},{"@type":"WebSite","@id":"http://www.bakiniz.com/#website","url":"http://www.bakiniz.com/","name":"bak\u0131n\u0131z","publisher":{"@id":"http://www.bakiniz.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.bakiniz.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.bakiniz.com/gelecek-sarah-paulson-filmleri-ve-dizileri/#primaryimage","url":"http://www.bakiniz.com/wp-content/uploads/2019/09/Sarah_Paulson_Dizi.jpg","width":998,"height":500},{"@type":"WebPage","@id":"http://www.bakiniz.com/gelecek-sarah-paulson-filmleri-ve-dizileri/#webpage","url":"http://www.bakiniz.com/gelecek-sarah-paulson-filmleri-ve-dizileri/","inLanguage":"tr","name":"bak\u0131n\u0131z | Gelecek Sarah Paulson Filmleri ve Dizileri","isPartOf":{"@id":"http://www.bakiniz.com/#website"},"primaryImageOfPage":{"@id":"http://www.bakiniz.com/gelecek-sarah-paulson-filmleri-ve-dizileri/#primaryimage"},"datePublished":"2019-09-14T20:20:22+00:00","dateModified":"2019-09-14T20:20:22+00:00","description":"Gelecek Sarah Paulson Filmleri ve Dizileri se\u00e7kisi yapt\u0131\u011f\u0131m\u0131zda ve karakterleri inceledi\u011fimizde yine zor roller g\u00f6rmemiz rastlant\u0131 de\u011fil.","breadcrumb":{"@id":"http://www.bakiniz.com/gelecek-sarah-paulson-filmleri-ve-dizileri/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"http://www.bakiniz.com/gelecek-sarah-paulson-filmleri-ve-dizileri/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.bakiniz.com/","url":"http://www.bakiniz.com/","name":"Ana sayfa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.bakiniz.com/gelecek-sarah-paulson-filmleri-ve-dizileri/","url":"http://www.bakiniz.com/gelecek-sarah-paulson-filmleri-ve-dizileri/","name":"Gelecek Sarah Paulson Filmleri ve Dizileri"}}]},{"@type":"Article","@id":"http://www.bakiniz.com/gelecek-sarah-paulson-filmleri-ve-dizileri/#article","isPartOf":{"@id":"http://www.bakiniz.com/gelecek-sarah-paulson-filmleri-ve-dizileri/#webpage"},"author":{"@id":"http://www.bakiniz.com/#/schema/person/7177a2cebea13fc68532a1782ecafb1e"},"headline":"Gelecek Sarah Paulson Filmleri ve Dizileri","datePublished":"2019-09-14T20:20:22+00:00","dateModified":"2019-09-14T20:20:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.bakiniz.com/gelecek-sarah-paulson-filmleri-ve-dizileri/#webpage"},"publisher":{"@id":"http://www.bakiniz.com/#organization"},"image":{"@id":"http://www.bakiniz.com/gelecek-sarah-paulson-filmleri-ve-dizileri/#primaryimage"},"keywords":"Abominable,Evan Romansky,Impeachment: American Crime Story,John Crowley,MRS. AMERICA,RATCHED,Run,Sarah Paulson,Sarah Paulson Dizileri,Sarah Paulson Filmleri,THE GOLDFINCH","articleSection":"se\u00e7ki"},{"@type":["Person"],"@id":"http://www.bakiniz.com/#/schema/person/7177a2cebea13fc68532a1782ecafb1e","name":"bak\u0131n\u0131z","image":{"@type":"ImageObject","@id":"http://www.bakiniz.com/#authorlogo","url":"http://www.bakiniz.com/wp-content/uploads/2016/04/avatar-aang-111x111.png","caption":"bak\u0131n\u0131z"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; Gelecek Sarah Paulson Filmleri ve Dizileri yorum beslemesi" href="http://www.bakiniz.com/gelecek-sarah-paulson-filmleri-ve-dizileri/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.bakiniz.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.2.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.2.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/style.css?ver=6.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=5.2.3'></script>
<link rel='https://api.w.org/' href='http://www.bakiniz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=68788' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fgelecek-sarah-paulson-filmleri-ve-dizileri%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fgelecek-sarah-paulson-filmleri-ve-dizileri%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<link rel="amphtml" href="http://www.bakiniz.com/gelecek-sarah-paulson-filmleri-ve-dizileri/amp/"><meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Gelecek Sarah Paulson Filmleri ve Dizileri" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="Gelecek Sarah Paulson Filmleri ve Dizileri seçkisi yaptığımızda yine zor roller görmemiz rastlantı değil." /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2019/09/Sarah_Paulson_Dizi.jpg" />
</head>

<body class="post-template-default single single-post postid-68788 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" title="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2018/12/20264620_751955694977154_7359305730590103289_n-1-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2018/12/20264620_751955694977154_7359305730590103289_n-1-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2018/12/20264620_751955694977154_7359305730590103289_n-1-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" title="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk">
					Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" title="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2018/11/Luca-Guadagnino-01-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2018/11/Luca-Guadagnino-01-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2018/11/Luca-Guadagnino-01-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" title="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü">
					Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/yorgos-lanthimos-beni-ilk-arayan-cate-blanchettti/" title="Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2018/11/Yorgos-Lanthimos-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2018/11/Yorgos-Lanthimos-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2018/11/Yorgos-Lanthimos-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/yorgos-lanthimos-beni-ilk-arayan-cate-blanchettti/" title="Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı">
					Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-poguesun-solisti-shane-macgowanin-yasami-sinemaya-aktariliyor/" title="The Pogues&#8217;un Solisti Shane MacGowan&#8217;ın Yaşamı Sinemaya Aktarılıyor"><img src="http://www.bakiniz.com/wp-content/uploads/2019/09/p01bqn6m-298x186.jpg" alt="The Pogues&#8217;un Solisti Shane MacGowan&#8217;ın Yaşamı Sinemaya Aktarılıyor"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-poguesun-solisti-shane-macgowanin-yasami-sinemaya-aktariliyor/" >The Pogues&#8217;un Solisti Shane MacGowan&#8217;ın Yaşamı Sinemaya Aktarılıyor</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/his-dark-materials-rehberi/" title="His Dark Materials Rehberi"><img src="http://www.bakiniz.com/wp-content/uploads/2019/09/His_Dark_Materials_İzle-298x186.png" alt="His Dark Materials Rehberi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/his-dark-materials-rehberi/" >His Dark Materials Rehberi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/yeni-bir-game-of-thrones-dizisi-daha-yolda-fire-and-blood/" title="Yeni Bir Game Of Thrones Dizisi Daha Yolda: Fire And&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2019/09/fireandblood-298x186.jpg" alt="Yeni Bir Game Of Thrones Dizisi Daha Yolda: Fire And&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/yeni-bir-game-of-thrones-dizisi-daha-yolda-fire-and-blood/" >Yeni Bir Game Of Thrones Dizisi Daha Yolda: Fire And&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/valiant-comics-universe-baslamadan-biten-bir-evren-daha/" title="Valiant Comics Universe: Başlamadan Biten Bir Evren Daha&#8230;"><img src="http://www.bakiniz.com/wp-content/uploads/2019/09/harbinger_wars_a_l-298x186.jpg" alt="Valiant Comics Universe: Başlamadan Biten Bir Evren Daha&#8230;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/valiant-comics-universe-baslamadan-biten-bir-evren-daha/" >Valiant Comics Universe: Başlamadan Biten Bir Evren Daha&#8230;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alexander-payne-the-menu-filminden-ayrildi-mads-mikkelsenli-bir-film-cekecek/" title="Alexander Payne, The Menu Filminden Ayrıldı, Mads Mikkelsen&#8217;li Bir Film&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2018/03/downsizing-bts-alexander-payne-matt-damon-298x186.jpg" alt="Alexander Payne, The Menu Filminden Ayrıldı, Mads Mikkelsen&#8217;li Bir Film&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alexander-payne-the-menu-filminden-ayrildi-mads-mikkelsenli-bir-film-cekecek/" >Alexander Payne, The Menu Filminden Ayrıldı, Mads Mikkelsen&#8217;li Bir Film&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/terrence-malickin-yeni-filmi-the-last-planetin-basrolleri-aciklandi/" title="Terrence Malick&#8217;in Yeni Filmi The Last Planet&#8217;in Başrolleri Açıklandı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/09/Radegund-Malick-298x186.jpg" alt="Terrence Malick&#8217;in Yeni Filmi The Last Planet&#8217;in Başrolleri Açıklandı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/terrence-malickin-yeni-filmi-the-last-planetin-basrolleri-aciklandi/" >Terrence Malick&#8217;in Yeni Filmi The Last Planet&#8217;in Başrolleri Açıklandı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/years-and-years-herkes-biliyor-zarlarin-hileli-oldugunu/" title="Years and Years: Herkes Biliyor Zarların Hileli Olduğunu"><img src="http://www.bakiniz.com/wp-content/uploads/2019/09/Years_And_Years_İzle-298x186.jpeg" alt="Years and Years: Herkes Biliyor Zarların Hileli Olduğunu"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/years-and-years-herkes-biliyor-zarlarin-hileli-oldugunu/" >Years and Years: Herkes Biliyor Zarların Hileli Olduğunu</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/bakiniz-kulis-once-upon-a-time-in-hollywood/" title="Bakınız Kulis: Once Upon A Time In Hollywood"><img src="http://www.bakiniz.com/wp-content/uploads/2019/09/margot-robbie-sharon-tate-298x186.png" alt="Bakınız Kulis: Once Upon A Time In Hollywood"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/bakiniz-kulis-once-upon-a-time-in-hollywood/" >Bakınız Kulis: Once Upon A Time In Hollywood</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/scary-stories-to-tell-in-the-dark-bana-bir-hikaye-anlat/" title="Scary Stories To Tell In The Dark: Bana Bir Hikaye&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2019/09/Scary-Stories-To-Tell-In-The-Dark-298x186.jpg" alt="Scary Stories To Tell In The Dark: Bana Bir Hikaye&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/scary-stories-to-tell-in-the-dark-bana-bir-hikaye-anlat/" >Scary Stories To Tell In The Dark: Bana Bir Hikaye&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/once-upon-a-time-in-hollywood-tarantinodan-masallar/" title="Once Upon A Time In Hollywood: Tarantino&#8217;dan Masallar"><img src="http://www.bakiniz.com/wp-content/uploads/2019/08/Once-Upon-A-Time-In-Hollywood-3-298x186.jpg" alt="Once Upon A Time In Hollywood: Tarantino&#8217;dan Masallar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/once-upon-a-time-in-hollywood-tarantinodan-masallar/" >Once Upon A Time In Hollywood: Tarantino&#8217;dan Masallar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-handmaids-tale-kacmadan-karsi-koymaya-ve-savasmaya-evrim/" title="The Handmaid&#8217;s Tale: Kaçıştan, Karşı Koymaya ve Savaşmaya Evrim"><img src="http://www.bakiniz.com/wp-content/uploads/2019/08/Handmaid-298x186.jpg" alt="The Handmaid&#8217;s Tale: Kaçıştan, Karşı Koymaya ve Savaşmaya Evrim"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-handmaids-tale-kacmadan-karsi-koymaya-ve-savasmaya-evrim/" >The Handmaid&#8217;s Tale: Kaçıştan, Karşı Koymaya ve Savaşmaya Evrim</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/iktidar-agacinin-golgesindeki-serinlik-ve-oscara-baglilik/" title="İktidar Ağacının Gölgesindeki Serinlik ve Oscar&#8217;a Bağlılık"><img src="http://www.bakiniz.com/wp-content/uploads/2019/08/Mussolini_Sinema-298x186.jpeg" alt="İktidar Ağacının Gölgesindeki Serinlik ve Oscar&#8217;a Bağlılık"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/iktidar-agacinin-golgesindeki-serinlik-ve-oscara-baglilik/" >İktidar Ağacının Gölgesindeki Serinlik ve Oscar&#8217;a Bağlılık</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/f-2019-gunlukleri-1/" title="!f 2019 Günlükleri &#8211; 1"><img src="http://www.bakiniz.com/wp-content/uploads/2019/09/header_f_2019_poster-137-298x186.jpg" alt="!f 2019 Günlükleri &#8211; 1"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/f-2019-gunlukleri-1/" >!f 2019 Günlükleri &#8211; 1</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/gelecek-sarah-paulson-filmleri-ve-dizileri/" title="Gelecek Sarah Paulson Filmleri ve Dizileri"><img src="http://www.bakiniz.com/wp-content/uploads/2019/09/Sarah_Paulson_Dizi-298x186.jpg" alt="Gelecek Sarah Paulson Filmleri ve Dizileri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/gelecek-sarah-paulson-filmleri-ve-dizileri/" >Gelecek Sarah Paulson Filmleri ve Dizileri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/stream-savaslari-apple-tv-disney-nbcuniversal-hbo-max-quibi-uzerine/" title="Stream Savaşları: Apple TV+, Disney+, NBCUniversal, HBO Max, Quibi Üzerine&#8230;"><img src="http://www.bakiniz.com/wp-content/uploads/2019/08/streaming-tv-services-featured-298x186.jpg" alt="Stream Savaşları: Apple TV+, Disney+, NBCUniversal, HBO Max, Quibi Üzerine&#8230;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/stream-savaslari-apple-tv-disney-nbcuniversal-hbo-max-quibi-uzerine/" >Stream Savaşları: Apple TV+, Disney+, NBCUniversal, HBO Max, Quibi Üzerine&#8230;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/disney-d23te-iceriklerini-tanitti-fragmanlari-yayinladi/" title="Disney+, D23&#8217;te İçeriklerini Tanıttı, Fragmanları Yayınladı"><img src="http://www.bakiniz.com/wp-content/uploads/2019/08/Disney_Logo-298x186.jpg" alt="Disney+, D23&#8217;te İçeriklerini Tanıttı, Fragmanları Yayınladı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/disney-d23te-iceriklerini-tanitti-fragmanlari-yayinladi/" >Disney+, D23&#8217;te İçeriklerini Tanıttı, Fragmanları Yayınladı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/gelecek-cate-blanchett-filmleri-ve-dizileri/" title="Gelecek Cate Blanchett Filmleri ve Dizileri"><img src="http://www.bakiniz.com/wp-content/uploads/2019/08/cate_blanchett-298x186.jpg" alt="Gelecek Cate Blanchett Filmleri ve Dizileri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/gelecek-cate-blanchett-filmleri-ve-dizileri/" >Gelecek Cate Blanchett Filmleri ve Dizileri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/disneyin-hazirladigi-yapimlar/" title="Disney&#8217;in Hazırladığı Yapımlar"><img src="http://www.bakiniz.com/wp-content/uploads/2019/07/disney-298x186.png" alt="Disney&#8217;in Hazırladığı Yapımlar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/disneyin-hazirladigi-yapimlar/" >Disney&#8217;in Hazırladığı Yapımlar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" title="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk"><img src="http://www.bakiniz.com/wp-content/uploads/2018/12/20264620_751955694977154_7359305730590103289_n-1-298x186.jpg" alt="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" >Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" title="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/Luca-Guadagnino-01-298x186.jpg" alt="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" >Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/yorgos-lanthimos-beni-ilk-arayan-cate-blanchettti/" title="Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/Yorgos-Lanthimos-298x186.jpg" alt="Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/yorgos-lanthimos-beni-ilk-arayan-cate-blanchettti/" >Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-298x186.jpg" alt="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" >Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-298x186.jpg" alt="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" >Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-298x186.png" alt="Tolga Karaçelik Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" >Tolga Karaçelik Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/conan-arnold-kopeklerden-kacarken/" title="&#8220;Conan&#8221; Arnold Köpeklerden Kaçarken"><img src="http://www.bakiniz.com/wp-content/uploads/2018/12/Arnold-Schwarzenegger-Conan-Dogs-298x186.jpg" alt="&#8220;Conan&#8221; Arnold Köpeklerden Kaçarken"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/conan-arnold-kopeklerden-kacarken/" >&#8220;Conan&#8221; Arnold Köpeklerden Kaçarken</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/andrei-tarkovsky-ve-chaplini-kaliba-sokmak/" title="Andrei Tarkovsky ve Chaplin&#8217;i Kalıba Sokmak"><img src="http://www.bakiniz.com/wp-content/uploads/2018/12/Andrei-Tarkovsky-Chaplin-298x186.jpg" alt="Andrei Tarkovsky ve Chaplin&#8217;i Kalıba Sokmak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/andrei-tarkovsky-ve-chaplini-kaliba-sokmak/" >Andrei Tarkovsky ve Chaplin&#8217;i Kalıba Sokmak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/ilk-adimlar-audrey-hepburn-ve-sinemada-ilk-goruntusu/" title="İlk Adımlar: Audrey Hepburn ve Sinemada İlk Görüntüsü"><img src="http://www.bakiniz.com/wp-content/uploads/2018/10/Audrey-Hepburn-İlk-Film-298x186.jpg" alt="İlk Adımlar: Audrey Hepburn ve Sinemada İlk Görüntüsü"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/ilk-adimlar-audrey-hepburn-ve-sinemada-ilk-goruntusu/" >İlk Adımlar: Audrey Hepburn ve Sinemada İlk Görüntüsü</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/kingpin-bill-murray-ve-ust-uste-3-strike/" title="Kingpin, Bill Murray ve Üst Üste 3 Strike!!"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/Kingpin-Bill-Murray-298x186.jpg" alt="Kingpin, Bill Murray ve Üst Üste 3 Strike!!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/kingpin-bill-murray-ve-ust-uste-3-strike/" >Kingpin, Bill Murray ve Üst Üste 3 Strike!!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/matthew-modine-ve-stanley-kubrick-dostluktan-fazlasi/" title="Matthew Modine ve Stanley Kubrick: Dostluktan Fazlası"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/Matthew-Modine-Stanley-Kubrick-298x186.jpg" alt="Matthew Modine ve Stanley Kubrick: Dostluktan Fazlası"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/matthew-modine-ve-stanley-kubrick-dostluktan-fazlasi/" >Matthew Modine ve Stanley Kubrick: Dostluktan Fazlası</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm163064" class="menu-item menu-item-type-taxonomy menu-item-object-post_format"><a href="http://www.bakiniz.com/type/image/" title="Görsel" class="menu-link">Görsel</a></li>
</ul>
</div></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-68788" class="post-68788 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-abominable tag-evan-romansky tag-impeachment-american-crime-story tag-john-crowley tag-mrs-america tag-ratched tag-run tag-sarah-paulson tag-sarah-paulson-dizileri tag-sarah-paulson-filmleri tag-the-goldfinch">
	 	
	<div id="post-page-title">
		<h1>
			Gelecek Sarah Paulson Filmleri ve Dizileri		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Yetenekli ve güzel oyuncu, yine farklı ve etkileyici karakterlerle karşımızda olacak...	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="933" height="445" src="http://www.bakiniz.com/wp-content/uploads/2019/09/Sarah_Paulson_Dizi-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>					</span>	
					<span class="post-page-date">
					14 Eylül 2019					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/gelecek-sarah-paulson-filmleri-ve-dizileri/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/gelecek-sarah-paulson-filmleri-ve-dizileri/&amp;text=Gelecek Sarah Paulson Filmleri ve Dizileri&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/gelecek-sarah-paulson-filmleri-ve-dizileri/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/gelecek-sarah-paulson-filmleri-ve-dizileri/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2019/09/Sarah_Paulson_Dizi-634x460.jpg&amp;url=http://www.bakiniz.com/gelecek-sarah-paulson-filmleri-ve-dizileri/&amp;is_video=false&amp;description=Gelecek+Sarah+Paulson+Filmleri+ve+Dizileri" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/gelecek-sarah-paulson-filmleri-ve-dizileri/&amp;title=Gelecek+Sarah+Paulson+Filmleri+ve+Dizileri" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p>Sarah Paulson ismini duyduğunuzda &#8220;Zor rollerin oyuncusu&#8221; tanımını yapmak yanlış olmaz diye düşünüyoruz. Güzelliği ve yeteneği kendisine çok farklı bir yol açabilecekken, arada sırada yanlış roller seçse de, hep kendini zorlayan karakterleri önceliğine alması takdir edilecek bir durum. Gelecek Sarah Paulson Filmleri ve Dizileri seçkisi yaptığımızda yine zor roller görmemiz rastlantı değil.</p>
<p><strong>The Goldfinch</strong></p>
<p>Toronto&#8217;da galasını yaptıktan sonra bu hafta gösterime giren The Goldfinch, John Crowley’nin yönettiği, 2013 tarihli aynı isimli Donna Tartt romanının uyarlaması&#8230; Ansel Elgort&#8217;un annesini bir terör saldırısı sonucunda kaybetmiş bir genci canlandırdığı filmin kadrosu çok çarpıcı&#8230; Nicole Kidman ve Luke Wilson, Elgort&#8217;un ailesini oynarken, Paulson Xandra isimli bir seks işçisine hayat verecek. Oakes Fegley, Aneurin Barnard, Finn Wolfhard, Jeffrey Wright, yardımcı rollerde&#8230; Filmin Toronto&#8217;da çok iyi eleştiriler almadığını hatırlatalım&#8230;</p>
<p><iframe title="THE GOLDFINCH - Official Trailer 1" width="848" height="477" src="https://www.youtube.com/embed/IcG06hZooHM?feature=oembed" style="border: none" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong>Ratched</strong></p>
<p>Netflix dizisinde, Ken Kesey’nin daha önce sinemaya uyarlanarak tarihe geçen 1962 tarihli romanı One Flew Over the Cuckoo’s Nest&#8217;in farklı bir versiyonunu izleyeceğiz. Evan Romansky&#8217;nin yarattığı dizide Sarah Paulson&#8217;ı &#8220;Hemşire Ratched&#8221; olarak seyretme şansı bulacağız. Genç ve idealist bir hemşirenin nasıl canavarlaştığını Paulson&#8217;ın karakteri üzerinden gözlemlerken Judy Davis, Harriet Sansom Harris, Cynthia Nixon, Hunter Parrish, Amanda Plummer da farklı rollerde karşımıza çıkacaklar&#8230;<br />
5 Oscar ödüllü 1975 tarihli uyarlamanın yerini doldurmak çok zor olsa da, ilginç bir yorum ve deneyim olacağı kesin&#8230;</p>
<p><strong>Mrs. America </strong></p>
<p>Cate Blanchett, kadın hakları hareketine karşı çıkan bir kadını oynayacağı dizide karşısında Sarah Paulson, Uzo Aduba, Rose Byrne, Kayli Carter ve Ari Graynor&#8217;ı bulacak. Gelecek yılın en tartışılacak dizilerinden biri olmaya şimdiden aday sayabiliriz. Dahvi Waller&#8217;ın dizisinin 2020&#8217;nin başında yayında olması bekleniyor.</p>
<p><img src="http://www.bakiniz.com/wp-content/uploads/2019/09/Sarah_Paulson_İzle.jpg" alt="" width="1000" height="500" class="aligncenter size-full wp-image-68789" srcset="http://www.bakiniz.com/wp-content/uploads/2019/09/Sarah_Paulson_İzle.jpg 1000w, http://www.bakiniz.com/wp-content/uploads/2019/09/Sarah_Paulson_İzle-150x75.jpg 150w, http://www.bakiniz.com/wp-content/uploads/2019/09/Sarah_Paulson_İzle-300x150.jpg 300w, http://www.bakiniz.com/wp-content/uploads/2019/09/Sarah_Paulson_İzle-550x275.jpg 550w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p><strong>Impeachment: American Crime Story</strong></p>
<p>Sarah Paulson&#8217;un American Crime Story&#8217;nin bu sezon Monica Lewinsky skandalını konu alan Impeachment: American Crime Story&#8217;de yer alacağını da hatırlatalım. Dizide Linda Tripp&#8217;i canlandıracak Paulson&#8217;a Monica Lewinsky&#8217;yi oynayacak Beanie Feldstein eşlik edecek. Dizi Jeffrey Toobin&#8217;in A Vast Conspiracy: The Real Story of the Sex Scandal That Nearly Brought Down a President kitabından uyarlandı. </p>
<p><strong>Run</strong></p>
<p>Sarah Paulson&#8217;un en iyi performanslarından büyük bir bölümü gerilim ve korku yapımlarında geliyor. Yönetmen Aneesh Chaganty’nin gerilim filmi Run, evde eğitim gören bir kızın, annesinin kendisinden büyük ve karanlık bir sır sakladığını düşünmesini ve buna bağlı gelişen olayları aktarıyor. Paulson&#8217;a Kiera Allen, Pat Healy, Erik Athavale, Bradley Sawatzky ve Onalee Ames eşlik ediyor. Çekimleri tamamlanan ve post-prodüksiyon aşamasındaki film 24 Ocak 2020&#8217;de ABD&#8217;de gösterime girecek.</p>
<p>Paulson&#8217;un bu yıl bir DreamWorks animasyonu olan Abominable&#8217;da seslendirme kadrosunda yer aldığını da hatırlatalım.</p>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/abominable/" rel="tag">Abominable</a><a href="http://www.bakiniz.com/tag/evan-romansky/" rel="tag">Evan Romansky</a><a href="http://www.bakiniz.com/tag/impeachment-american-crime-story/" rel="tag">Impeachment: American Crime Story</a><a href="http://www.bakiniz.com/tag/john-crowley/" rel="tag">John Crowley</a><a href="http://www.bakiniz.com/tag/mrs-america/" rel="tag">MRS. AMERICA</a><a href="http://www.bakiniz.com/tag/ratched/" rel="tag">RATCHED</a><a href="http://www.bakiniz.com/tag/run/" rel="tag">Run</a><a href="http://www.bakiniz.com/tag/sarah-paulson/" rel="tag">Sarah Paulson</a><a href="http://www.bakiniz.com/tag/sarah-paulson-dizileri/" rel="tag">Sarah Paulson Dizileri</a><a href="http://www.bakiniz.com/tag/sarah-paulson-filmleri/" rel="tag">Sarah Paulson Filmleri</a><a href="http://www.bakiniz.com/tag/the-goldfinch/" rel="tag">THE GOLDFINCH</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/secki/">seçki</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/gelecek-sarah-paulson-filmleri-ve-dizileri/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/gelecek-sarah-paulson-filmleri-ve-dizileri/&amp;text=Gelecek Sarah Paulson Filmleri ve Dizileri&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/gelecek-sarah-paulson-filmleri-ve-dizileri/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/gelecek-sarah-paulson-filmleri-ve-dizileri/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2019/09/Sarah_Paulson_Dizi-634x460.jpg&amp;url=http://www.bakiniz.com/gelecek-sarah-paulson-filmleri-ve-dizileri/&amp;is_video=false&amp;description=Gelecek+Sarah+Paulson+Filmleri+ve+Dizileri" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/gelecek-sarah-paulson-filmleri-ve-dizileri/&amp;title=Gelecek+Sarah+Paulson+Filmleri+ve+Dizileri" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/years-and-years-herkes-biliyor-zarlarin-hileli-oldugunu/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/years-and-years-herkes-biliyor-zarlarin-hileli-oldugunu/" rel="prev">Years and Years: Herkes Biliyor Zarların Hileli Olduğunu</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/firat-turk/">
								Fırat Türkoğlu								</a>
								-
								</span>
								<span class="date-prev">
								Eyl 14, 2019								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
										<div class="nav-next">
						<div class="next-article">
														<a href="http://www.bakiniz.com/f-2019-gunlukleri-1/" rel="next">sonraki yazı</a>						</div>
						<!--next-article-->
						<div class="next-title">
							<h2>
								<a href="http://www.bakiniz.com/f-2019-gunlukleri-1/" rel="next">!f 2019 Günlükleri &#8211; 1</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/haktankaan/">
								Haktan Kaan İçel								</a>
								-
								</span>
								<span class="date-next">
								Eyl 15, 2019								</span>
							</div>
							<!--post-date-->
						</div>
						<!--next-title-->
					</div>
					<!--nav-next-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/avatar-aang-111x111.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																																</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget"><div id="twitter-timeline-profile-2" class="widget widget_twitter-timeline-profile"><div class="widget-title">Bakınız Twitter</div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="tr" data-width="300" data-tweet-limit="5" href="https://twitter.com/bakiniz">Tweets by bakiniz</a></div></div></div><div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-68667 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-alvin-schwartz tag-andre-ovredal tag-guillermo-del-toro tag-marcus-dunstan tag-patrick-melton">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/scary-stories-to-tell-in-the-dark-bana-bir-hikaye-anlat/" title="Scary Stories To Tell In The Dark: Bana Bir Hikaye Anlat">
				Scary Stories To Tell In The Dark: Bana Bir Hikaye Anlat				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-68720 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/bakiniz-kulis-once-upon-a-time-in-hollywood/" title="Bakınız Kulis: Once Upon A Time In Hollywood">
				Bakınız Kulis: Once Upon A Time In Hollywood				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-68696 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-apple tag-apple-tv tag-disney tag-friends tag-hbo tag-hbo-max tag-hbo-now tag-jeffrey-katzenberg tag-marvel-studios tag-marvel-television tag-nbcuniversal tag-netflix tag-quibi tag-the-office tag-universal tag-warner-bros">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
				<a href="http://www.bakiniz.com/stream-savaslari-apple-tv-disney-nbcuniversal-hbo-max-quibi-uzerine/" title="Stream Savaşları: Apple TV+, Disney+, NBCUniversal, HBO Max, Quibi Üzerine&#8230;">
				Stream Savaşları: Apple TV+, Disney+, NBCUniversal, HBO Max, Quibi Üzerine&#8230;				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-68739 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-douglas-booth tag-joseph-fiennes tag-mark-rylance tag-matthias-schoenaerts tag-reza-gohrig tag-the-last-planet">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/terrence-malickin-yeni-filmi-the-last-planetin-basrolleri-aciklandi/" title="Terrence Malick&#8217;in Yeni Filmi The Last Planet&#8217;in Başrolleri Açıklandı">
				Terrence Malick&#8217;in Yeni Filmi The Last Planet&#8217;in Başrolleri Açıklandı				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-68749 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-fire-and-blood tag-game-of-thrones tag-game-of-thrones-prequel tag-george-r-r-martin tag-hbo tag-ryan-condal tag-targaryen">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/yeni-bir-game-of-thrones-dizisi-daha-yolda-fire-and-blood/" title="Yeni Bir Game Of Thrones Dizisi Daha Yolda: Fire And Blood">
				Yeni Bir Game Of Thrones Dizisi Daha Yolda: Fire And Blood				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-68682 post type-post status-publish format-standard has-post-thumbnail hentry category-bakiniztv tag-aragorn tag-dogaclama-sahneler tag-john-rhys-davies tag-orlando-bloom tag-the-lord-of-the-rings-the-fellowship-of-the-ring tag-viggo-mortensen">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/bakiniztv/" title="bakınıztv">bakınıztv</a>			</div>
				<a href="http://www.bakiniz.com/dogaclama-sahneler-aragornun-cigligi/" title="Doğaçlama Sahneler: Aragorn&#8217;un Çığlığı">
				Doğaçlama Sahneler: Aragorn&#8217;un Çığlığı				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/gelecek-cate-blanchett-filmleri-ve-dizileri/" title="Gelecek Cate Blanchett Filmleri ve Dizileri">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2019/08/cate_blanchett-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/gelecek-cate-blanchett-filmleri-ve-dizileri/">
						Gelecek Cate Blanchett Filmleri ve Dizileri						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Cate Blanchett Filmleri ve Dizileri diye bir toparlama yaptığımızda yine heyecan verici yapımlarla karşılaştık....			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/2019-bilim-kurgu-filmleri-super-kahramanlar-fantastik-dunyalar/" title="2019 Bilim Kurgu Filmleri, Süper Kahramanlar, Fantastik Dünyalar">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2018/12/Avengers-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/2019-bilim-kurgu-filmleri-super-kahramanlar-fantastik-dunyalar/">
						2019 Bilim Kurgu Filmleri, Süper Kahramanlar, Fantastik Dünyalar						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				2019 Bilim Kurgu Filmleri, stüdyoların dramadan uzaklaşarak bol görsel efektli gişe filmlerine odaklandığı günümüzde yine sinemanın öne çıkan yapımlar olacak....			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/cate-blanchett-mrs-america-dizisinde-rol-alacak/" title="Cate Blanchett, Mrs. America Dizisinde Rol Alacak">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2018/10/cate-blanchett-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/cate-blanchett-mrs-america-dizisinde-rol-alacak/">
						Cate Blanchett, Mrs. America Dizisinde Rol Alacak						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				1995 yapımı Bordertown mini dizisinden sonra konuk oyunculuk dışında dizilerde düzenli olarak rol almayan Cate Blanchett bunu FX&#8217;in yeni dizisiyle sonlandıracak. Haberlere göre Mrs. America adı verilen yeni dizinin...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/nicole-kidmanin-projeleri/" title="Nicole Kidman&#8217;ın Projeleri">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2018/03/nicole-kidman-vogue-us-298x186.jpeg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/nicole-kidmanin-projeleri/">
						Nicole Kidman&#8217;ın Projeleri						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Nicole Kidman yıllardır perdede performanslarıyla büyüleyen bir aktris. Ama son yıllarda aktrisliğinin yanı sıra yapımcılığıyla da parlıyor. Kurduğu şirketiyle Amazon ve HBO&#8216;ya yeni diziler hazırlatmaya başlayan Kidman aslında 2003&#8217;ten...			</div>
			<!--blog-post-content-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52357"><a href="http://www.bakiniz.com/category/sinema-tarihinden/">tarih</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.1.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
</body></html>