<!DOCTYPE html>
<html lang="tr"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->
<title>bakınız - Henry Cavill: Ben Hala Superman&#039;im</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Henry Cavill üç Superman filminde yer almış ve bu filmlerin kötü eleştiriler alması serinin geleceğini soru işaretleri içinde bırakmıştı."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.bakiniz.com/henry-cavill-ben-hala-supermanim/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="bakınız - Henry Cavill: Ben Hala Superman&#039;im" />
<meta property="og:description" content="Henry Cavill üç Superman filminde yer almış ve bu filmlerin kötü eleştiriler alması serinin geleceğini soru işaretleri içinde bırakmıştı." />
<meta property="og:url" content="http://www.bakiniz.com/henry-cavill-ben-hala-supermanim/" />
<meta property="og:site_name" content="bakınız" />
<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
<meta property="article:tag" content="Henry Cavill" />
<meta property="article:tag" content="Superman" />
<meta property="article:section" content="haber" />
<meta property="article:published_time" content="2019-11-19T19:06:40+00:00" />
<meta property="fb:app_id" content="137742636384353" />
<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2019/11/Henry-Cavill.jpeg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Henry Cavill üç Superman filminde yer almış ve bu filmlerin kötü eleştiriler alması serinin geleceğini soru işaretleri içinde bırakmıştı." />
<meta name="twitter:title" content="bakınız - Henry Cavill: Ben Hala Superman&#039;im" />
<meta name="twitter:site" content="@bakiniz" />
<meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2019/11/Henry-Cavill.jpeg" />
<meta name="twitter:creator" content="@bakiniz" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.bakiniz.com/#organization","name":"bak\u0131n\u0131z","url":"http://www.bakiniz.com/","sameAs":["http://www.facebook.com/bakiniz","http://@bakinizcom","https://www.youtube.com/channel/UC6DymoPqlR5B7dJ3xRtDBPw","https://twitter.com/bakiniz"],"logo":{"@type":"ImageObject","@id":"http://www.bakiniz.com/#logo","url":"http://www.bakiniz.com/wp-content/uploads/2015/12/bak\u0131n\u0131z-logo.jpg","width":200,"height":80,"caption":"bak\u0131n\u0131z"},"image":{"@id":"http://www.bakiniz.com/#logo"}},{"@type":"WebSite","@id":"http://www.bakiniz.com/#website","url":"http://www.bakiniz.com/","name":"bak\u0131n\u0131z","publisher":{"@id":"http://www.bakiniz.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.bakiniz.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.bakiniz.com/henry-cavill-ben-hala-supermanim/#primaryimage","url":"http://www.bakiniz.com/wp-content/uploads/2019/11/Henry-Cavill.jpeg","width":1000,"height":500},{"@type":"WebPage","@id":"http://www.bakiniz.com/henry-cavill-ben-hala-supermanim/#webpage","url":"http://www.bakiniz.com/henry-cavill-ben-hala-supermanim/","inLanguage":"tr","name":"bak\u0131n\u0131z - Henry Cavill: Ben Hala Superman&#039;im","isPartOf":{"@id":"http://www.bakiniz.com/#website"},"primaryImageOfPage":{"@id":"http://www.bakiniz.com/henry-cavill-ben-hala-supermanim/#primaryimage"},"datePublished":"2019-11-19T19:06:40+00:00","dateModified":"2019-11-19T19:06:40+00:00","description":"Henry Cavill \u00fc\u00e7 Superman filminde yer alm\u0131\u015f ve bu filmlerin k\u00f6t\u00fc ele\u015ftiriler almas\u0131 serinin gelece\u011fini soru i\u015faretleri i\u00e7inde b\u0131rakm\u0131\u015ft\u0131.","breadcrumb":{"@id":"http://www.bakiniz.com/henry-cavill-ben-hala-supermanim/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"http://www.bakiniz.com/henry-cavill-ben-hala-supermanim/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.bakiniz.com/","url":"http://www.bakiniz.com/","name":"Ana sayfa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.bakiniz.com/henry-cavill-ben-hala-supermanim/","url":"http://www.bakiniz.com/henry-cavill-ben-hala-supermanim/","name":"Henry Cavill: Ben Hala Superman&#8217;im"}}]},{"@type":"Article","@id":"http://www.bakiniz.com/henry-cavill-ben-hala-supermanim/#article","isPartOf":{"@id":"http://www.bakiniz.com/henry-cavill-ben-hala-supermanim/#webpage"},"author":{"@id":"http://www.bakiniz.com/#/schema/person/7177a2cebea13fc68532a1782ecafb1e"},"headline":"Henry Cavill: Ben Hala Superman&#8217;im","datePublished":"2019-11-19T19:06:40+00:00","dateModified":"2019-11-19T19:06:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.bakiniz.com/henry-cavill-ben-hala-supermanim/#webpage"},"publisher":{"@id":"http://www.bakiniz.com/#organization"},"image":{"@id":"http://www.bakiniz.com/henry-cavill-ben-hala-supermanim/#primaryimage"},"keywords":"Henry Cavill,Superman","articleSection":"haber"},{"@type":["Person"],"@id":"http://www.bakiniz.com/#/schema/person/7177a2cebea13fc68532a1782ecafb1e","name":"bak\u0131n\u0131z","image":{"@type":"ImageObject","@id":"http://www.bakiniz.com/#authorlogo","url":"http://www.bakiniz.com/wp-content/uploads/2016/04/avatar-aang-111x111.png","caption":"bak\u0131n\u0131z"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; Henry Cavill: Ben Hala Superman&#8217;im yorum beslemesi" href="http://www.bakiniz.com/henry-cavill-ben-hala-supermanim/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.bakiniz.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/style.css?ver=6.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='http://www.bakiniz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=70604' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fhenry-cavill-ben-hala-supermanim%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fhenry-cavill-ben-hala-supermanim%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Henry Cavill: Ben Hala Superman&#8217;im" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="Henry Cavill üç Superman filminde yer almış ve bu filmlerin kötü eleştiriler alması serinin geleceğini soru işaretleri içinde bırakmıştı." /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2019/11/Henry-Cavill.jpeg" />
</head>

<body class="post-template-default single single-post postid-70604 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/emilia-clarke-herkesi-mutlu-edemezdik/" title="Emilia Clarke: Herkesi Mutlu Edemezdik">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2019/10/Emilia-Clarke-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2019/10/Emilia-Clarke-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2019/10/Emilia-Clarke-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/emilia-clarke-herkesi-mutlu-edemezdik/" title="Emilia Clarke: Herkesi Mutlu Edemezdik">
					Emilia Clarke: Herkesi Mutlu Edemezdik					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" title="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2018/12/20264620_751955694977154_7359305730590103289_n-1-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2018/12/20264620_751955694977154_7359305730590103289_n-1-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2018/12/20264620_751955694977154_7359305730590103289_n-1-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" title="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk">
					Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" title="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2018/11/Luca-Guadagnino-01-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2018/11/Luca-Guadagnino-01-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2018/11/Luca-Guadagnino-01-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" title="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü">
					Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/henry-cavill-ben-hala-supermanim/" title="Henry Cavill: Ben Hala Superman&#8217;im"><img src="http://www.bakiniz.com/wp-content/uploads/2019/11/Henry-Cavill-298x186.jpeg" alt="Henry Cavill: Ben Hala Superman&#8217;im"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/henry-cavill-ben-hala-supermanim/" >Henry Cavill: Ben Hala Superman&#8217;im</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/christian-bale-dark-knight-serisinin-dorduncu-filmini-reddettik/" title="Christian Bale: Dark Knight Serisi&#8217;nin Dördüncü Filmini Reddettik"><img src="http://www.bakiniz.com/wp-content/uploads/2019/11/Christian-Bale-Nolan-298x186.jpg" alt="Christian Bale: Dark Knight Serisi&#8217;nin Dördüncü Filmini Reddettik"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/christian-bale-dark-knight-serisinin-dorduncu-filmini-reddettik/" >Christian Bale: Dark Knight Serisi&#8217;nin Dördüncü Filmini Reddettik</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/jean-pierre-jeunet-netflix-yapimi-big-bug-filmini-yonetebilir/" title="Jean-Pierre Jeunet, Netflix Yapımı Big Bug Filmini Yönetebilir"><img src="http://www.bakiniz.com/wp-content/uploads/2015/12/Jean-Pierre-Jeunet.jpg" alt="Jean-Pierre Jeunet, Netflix Yapımı Big Bug Filmini Yönetebilir"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/jean-pierre-jeunet-netflix-yapimi-big-bug-filmini-yonetebilir/" >Jean-Pierre Jeunet, Netflix Yapımı Big Bug Filmini Yönetebilir</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/disney-20den-fazla-filminin-vizyon-tarihlerini-acikladi/" title="Disney 20&#8217;den Fazla Filminin Vizyon Tarihlerini Açıkladı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/11/Walt-Disney-Studios-298x186.jpg" alt="Disney 20&#8217;den Fazla Filminin Vizyon Tarihlerini Açıkladı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/disney-20den-fazla-filminin-vizyon-tarihlerini-acikladi/" >Disney 20&#8217;den Fazla Filminin Vizyon Tarihlerini Açıkladı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/netflixin-yeni-dizisi-berkun-oya-imzali/" title="Netflix&#8217;in Yeni Dizisi Berkun Oya İmzalı"><img src="http://www.bakiniz.com/wp-content/uploads/2019/11/Berkun-Oya-298x186.jpg" alt="Netflix&#8217;in Yeni Dizisi Berkun Oya İmzalı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/netflixin-yeni-dizisi-berkun-oya-imzali/" >Netflix&#8217;in Yeni Dizisi Berkun Oya İmzalı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/slugfest-russo-kardesler-dc-marvel-rekabetini-anlatacak/" title="Slugfest: Russo Kardeşler DC &#8211; Marvel Rekabetini Anlatacak"><img src="http://www.bakiniz.com/wp-content/uploads/2019/11/Russo-298x186.jpg" alt="Slugfest: Russo Kardeşler DC &#8211; Marvel Rekabetini Anlatacak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/slugfest-russo-kardesler-dc-marvel-rekabetini-anlatacak/" >Slugfest: Russo Kardeşler DC &#8211; Marvel Rekabetini Anlatacak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/bozkiri-bir-kenara-birakirsak-antalyada-guzel-seyler-de-oldu/" title="Bozkır Tartışmalarını Bir Kenara Bırakırsak, Antalya’da Güzel Şeyler De Oldu"><img src="http://www.bakiniz.com/wp-content/uploads/2019/10/ant7-298x186.jpg" alt="Bozkır Tartışmalarını Bir Kenara Bırakırsak, Antalya’da Güzel Şeyler De Oldu"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/bozkiri-bir-kenara-birakirsak-antalyada-guzel-seyler-de-oldu/" >Bozkır Tartışmalarını Bir Kenara Bırakırsak, Antalya’da Güzel Şeyler De Oldu</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/bartu-ben-sari-coraplara-yer-yok/" title="Bartu Ben: Sarı Çoraplara Yer Yok"><img src="http://www.bakiniz.com/wp-content/uploads/2019/10/bartu-ben-izle-298x186.jpg" alt="Bartu Ben: Sarı Çoraplara Yer Yok"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/bartu-ben-sari-coraplara-yer-yok/" >Bartu Ben: Sarı Çoraplara Yer Yok</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/cinayet-susu-neden-bir-parodiden-fazlasini-yapmiyoruz/" title="Cinayet Süsü: Neden Bir Parodiden Fazlasını Yapmıyoruz?"><img src="http://www.bakiniz.com/wp-content/uploads/2019/10/cinayet-susu-izle-298x186.jpg" alt="Cinayet Süsü: Neden Bir Parodiden Fazlasını Yapmıyoruz?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/cinayet-susu-neden-bir-parodiden-fazlasini-yapmiyoruz/" >Cinayet Süsü: Neden Bir Parodiden Fazlasını Yapmıyoruz?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/bulusun-ve-unutusun-oykusu-per-aspera-ad-astra/" title="Buluşun ve Unutuşun Öyküsü: Per Aspera Ad Astra*"><img src="http://www.bakiniz.com/wp-content/uploads/2019/10/Ad-Astra-İzle-298x186.jpg" alt="Buluşun ve Unutuşun Öyküsü: Per Aspera Ad Astra*"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/bulusun-ve-unutusun-oykusu-per-aspera-ad-astra/" >Buluşun ve Unutuşun Öyküsü: Per Aspera Ad Astra*</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/watchmen-damon-lindelof-ve-kumari/" title="Watchmen: Damon Lindelof ve Kumarı"><img src="http://www.bakiniz.com/wp-content/uploads/2019/10/Watchmen_İzle4-298x186.jpg" alt="Watchmen: Damon Lindelof ve Kumarı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/watchmen-damon-lindelof-ve-kumari/" >Watchmen: Damon Lindelof ve Kumarı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/karakter-analizi-the-priest-fleabag/" title="Karakter Analizi: The Priest (Fleabag)"><img src="http://www.bakiniz.com/wp-content/uploads/2019/10/The-Priest-298x186.jpg" alt="Karakter Analizi: The Priest (Fleabag)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/karakter-analizi-the-priest-fleabag/" >Karakter Analizi: The Priest (Fleabag)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/charlies-angels-gemini-man-terminator-6-doctor-sleep-batislari-uzerine/" title="Charlie&#8217;s Angels, Gemini Man, Terminator 6, Doctor Sleep Batışları Üzerine&#8230;"><img src="http://www.bakiniz.com/wp-content/uploads/2019/10/doctor-sleep-298x186.jpg" alt="Charlie&#8217;s Angels, Gemini Man, Terminator 6, Doctor Sleep Batışları Üzerine&#8230;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/charlies-angels-gemini-man-terminator-6-doctor-sleep-batislari-uzerine/" >Charlie&#8217;s Angels, Gemini Man, Terminator 6, Doctor Sleep Batışları Üzerine&#8230;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/gelecek-sam-esmail-dizileri-ve-filmleri/" title="Gelecek Sam Esmail Dizileri ve Filmleri"><img src="http://www.bakiniz.com/wp-content/uploads/2019/11/Emmy-Rossum-Sam-Esmail-298x186.jpg" alt="Gelecek Sam Esmail Dizileri ve Filmleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/gelecek-sam-esmail-dizileri-ve-filmleri/" >Gelecek Sam Esmail Dizileri ve Filmleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/56-antalya-altin-portakal-film-festivali-gunlukleri-2/" title="56. Antalya Altın Portakal Film Festivali Günlükleri – 2"><img src="http://www.bakiniz.com/wp-content/uploads/2019/10/Antalya-Altın-Portakal-298x186.jpg" alt="56. Antalya Altın Portakal Film Festivali Günlükleri – 2"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/56-antalya-altin-portakal-film-festivali-gunlukleri-2/" >56. Antalya Altın Portakal Film Festivali Günlükleri – 2</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/56-antalya-altin-portakal-film-festivali-gunlukleri-1/" title="56. Antalya Altın Portakal Film Festivali Günlükleri – 1"><img src="http://www.bakiniz.com/wp-content/uploads/2019/10/Antalya-Altın-Portakal-298x186.jpg" alt="56. Antalya Altın Portakal Film Festivali Günlükleri – 1"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/56-antalya-altin-portakal-film-festivali-gunlukleri-1/" >56. Antalya Altın Portakal Film Festivali Günlükleri – 1</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/7-uluslararasi-bogazici-film-festivali-gunlukleri-2/" title="7. Uluslararası Boğaziçi Film Festivali Günlükleri &#8211; 2"><img src="http://www.bakiniz.com/wp-content/uploads/2019/10/7.-Uluslararası-Boğaziçi-Film-Festivali-298x186.jpg" alt="7. Uluslararası Boğaziçi Film Festivali Günlükleri &#8211; 2"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/7-uluslararasi-bogazici-film-festivali-gunlukleri-2/" >7. Uluslararası Boğaziçi Film Festivali Günlükleri &#8211; 2</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/7-uluslararasi-bogazici-film-festivali-gunlukleri-1/" title="7. Uluslararası Boğaziçi Film Festivali Günlükleri &#8211; 1"><img src="http://www.bakiniz.com/wp-content/uploads/2019/10/7.-Uluslararası-Boğaziçi-Film-Festivali-298x186.jpg" alt="7. Uluslararası Boğaziçi Film Festivali Günlükleri &#8211; 1"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/7-uluslararasi-bogazici-film-festivali-gunlukleri-1/" >7. Uluslararası Boğaziçi Film Festivali Günlükleri &#8211; 1</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/emilia-clarke-herkesi-mutlu-edemezdik/" title="Emilia Clarke: Herkesi Mutlu Edemezdik"><img src="http://www.bakiniz.com/wp-content/uploads/2019/10/Emilia-Clarke-298x186.jpg" alt="Emilia Clarke: Herkesi Mutlu Edemezdik"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/emilia-clarke-herkesi-mutlu-edemezdik/" >Emilia Clarke: Herkesi Mutlu Edemezdik</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" title="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk"><img src="http://www.bakiniz.com/wp-content/uploads/2018/12/20264620_751955694977154_7359305730590103289_n-1-298x186.jpg" alt="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" >Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" title="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/Luca-Guadagnino-01-298x186.jpg" alt="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" >Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/yorgos-lanthimos-beni-ilk-arayan-cate-blanchettti/" title="Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/Yorgos-Lanthimos-298x186.jpg" alt="Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/yorgos-lanthimos-beni-ilk-arayan-cate-blanchettti/" >Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-298x186.jpg" alt="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" >Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-298x186.jpg" alt="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" >Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/mario-puzo-hem-godfatheri-hem-supermani-yazan-insan/" title="Mario Puzo: Hem Godfather&#8217;ı, Hem Superman&#8217;i Yazan İnsan"><img src="http://www.bakiniz.com/wp-content/uploads/2019/10/Mario_Puzo_Superman-298x186.jpg" alt="Mario Puzo: Hem Godfather&#8217;ı, Hem Superman&#8217;i Yazan İnsan"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/mario-puzo-hem-godfatheri-hem-supermani-yazan-insan/" >Mario Puzo: Hem Godfather&#8217;ı, Hem Superman&#8217;i Yazan İnsan</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/ilk-adimlar-marilyn-monroe-ise-garson-olarak-basladi/" title="İlk Adımlar: Marilyn Monroe İşe Garson Olarak Başladı"><img src="http://www.bakiniz.com/wp-content/uploads/2019/09/Marilyn_Monroe_İzle-298x186.jpg" alt="İlk Adımlar: Marilyn Monroe İşe Garson Olarak Başladı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/ilk-adimlar-marilyn-monroe-ise-garson-olarak-basladi/" >İlk Adımlar: Marilyn Monroe İşe Garson Olarak Başladı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/conan-arnold-kopeklerden-kacarken/" title="&#8220;Conan&#8221; Arnold Köpeklerden Kaçarken"><img src="http://www.bakiniz.com/wp-content/uploads/2018/12/Arnold-Schwarzenegger-Conan-Dogs-298x186.jpg" alt="&#8220;Conan&#8221; Arnold Köpeklerden Kaçarken"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/conan-arnold-kopeklerden-kacarken/" >&#8220;Conan&#8221; Arnold Köpeklerden Kaçarken</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/andrei-tarkovsky-ve-chaplini-kaliba-sokmak/" title="Andrei Tarkovsky ve Chaplin&#8217;i Kalıba Sokmak"><img src="http://www.bakiniz.com/wp-content/uploads/2018/12/Andrei-Tarkovsky-Chaplin-298x186.jpg" alt="Andrei Tarkovsky ve Chaplin&#8217;i Kalıba Sokmak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/andrei-tarkovsky-ve-chaplini-kaliba-sokmak/" >Andrei Tarkovsky ve Chaplin&#8217;i Kalıba Sokmak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/ilk-adimlar-audrey-hepburn-ve-sinemada-ilk-goruntusu/" title="İlk Adımlar: Audrey Hepburn ve Sinemada İlk Görüntüsü"><img src="http://www.bakiniz.com/wp-content/uploads/2018/10/Audrey-Hepburn-İlk-Film-298x186.jpg" alt="İlk Adımlar: Audrey Hepburn ve Sinemada İlk Görüntüsü"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/ilk-adimlar-audrey-hepburn-ve-sinemada-ilk-goruntusu/" >İlk Adımlar: Audrey Hepburn ve Sinemada İlk Görüntüsü</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm163064" class="menu-item menu-item-type-taxonomy menu-item-object-post_format"><a href="http://www.bakiniz.com/type/image/" title="Görsel" class="menu-link">Görsel</a></li>
</ul>
</div></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-70604" class="post-70604 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-henry-cavill tag-superman">
	 	
	<div id="post-page-title">
		<h1>
			Henry Cavill: Ben Hala Superman&#8217;im		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Cavill filmler ve karakteri hakkında konuştu...	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="933" height="445" src="http://www.bakiniz.com/wp-content/uploads/2019/11/Henry-Cavill-933x445.jpeg" class="attachment-slider-three size-slider-three wp-post-image" alt="" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>					</span>	
					<span class="post-page-date">
					19 Kasım 2019					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/henry-cavill-ben-hala-supermanim/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/henry-cavill-ben-hala-supermanim/&amp;text=Henry Cavill: Ben Hala Superman&#8217;im&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/henry-cavill-ben-hala-supermanim/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/henry-cavill-ben-hala-supermanim/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2019/11/Henry-Cavill-634x460.jpeg&amp;url=http://www.bakiniz.com/henry-cavill-ben-hala-supermanim/&amp;is_video=false&amp;description=Henry+Cavill%3A+Ben+Hala+Superman%26%238217%3Bim" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/henry-cavill-ben-hala-supermanim/&amp;title=Henry+Cavill%3A+Ben+Hala+Superman%26%238217%3Bim" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p>Henry Cavill, Man of Steel, Batman vs. Superman: Dawn of Justice ve Justice League&#8217;de Superman&#8217;i canlandırmış ve bu üç filmin kötü eleştiriler alması serinin geleceğini soru işaretleri içinde bırakmıştı. Filmlerde genel sorun ingiliz oyuncunun performansı değil gibi görünüyor. Bu yüzden Witcher dizisinin tanıtımları için kendisine uzatılan mikrofonlara hemen hemen aynı  şeyleri söylüyor: </p>
<p>&#8220;Pelerin hala dolabımda ve hala benim. Tüm bu tartışmalar yaşanırken bir kenara çekilip oturmayacağım. Ben rolü bırakmadım. Bu karaktere verebileceğim hala çok şey var, daha çok öykü anlatılmasına yardımcı olabilirim. Karaktere gerçek derinlik ve dürüstlük katabilirim. Çizgi romanları en iyi şekilde perdeye taşımak istiyorum. Benim için bu çok önemli. Superman&#8217;le daha çok adalet dağıtmak istiyorum. Benim açımdan durum: &#8220;Göreceksiniz&#8221;</p>
<p>Cavill filmler hakkındaki yorumlarını da şöyle sıraladı:</p>
<p>&#8220;Man of Steel bence çok iyi bir başlangıç noktasıydı. Film yeniden çekilse pek bir şey değiştirmek istemem. Batman v Superman? Daha çok bir Batman filmiydi&#8230; Justice League? Pek iyi olmadığını kabul etmeliyim&#8221;</p>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/henry-cavill/" rel="tag">Henry Cavill</a><a href="http://www.bakiniz.com/tag/superman/" rel="tag">Superman</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/haber/">haber</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/henry-cavill-ben-hala-supermanim/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/henry-cavill-ben-hala-supermanim/&amp;text=Henry Cavill: Ben Hala Superman&#8217;im&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/henry-cavill-ben-hala-supermanim/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/henry-cavill-ben-hala-supermanim/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2019/11/Henry-Cavill-634x460.jpeg&amp;url=http://www.bakiniz.com/henry-cavill-ben-hala-supermanim/&amp;is_video=false&amp;description=Henry+Cavill%3A+Ben+Hala+Superman%26%238217%3Bim" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/henry-cavill-ben-hala-supermanim/&amp;title=Henry+Cavill%3A+Ben+Hala+Superman%26%238217%3Bim" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/christian-bale-dark-knight-serisinin-dorduncu-filmini-reddettik/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/christian-bale-dark-knight-serisinin-dorduncu-filmini-reddettik/" rel="prev">Christian Bale: Dark Knight Serisi&#8217;nin Dördüncü Filmini Reddettik</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/bakiniz-com/">
								bakınız								</a>
								-
								</span>
								<span class="date-prev">
								Kas 18, 2019								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/avatar-aang-111x111.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																																</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget"><div id="twitter-timeline-profile-2" class="widget widget_twitter-timeline-profile"><div class="widget-title">Bakınız Twitter</div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="tr" data-width="300" data-tweet-limit="5" href="https://twitter.com/bakiniz">Tweets by bakiniz</a></div></div></div><div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-70507 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-56-antalya-altin-portakal-film-festivali tag-altin-portakal tag-ask-buyu-vs tag-bilmemek tag-bozkir tag-kronoloji tag-kucuk-seyler tag-soluk tag-tamilla tag-topal-sukranin-maceralari tag-zeki-demirkubuz">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/bozkiri-bir-kenara-birakirsak-antalyada-guzel-seyler-de-oldu/" title="Bozkır Tartışmalarını Bir Kenara Bırakırsak, Antalya’da Güzel Şeyler De Oldu">
				Bozkır Tartışmalarını Bir Kenara Bırakırsak, Antalya’da Güzel Şeyler De Oldu				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-70527 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-emma-tillinger-koskoff tag-martin-scorsese tag-marvel tag-todd-phillips">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/martin-scorsese-4-yil-dusunup-jokeri-pas-gectim/" title="Martin Scorsese: 4 Yıl Düşünüp Joker&#8217;i Pas Geçtim">
				Martin Scorsese: 4 Yıl Düşünüp Joker&#8217;i Pas Geçtim				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-70536 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-anton-ernst tag-finding-jack tag-gareth-crocker tag-imagine-engine tag-james-dean tag-maria-sova tag-moi-worldwide tag-tati-golykh">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/finding-jack-james-dean-cgi-ile-geri-donuyor/" title="Finding Jack: James Dean CGI İle Geri Dönüyor">
				Finding Jack: James Dean CGI İle Geri Dönüyor				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-70544 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-adam-scott tag-ben-stiller tag-dan-erickson tag-severance">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/severance-ben-stiller-yonetiminde-gerilim-dizisi/" title="Severance: Ben Stiller Yönetiminde Gerilim Dizisi">
				Severance: Ben Stiller Yönetiminde Gerilim Dizisi				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-70521 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-ahmet-mumtaz-taylan-melisa-sozen tag-alef tag-blutv tag-emin-alper-kenan-imirzalioglu">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/alef-tasavvufa-uzanan-mistik-polisiye/" title="Alef: Tasavvufa Uzanan Mistik Polisiye">
				Alef: Tasavvufa Uzanan Mistik Polisiye				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-70524 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-aylin-kontente tag-bulent-emin-parlak tag-cengiz-bozkurt tag-demet-akbag tag-dokuz-kere-leyla tag-erdem-yener tag-ezel-akay tag-firat-tanis tag-gonca-vuslateri tag-huseyin-koroglu tag-irem-sak tag-sahin-irmak tag-serhat-bulut tag-settar-tanrioven tag-ugur-yucel tag-zafer-algoz">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/dokuz-kere-leyla-ezel-akaydan-evlilik-komedisi/" title="Dokuz Kere Leyla: Ezel Akay&#8217;dan Evlilik Komedisi">
				Dokuz Kere Leyla: Ezel Akay&#8217;dan Evlilik Komedisi				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/yeni-fragmanlar-jumanji-the-witcher-code-8/" title="Yeni Fragmanlar: Jumanji, The Witcher, Code 8">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2019/10/Cavill_Witcher-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/bakiniztv/" title="bakınıztv">bakınıztv</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/yeni-fragmanlar-jumanji-the-witcher-code-8/">
						Yeni Fragmanlar: Jumanji, The Witcher, Code 8						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Bugün yayınlanan yeni fragmanlar arasında fantastik yapımlar çoğunlukta... Jumanji, The Witcher, Code 8 iyi bir üçlü gibi......			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/mario-puzo-hem-godfatheri-hem-supermani-yazan-insan/" title="Mario Puzo: Hem Godfather&#8217;ı, Hem Superman&#8217;i Yazan İnsan">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2019/10/Mario_Puzo_Superman-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="sinema tarihinden">sinema tarihinden</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/mario-puzo-hem-godfatheri-hem-supermani-yazan-insan/">
						Mario Puzo: Hem Godfather&#8217;ı, Hem Superman&#8217;i Yazan İnsan						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				İyi hikaye, iyi işlenirse, iyi sinemadır. Mario Puzo'nun yazdığı senaryolar ve o senaryolardan çekilen filmler buna iyi bir örnek...
...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/dceuda-eski-yuzlerle-vedalasiliyor/" title="DCEU&#8217;da Eski Yüzlerle Vedalaşılıyor">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2016/12/Justice-League-first-image-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/dceuda-eski-yuzlerle-vedalasiliyor/">
						DCEU&#8217;da Eski Yüzlerle Vedalaşılıyor						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Ardı ardına gelen haberlerden anlaşılacağı üzere WB, DC defterinde yeni bir sayfa açıyor. Bu yeni sayfada eski yüzlerin çoğuna yer yok gibi görünüyor. Bugün Ben Affleck, Batman rolünü bıraktığını...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/the-witcher-dizisinin-oyuncu-kadrosu-aciklandi-sira-cekimlerde/" title="The Witcher Dizisinin Oyuncu Kadrosu Açıklandı, Sıra Çekimlerde">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2018/10/Anya-Chalotra-plays-Jennifer-in-Wanderlust-13bf95b-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/the-witcher-dizisinin-oyuncu-kadrosu-aciklandi-sira-cekimlerde/">
						The Witcher Dizisinin Oyuncu Kadrosu Açıklandı, Sıra Çekimlerde						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Netflix hazırlıkları hızla devam eden bilimkurgu dizisi The Witcher'ın oyuncu kadrosunu duyurdu. Daha önce açıklandığı üzere Geralt of Rivia'yı Henry Cavill oynayacak....			</div>
			<!--blog-post-content-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52357"><a href="http://www.bakiniz.com/category/sinema-tarihinden/">tarih</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.1.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
</body></html>