<!DOCTYPE html>
<html lang="tr"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->
<title>bakınız - Her Güne 1 Yerli 1 Yabancı Film: Yumurta, Clerks</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Her Güne 1 Yerli, 1 Yabancı Film Önerisi köşemizde bugün türleri açısından klasikleşmiş diyebileceğimiz iki film, Yumurta ve Clerks var."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.bakiniz.com/her-gune-1-yerli-1-yabanci-film-yumurta-clerks/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="bakınız - Her Güne 1 Yerli 1 Yabancı Film: Yumurta, Clerks" />
<meta property="og:description" content="Her Güne 1 Yerli, 1 Yabancı Film Önerisi köşemizde bugün türleri açısından klasikleşmiş diyebileceğimiz iki film, Yumurta ve Clerks var." />
<meta property="og:url" content="http://www.bakiniz.com/her-gune-1-yerli-1-yabanci-film-yumurta-clerks/" />
<meta property="og:site_name" content="bakınız" />
<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
<meta property="article:tag" content="clerks" />
<meta property="article:tag" content="Yumurta" />
<meta property="article:section" content="seçki" />
<meta property="article:published_time" content="2020-04-18T18:04:28+00:00" />
<meta property="article:modified_time" content="2020-04-18T18:21:44+00:00" />
<meta property="og:updated_time" content="2020-04-18T18:21:44+00:00" />
<meta property="fb:app_id" content="137742636384353" />
<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2020/04/1y-1y-yumurta.png" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Her Güne 1 Yerli, 1 Yabancı Film Önerisi köşemizde bugün türleri açısından klasikleşmiş diyebileceğimiz iki film, Yumurta ve Clerks var." />
<meta name="twitter:title" content="bakınız - Her Güne 1 Yerli 1 Yabancı Film: Yumurta, Clerks" />
<meta name="twitter:site" content="@bakiniz" />
<meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2020/04/1y-1y-yumurta.png" />
<meta name="twitter:creator" content="@bakiniz" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.bakiniz.com/#organization","name":"bak\u0131n\u0131z","url":"http://www.bakiniz.com/","sameAs":["http://www.facebook.com/bakiniz","http://@bakinizcom","https://www.youtube.com/channel/UC6DymoPqlR5B7dJ3xRtDBPw","https://twitter.com/bakiniz"],"logo":{"@type":"ImageObject","@id":"http://www.bakiniz.com/#logo","url":"http://www.bakiniz.com/wp-content/uploads/2015/12/bak\u0131n\u0131z-logo.jpg","width":200,"height":80,"caption":"bak\u0131n\u0131z"},"image":{"@id":"http://www.bakiniz.com/#logo"}},{"@type":"WebSite","@id":"http://www.bakiniz.com/#website","url":"http://www.bakiniz.com/","name":"bak\u0131n\u0131z","publisher":{"@id":"http://www.bakiniz.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.bakiniz.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.bakiniz.com/her-gune-1-yerli-1-yabanci-film-yumurta-clerks/#primaryimage","url":"http://www.bakiniz.com/wp-content/uploads/2020/04/1y-1y-yumurta.png","width":1000,"height":500},{"@type":"WebPage","@id":"http://www.bakiniz.com/her-gune-1-yerli-1-yabanci-film-yumurta-clerks/#webpage","url":"http://www.bakiniz.com/her-gune-1-yerli-1-yabanci-film-yumurta-clerks/","inLanguage":"tr","name":"bak\u0131n\u0131z - Her G\u00fcne 1 Yerli 1 Yabanc\u0131 Film: Yumurta, Clerks","isPartOf":{"@id":"http://www.bakiniz.com/#website"},"primaryImageOfPage":{"@id":"http://www.bakiniz.com/her-gune-1-yerli-1-yabanci-film-yumurta-clerks/#primaryimage"},"datePublished":"2020-04-18T18:04:28+00:00","dateModified":"2020-04-18T18:21:44+00:00","description":"Her G\u00fcne 1 Yerli, 1 Yabanc\u0131 Film \u00d6nerisi k\u00f6\u015femizde bug\u00fcn t\u00fcrleri a\u00e7\u0131s\u0131ndan klasikle\u015fmi\u015f diyebilece\u011fimiz iki film, Yumurta ve Clerks var.","breadcrumb":{"@id":"http://www.bakiniz.com/her-gune-1-yerli-1-yabanci-film-yumurta-clerks/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"http://www.bakiniz.com/her-gune-1-yerli-1-yabanci-film-yumurta-clerks/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.bakiniz.com/","url":"http://www.bakiniz.com/","name":"Ana sayfa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.bakiniz.com/her-gune-1-yerli-1-yabanci-film-yumurta-clerks/","url":"http://www.bakiniz.com/her-gune-1-yerli-1-yabanci-film-yumurta-clerks/","name":"Her G\u00fcne 1 Yerli 1 Yabanc\u0131 Film: Yumurta, Clerks"}}]},{"@type":"Article","@id":"http://www.bakiniz.com/her-gune-1-yerli-1-yabanci-film-yumurta-clerks/#article","isPartOf":{"@id":"http://www.bakiniz.com/her-gune-1-yerli-1-yabanci-film-yumurta-clerks/#webpage"},"author":{"@id":"http://www.bakiniz.com/#/schema/person/cff62f545ad60c97fcdfbab1669c1601"},"headline":"Her G\u00fcne 1 Yerli 1 Yabanc\u0131 Film: Yumurta, Clerks","datePublished":"2020-04-18T18:04:28+00:00","dateModified":"2020-04-18T18:21:44+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.bakiniz.com/her-gune-1-yerli-1-yabanci-film-yumurta-clerks/#webpage"},"publisher":{"@id":"http://www.bakiniz.com/#organization"},"image":{"@id":"http://www.bakiniz.com/her-gune-1-yerli-1-yabanci-film-yumurta-clerks/#primaryimage"},"keywords":"clerks,Yumurta","articleSection":"se\u00e7ki"},{"@type":["Person"],"@id":"http://www.bakiniz.com/#/schema/person/cff62f545ad60c97fcdfbab1669c1601","name":"Serkan \u015eefkatl\u0131","image":{"@type":"ImageObject","@id":"http://www.bakiniz.com/#authorlogo","url":"http://2.gravatar.com/avatar/81fdac74233f57042cecbd7bfe3d18aa?s=96&d=wp_user_avatar&r=g","caption":"Serkan \u015eefkatl\u0131"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; Her Güne 1 Yerli 1 Yabancı Film: Yumurta, Clerks yorum beslemesi" href="http://www.bakiniz.com/her-gune-1-yerli-1-yabanci-film-yumurta-clerks/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.bakiniz.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/style.css?ver=6.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='http://www.bakiniz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=72086' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fher-gune-1-yerli-1-yabanci-film-yumurta-clerks%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fher-gune-1-yerli-1-yabanci-film-yumurta-clerks%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Her Güne 1 Yerli 1 Yabancı Film: Yumurta, Clerks" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="Her Güne 1 Yerli, 1 Yabancı Film Önerisi köşemizde bugün türleri açısından klasikleşmiş diyebileceğimiz iki film, Yumurta ve Clerks var." /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2020/04/1y-1y-yumurta.png" />
</head>

<body class="post-template-default single single-post postid-72086 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/emilia-clarke-herkesi-mutlu-edemezdik/" title="Emilia Clarke: Herkesi Mutlu Edemezdik">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2019/10/Emilia-Clarke-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2019/10/Emilia-Clarke-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2019/10/Emilia-Clarke-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/emilia-clarke-herkesi-mutlu-edemezdik/" title="Emilia Clarke: Herkesi Mutlu Edemezdik">
					Emilia Clarke: Herkesi Mutlu Edemezdik					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" title="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2018/12/20264620_751955694977154_7359305730590103289_n-1-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2018/12/20264620_751955694977154_7359305730590103289_n-1-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2018/12/20264620_751955694977154_7359305730590103289_n-1-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" title="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk">
					Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" title="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2018/11/Luca-Guadagnino-01-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2018/11/Luca-Guadagnino-01-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2018/11/Luca-Guadagnino-01-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" title="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü">
					Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tom-hardy-cocuklara-masal-okuyacak/" title="Tom Hardy, Çocuklara Masal Okuyacak"><img src="http://www.bakiniz.com/wp-content/uploads/2020/04/Tom-Hardy-Masal-298x186.jpg" alt="Tom Hardy, Çocuklara Masal Okuyacak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tom-hardy-cocuklara-masal-okuyacak/" >Tom Hardy, Çocuklara Masal Okuyacak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/frankie-machine-projesinin-iptal-edilme-nedeni-the-irishman/" title="Frankie Machine Projesinin İptal Edilme Nedeni The Irishman"><img src="http://www.bakiniz.com/wp-content/uploads/2019/12/The-Irishman-2-298x186.jpg" alt="Frankie Machine Projesinin İptal Edilme Nedeni The Irishman"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/frankie-machine-projesinin-iptal-edilme-nedeni-the-irishman/" >Frankie Machine Projesinin İptal Edilme Nedeni The Irishman</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/paramount-scorsesenin-siradaki-filminden-cekilebilir/" title="Paramount, Scorsese&#8217;nin Sıradaki Filminden Çekilebilir"><img src="http://www.bakiniz.com/wp-content/uploads/2019/11/Martin-Scorsese-The-Irishman-298x186.jpg" alt="Paramount, Scorsese&#8217;nin Sıradaki Filminden Çekilebilir"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/paramount-scorsesenin-siradaki-filminden-cekilebilir/" >Paramount, Scorsese&#8217;nin Sıradaki Filminden Çekilebilir</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/after-life-ikinci-sezon-rehberi/" title="After Life İkinci Sezon Rehberi"><img src="http://www.bakiniz.com/wp-content/uploads/2020/04/After-Life-298x186.jpg" alt="After Life İkinci Sezon Rehberi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/after-life-ikinci-sezon-rehberi/" >After Life İkinci Sezon Rehberi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/schachnovelle-stefan-zweigin-romanindan-sinemaya/" title="Schachnovelle: Stefan Zweig&#8217;ın Romanından Sinemaya"><img src="http://www.bakiniz.com/wp-content/uploads/2020/04/Schachnovelle-298x186.jpg" alt="Schachnovelle: Stefan Zweig&#8217;ın Romanından Sinemaya"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/schachnovelle-stefan-zweigin-romanindan-sinemaya/" >Schachnovelle: Stefan Zweig&#8217;ın Romanından Sinemaya</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/disneyden-yeni-vizyon-tarihleri/" title="Disney&#8217;den Yeni Vizyon Tarihleri"><img src="http://www.bakiniz.com/wp-content/uploads/2020/03/mulan-298x186.jpg" alt="Disney&#8217;den Yeni Vizyon Tarihleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/disneyden-yeni-vizyon-tarihleri/" >Disney&#8217;den Yeni Vizyon Tarihleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alef-3-bolum-yavas-ilerleyen-bir-bolum/" title="Alef 3. Bölüm: Yavaş İlerleyen Bir Bölüm"><img src="http://www.bakiniz.com/wp-content/uploads/2020/04/alef-3bolum-298x186.jpg" alt="Alef 3. Bölüm: Yavaş İlerleyen Bir Bölüm"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alef-3-bolum-yavas-ilerleyen-bir-bolum/" >Alef 3. Bölüm: Yavaş İlerleyen Bir Bölüm</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/kronoloji-kimin-yuzunden/" title="Kronoloji: Kimin Yüzünden?"><img src="http://www.bakiniz.com/wp-content/uploads/2020/04/kronoloji1-298x186.jpg" alt="Kronoloji: Kimin Yüzünden?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/kronoloji-kimin-yuzunden/" >Kronoloji: Kimin Yüzünden?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/karakter-analizi-villanelle/" title="Karakter Analizi: Villanelle (Killing Eve)"><img src="http://www.bakiniz.com/wp-content/uploads/2020/04/Villanelle-298x186.jpg" alt="Karakter Analizi: Villanelle (Killing Eve)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/karakter-analizi-villanelle/" >Karakter Analizi: Villanelle (Killing Eve)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/killing-eve-ucuncu-sezon-daha-kotu-baslanamazdi/" title="Killing Eve Üçüncü Sezon: Daha Kötü Başlanamazdı!"><img src="http://www.bakiniz.com/wp-content/uploads/2020/04/Killing-Eve-Üçüncü-Sezon-298x186.jpg" alt="Killing Eve Üçüncü Sezon: Daha Kötü Başlanamazdı!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/killing-eve-ucuncu-sezon-daha-kotu-baslanamazdi/" >Killing Eve Üçüncü Sezon: Daha Kötü Başlanamazdı!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/westworld-3-sezon-5-bolum-ilk-raundu-kim-kazandi/" title="Westworld 3. Sezon 5. Bölüm: İlk Raundu Kim Kazandı?"><img src="http://www.bakiniz.com/wp-content/uploads/2020/04/Westworld-3.-Sezon-5.-Bölüm-298x186.png" alt="Westworld 3. Sezon 5. Bölüm: İlk Raundu Kim Kazandı?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/westworld-3-sezon-5-bolum-ilk-raundu-kim-kazandi/" >Westworld 3. Sezon 5. Bölüm: İlk Raundu Kim Kazandı?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/jodaeiye-nader-az-simin-suclu-olma-ve-bulma-halleri/" title="Jodaeiye Nader az Simin: Suçlu Olma ve Bulma Halleri"><img src="http://www.bakiniz.com/wp-content/uploads/2020/04/Jodaeiye-Nader-az-Simin-298x186.jpg" alt="Jodaeiye Nader az Simin: Suçlu Olma ve Bulma Halleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/jodaeiye-nader-az-simin-suclu-olma-ve-bulma-halleri/" >Jodaeiye Nader az Simin: Suçlu Olma ve Bulma Halleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/her-gune-1-yerli-1-yabanci-film-yumurta-clerks/" title="Her Güne 1 Yerli 1 Yabancı Film: Yumurta, Clerks"><img src="http://www.bakiniz.com/wp-content/uploads/2020/04/1y-1y-yumurta-298x186.png" alt="Her Güne 1 Yerli 1 Yabancı Film: Yumurta, Clerks"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/her-gune-1-yerli-1-yabanci-film-yumurta-clerks/" >Her Güne 1 Yerli 1 Yabancı Film: Yumurta, Clerks</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/soundtrack-raporu-pulp-fiction/" title="Soundtrack Raporu: Pulp Fiction"><img src="http://www.bakiniz.com/wp-content/uploads/2020/04/Pulp-Fiction-Soundtrack-298x186.jpg" alt="Soundtrack Raporu: Pulp Fiction"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/soundtrack-raporu-pulp-fiction/" >Soundtrack Raporu: Pulp Fiction</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/her-gune-1-yerli-1-yabanci-film-muhsin-bey-jusqua-la-garde/" title="Her Güne 1 Yerli 1 Yabancı Film: Muhsin Bey, Jusqu&#8217;à&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2020/04/1-y-1y-muhsin-298x186.png" alt="Her Güne 1 Yerli 1 Yabancı Film: Muhsin Bey, Jusqu&#8217;à&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/her-gune-1-yerli-1-yabanci-film-muhsin-bey-jusqua-la-garde/" >Her Güne 1 Yerli 1 Yabancı Film: Muhsin Bey, Jusqu&#8217;à&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/her-gune-1-yerli-1-yabanci-film-yozgat-blues-4-luni-3-saptamani-si-2-zile/" title="Her Güne 1 Yerli 1 Yabancı Film: Yozgat Blues, 4&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2020/04/Yozgat-Blues-298x186.png" alt="Her Güne 1 Yerli 1 Yabancı Film: Yozgat Blues, 4&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/her-gune-1-yerli-1-yabanci-film-yozgat-blues-4-luni-3-saptamani-si-2-zile/" >Her Güne 1 Yerli 1 Yabancı Film: Yozgat Blues, 4&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/gelecek-idris-elba-filmleri/" title="Gelecek Idris Elba Filmleri"><img src="http://www.bakiniz.com/wp-content/uploads/2020/04/Idris-Elba-298x186.jpg" alt="Gelecek Idris Elba Filmleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/gelecek-idris-elba-filmleri/" >Gelecek Idris Elba Filmleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/her-gune-1-yerli-1-yabanci-film-abluka-dead-mans-shoes/" title="Her Güne 1 Yerli 1 Yabancı Film: Abluka, Dead Man’s&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2020/04/1y-1y-abluka-298x186.png" alt="Her Güne 1 Yerli 1 Yabancı Film: Abluka, Dead Man’s&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/her-gune-1-yerli-1-yabanci-film-abluka-dead-mans-shoes/" >Her Güne 1 Yerli 1 Yabancı Film: Abluka, Dead Man’s&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/emilia-clarke-herkesi-mutlu-edemezdik/" title="Emilia Clarke: Herkesi Mutlu Edemezdik"><img src="http://www.bakiniz.com/wp-content/uploads/2019/10/Emilia-Clarke-298x186.jpg" alt="Emilia Clarke: Herkesi Mutlu Edemezdik"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/emilia-clarke-herkesi-mutlu-edemezdik/" >Emilia Clarke: Herkesi Mutlu Edemezdik</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" title="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk"><img src="http://www.bakiniz.com/wp-content/uploads/2018/12/20264620_751955694977154_7359305730590103289_n-1-298x186.jpg" alt="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" >Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" title="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/Luca-Guadagnino-01-298x186.jpg" alt="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" >Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/yorgos-lanthimos-beni-ilk-arayan-cate-blanchettti/" title="Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/Yorgos-Lanthimos-298x186.jpg" alt="Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/yorgos-lanthimos-beni-ilk-arayan-cate-blanchettti/" >Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-298x186.jpg" alt="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" >Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-298x186.jpg" alt="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" >Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dogaclama-sahneler-lost-in-translationdaki-fisilti/" title="Doğaçlama Sahneler: Lost in Translation&#8217;daki Fısıltı"><img src="http://www.bakiniz.com/wp-content/uploads/2019/11/Lost-in-Translation-298x186.jpg" alt="Doğaçlama Sahneler: Lost in Translation&#8217;daki Fısıltı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dogaclama-sahneler-lost-in-translationdaki-fisilti/" >Doğaçlama Sahneler: Lost in Translation&#8217;daki Fısıltı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/mario-puzo-hem-godfatheri-hem-supermani-yazan-insan/" title="Mario Puzo: Hem Godfather&#8217;ı, Hem Superman&#8217;i Yazan İnsan"><img src="http://www.bakiniz.com/wp-content/uploads/2019/10/Mario_Puzo_Superman-298x186.jpg" alt="Mario Puzo: Hem Godfather&#8217;ı, Hem Superman&#8217;i Yazan İnsan"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/mario-puzo-hem-godfatheri-hem-supermani-yazan-insan/" >Mario Puzo: Hem Godfather&#8217;ı, Hem Superman&#8217;i Yazan İnsan</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/ilk-adimlar-marilyn-monroe-ise-garson-olarak-basladi/" title="İlk Adımlar: Marilyn Monroe İşe Garson Olarak Başladı"><img src="http://www.bakiniz.com/wp-content/uploads/2019/09/Marilyn_Monroe_İzle-298x186.jpg" alt="İlk Adımlar: Marilyn Monroe İşe Garson Olarak Başladı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/ilk-adimlar-marilyn-monroe-ise-garson-olarak-basladi/" >İlk Adımlar: Marilyn Monroe İşe Garson Olarak Başladı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/conan-arnold-kopeklerden-kacarken/" title="&#8220;Conan&#8221; Arnold Köpeklerden Kaçarken"><img src="http://www.bakiniz.com/wp-content/uploads/2018/12/Arnold-Schwarzenegger-Conan-Dogs-298x186.jpg" alt="&#8220;Conan&#8221; Arnold Köpeklerden Kaçarken"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/conan-arnold-kopeklerden-kacarken/" >&#8220;Conan&#8221; Arnold Köpeklerden Kaçarken</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/andrei-tarkovsky-ve-chaplini-kaliba-sokmak/" title="Andrei Tarkovsky ve Chaplin&#8217;i Kalıba Sokmak"><img src="http://www.bakiniz.com/wp-content/uploads/2018/12/Andrei-Tarkovsky-Chaplin-298x186.jpg" alt="Andrei Tarkovsky ve Chaplin&#8217;i Kalıba Sokmak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/andrei-tarkovsky-ve-chaplini-kaliba-sokmak/" >Andrei Tarkovsky ve Chaplin&#8217;i Kalıba Sokmak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm163064" class="menu-item menu-item-type-taxonomy menu-item-object-post_format"><a href="http://www.bakiniz.com/type/image/" title="Görsel" class="menu-link">Görsel</a></li>
</ul>
</div></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-72086" class="post-72086 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-clerks tag-yumurta">
	 	
	<div id="post-page-title">
		<h1>
			Her Güne 1 Yerli 1 Yabancı Film: Yumurta, Clerks		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Karantina günlerinde ilk kez veya yeniden izleyebileceğiniz filmleri hatırlatmayı 15. bölümümüzle sürdürüyoruz.	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="933" height="445" src="http://www.bakiniz.com/wp-content/uploads/2020/04/1y-1y-yumurta-933x445.png" class="attachment-slider-three size-slider-three wp-post-image" alt="" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/serkansefkat/" title="Serkan Şefkatlı tarafından yazılan yazılar" rel="author">Serkan Şefkatlı</a>					</span>	
					<span class="post-page-date">
					18 Nisan 2020					</span>
										<span class="post-page-views">
						95						görüntüleme					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/her-gune-1-yerli-1-yabanci-film-yumurta-clerks/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/her-gune-1-yerli-1-yabanci-film-yumurta-clerks/&amp;text=Her Güne 1 Yerli 1 Yabancı Film: Yumurta, Clerks&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/her-gune-1-yerli-1-yabanci-film-yumurta-clerks/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/her-gune-1-yerli-1-yabanci-film-yumurta-clerks/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2020/04/1y-1y-yumurta-634x460.png&amp;url=http://www.bakiniz.com/her-gune-1-yerli-1-yabanci-film-yumurta-clerks/&amp;is_video=false&amp;description=Her+G%C3%BCne+1+Yerli+1+Yabanc%C4%B1+Film%3A+Yumurta%2C+Clerks" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/her-gune-1-yerli-1-yabanci-film-yumurta-clerks/&amp;title=Her+G%C3%BCne+1+Yerli+1+Yabanc%C4%B1+Film%3A+Yumurta%2C+Clerks" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p>Her Güne 1 Yerli, 1 Yabancı Film Önerisi köşemizde bugün türleri açısından klasikleşmiş diyebileceğimiz iki film, Yumurta ve Clerks var.</p>
<p><strong>Yerli Film Önerisi: Yumurta</strong></p>
<p>2007 yapımı bu filmin yönetmenliğini Semih Kaplanoğlu üstlendi. Sırasıyla Bal ve Süt filmleri ile birlikte ‘Yusuf Üçlemesi’ olarak anılan bir üçlemenin ilk filmi. Filmin oyuncu kadrosunda; Nejat İşler ve Saadet Işıl Aksoy yer alıyor.</p>
<p>Yusuf on beş yıl önce yaşadığı kasabayı terk edip İstanbul’a gitmiştir. Büyük şehrin kalabalığı arasında kaybolmuş ve sıkışmıştır. Yazdığı şiir kitabını, kendi dışında kimse umursamamıştır. Ansızın kasabadan gelen bir ölüm haberi, onu kasabaya geri götürecektir. Yusuf, ölen annesini uğurlamak için kasabaya döner. Kasabada, Aradığından fazlasını bulur.</p>
<p><img src="http://www.bakiniz.com/wp-content/uploads/2020/04/Yumurta.jpg" alt="" width="1000" height="500" class="aligncenter size-full wp-image-72090" srcset="http://www.bakiniz.com/wp-content/uploads/2020/04/Yumurta.jpg 1000w, http://www.bakiniz.com/wp-content/uploads/2020/04/Yumurta-150x75.jpg 150w, http://www.bakiniz.com/wp-content/uploads/2020/04/Yumurta-300x150.jpg 300w, http://www.bakiniz.com/wp-content/uploads/2020/04/Yumurta-550x275.jpg 550w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>Orta yaşlarında bulunan Yusuf’un hikayesini seyrediyoruz. Filmi seyrederken kendimizle ilgili bazı noktaları Yusuf sayesinde keşfediyoruz. Yönetmen, Yusuf’u ve onun sıkışmışlığını bizlere çok iyi anlatıyor. Bana göre Semih Kaplanoğlu’nun en iyi filmi. Tek iyi filmi de olabilir.</p>
<p>Film, tempo olarak, işleyiş olarak çok ağır ve anlatmak istediğini yavaş bir biçimde anlatır. Film, uzun uzun sekanslar, az diyaloglar ve manzara fotoğrafları ile donatılmıştır. Lakin bu olumsuz gibi görünen özellikler filme ayrı bir hava katıyor. Atmosferi, durağanlığı sizi bir süre sonra cezbediyor.</p>
<p>Filmin iki başrolü sade oyunculuklarıyla bizleri adeta mest ediyor. Nejat İşler ve Saadet Işıl Aksoy’un arasındaki uyumu hissedebiliyorsunuz. Yumurta, son yıllarda bağımsız sinema filmlerinde sıkça görmeye alışık olduğumuz Saadet Işıl Aksoy’un ilk filmidir</p>
<p><strong>Yabancı Film Önerisi: Clerks</strong></p>
<p>Türkçeye Tezgahtarlar diye çevrilen, 1994 yapımı Siyah beyaz bir komedi filmidir. Filmin yönetmenliğini, kurgusunu ve senaryosunu Kevin Smith üstleniyor. Başrollerde ise; Brian O&#8217;Halloran, Marilyn Ghigliotti ve Jeff Anderson yer alıyor.</p>
<p><img src="http://www.bakiniz.com/wp-content/uploads/2020/04/Clerks.jpg" alt="" width="1000" height="500" class="aligncenter size-full wp-image-72091" srcset="http://www.bakiniz.com/wp-content/uploads/2020/04/Clerks.jpg 1000w, http://www.bakiniz.com/wp-content/uploads/2020/04/Clerks-150x75.jpg 150w, http://www.bakiniz.com/wp-content/uploads/2020/04/Clerks-300x150.jpg 300w, http://www.bakiniz.com/wp-content/uploads/2020/04/Clerks-550x275.jpg 550w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>Dante Hicks sıradan bir tatil günü planlamaktadır. Ancak başına üst üste talihsizlikler gelmeye başlar.<br />
Patronu arar ve marketi pazar günü de açması gerektiğini söyler. Arkadaşları hokey maçı için bir yandan baskı yaparlar. Kız arkadaşı bir yandan okula dönmesi için baskı yaparken, eski kız arkadaşının da evleneceğini öğrenir. Yandaki videocu dükkanında çalışan Randall&#8217;dan yardım ister. Marketin hemen önünde ise daha sonra efsaneleşecek ikili Jay ve Silent Bob iş tutmaya devam eder. </p>
<p>Komedi düzeyi yüksek, bol diyaloglu ve harika karakterleri ile bu karantina günlerinde sizlere iyi gelecek komedi filmini izlemenizi tavsiye ederim. Filmin 20 bin dolar gibi bir bütçeyle çekildiğini söylemeden geçemeyeceğim.</p>
<p>Keyifli seyirler dilerim.</p>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/clerks/" rel="tag">clerks</a><a href="http://www.bakiniz.com/tag/yumurta/" rel="tag">Yumurta</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/secki/">seçki</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/her-gune-1-yerli-1-yabanci-film-yumurta-clerks/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/her-gune-1-yerli-1-yabanci-film-yumurta-clerks/&amp;text=Her Güne 1 Yerli 1 Yabancı Film: Yumurta, Clerks&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/her-gune-1-yerli-1-yabanci-film-yumurta-clerks/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/her-gune-1-yerli-1-yabanci-film-yumurta-clerks/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2020/04/1y-1y-yumurta-634x460.png&amp;url=http://www.bakiniz.com/her-gune-1-yerli-1-yabanci-film-yumurta-clerks/&amp;is_video=false&amp;description=Her+G%C3%BCne+1+Yerli+1+Yabanc%C4%B1+Film%3A+Yumurta%2C+Clerks" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/her-gune-1-yerli-1-yabanci-film-yumurta-clerks/&amp;title=Her+G%C3%BCne+1+Yerli+1+Yabanc%C4%B1+Film%3A+Yumurta%2C+Clerks" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/soundtrack-raporu-pulp-fiction/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/soundtrack-raporu-pulp-fiction/" rel="prev">Soundtrack Raporu: Pulp Fiction</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/nacikose/">
								Naci Köse								</a>
								-
								</span>
								<span class="date-prev">
								Nis 18, 2020								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img src="http://2.gravatar.com/avatar/81fdac74233f57042cecbd7bfe3d18aa?s=96&#038;d=http%3A%2F%2Fwww.bakiniz.com%2Fwp-content%2Fuploads%2F2016%2F04%2Favatar-aang-111x111.png&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.bakiniz.com/author/serkansefkat/" title="Serkan Şefkatlı tarafından yazılan yazılar" rel="author">Serkan Şefkatlı</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																																</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget"><div id="twitter-timeline-profile-2" class="widget widget_twitter-timeline-profile"><div class="widget-title">Bakınız Twitter</div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="tr" data-width="300" data-tweet-limit="5" href="https://twitter.com/bakiniz">Tweets by bakiniz</a></div></div></div><div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-71909 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-ahmet-mumtaz-taylan tag-alef tag-emin-alper tag-kenan-imirzalioglu">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/alef-karanlik-ve-iyi-baslangic/" title="Alef: Karanlık ve İyi Başlangıç">
				Alef: Karanlık ve İyi Başlangıç				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-71775 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-la-casa-de-papel">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/objektiflikten-uzak-5-maddede-la-casa-de-papel-neden-iyi-bir-dizi-degil/" title="Objektiflikten Uzak: 5 Maddede &#8220;La Casa De Papel Neden İyi Bir Dizi Değil&#8221;">
				Objektiflikten Uzak: 5 Maddede &#8220;La Casa De Papel Neden İyi Bir Dizi Değil&#8221;				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-71727 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-nicole-kidman tag-pretty-things tag-reed-morano tag-the-northman tag-the-prom">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/pretty-things-kidmandan-bir-dizi-daha/" title="Pretty Things: Kidman&#8217;dan Bir Dizi Daha!">
				Pretty Things: Kidman&#8217;dan Bir Dizi Daha!				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-71723 post type-post status-publish format-standard has-post-thumbnail hentry category-bakiniztv tag-rick-and-morty">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/bakiniztv/" title="bakınıztv">bakınıztv</a>			</div>
				<a href="http://www.bakiniz.com/rick-and-morty-3-mayista-geri-donuyor/" title="Rick And Morty 3 Mayıs&#8217;ta Geri Dönüyor">
				Rick And Morty 3 Mayıs&#8217;ta Geri Dönüyor				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-71730 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-artemis-fowl tag-black-panther-2 tag-black-widow tag-captain-marvel-2 tag-disney tag-eternals tag-fox tag-free-guy tag-indiana-jones-5 tag-jungle-cruise tag-mulan tag-shang-chi tag-soul tag-tenet tag-the-french-dispatch tag-the-last-duel tag-west-side-story">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/disneyden-yeni-vizyon-tarihleri/" title="Disney&#8217;den Yeni Vizyon Tarihleri">
				Disney&#8217;den Yeni Vizyon Tarihleri				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-71821 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-westworld tag-westworld-sezon-3">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/westworld-3-sezon-4-bolum-incelemesi-ve-teorileri/" title="Westworld 3. Sezon 4. Bölüm İncelemesi ve Teorileri">
				Westworld 3. Sezon 4. Bölüm İncelemesi ve Teorileri				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52357"><a href="http://www.bakiniz.com/category/sinema-tarihinden/">tarih</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.1.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
</body></html>