<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns#"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->
<title>bakınız | İlk Adımlar: Audrey Hepburn ve Sinemada İlk Görüntüsü</title>

<!-- This site is optimized with the Yoast SEO plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Audrey Hepburn, 1929 yılında diplomat bir aileye doğdu. Küçük yaşlarda aldığı bale dersleri onu sahnelere ve sinemaya hazırladı."/>
<link rel="canonical" href="http://www.bakiniz.com/ilk-adimlar-audrey-hepburn-ve-sinemada-ilk-goruntusu/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="bakınız | İlk Adımlar: Audrey Hepburn ve Sinemada İlk Görüntüsü" />
<meta property="og:description" content="Audrey Hepburn, 1929 yılında diplomat bir aileye doğdu. Küçük yaşlarda aldığı bale dersleri onu sahnelere ve sinemaya hazırladı." />
<meta property="og:url" content="http://www.bakiniz.com/ilk-adimlar-audrey-hepburn-ve-sinemada-ilk-goruntusu/" />
<meta property="og:site_name" content="bakınız" />
<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
<meta property="article:tag" content="Audrey Hepburn" />
<meta property="article:tag" content="İlk Adımlar" />
<meta property="article:tag" content="Nederlands in Zeven Lessen" />
<meta property="article:section" content="sinema tarihinden" />
<meta property="article:published_time" content="2018-12-08T11:45:31+00:00" />
<meta property="fb:app_id" content="137742636384353" />
<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2018/10/Audrey-Hepburn-İlk-Film.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Audrey Hepburn, 1929 yılında diplomat bir aileye doğdu. Küçük yaşlarda aldığı bale dersleri onu sahnelere ve sinemaya hazırladı." />
<meta name="twitter:title" content="bakınız | İlk Adımlar: Audrey Hepburn ve Sinemada İlk Görüntüsü" />
<meta name="twitter:site" content="@bakiniz" />
<meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2018/10/Audrey-Hepburn-İlk-Film.jpg" />
<meta name="twitter:creator" content="@bakiniz" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.bakiniz.com\/","sameAs":["http:\/\/www.facebook.com\/bakiniz","https:\/\/www.youtube.com\/channel\/UC6DymoPqlR5B7dJ3xRtDBPw","https:\/\/twitter.com\/bakiniz"],"@id":"http:\/\/www.bakiniz.com\/#organization","name":"bak\u0131n\u0131z","logo":"http:\/\/www.bakiniz.com\/wp-content\/uploads\/2015\/12\/bak\u0131n\u0131z-logo.jpg"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.bakiniz.com\/","name":"Ana sayfa"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.bakiniz.com\/ilk-adimlar-audrey-hepburn-ve-sinemada-ilk-goruntusu\/","name":"\u0130lk Ad\u0131mlar: Audrey Hepburn ve Sinemada \u0130lk G\u00f6r\u00fcnt\u00fcs\u00fc"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; İlk Adımlar: Audrey Hepburn ve Sinemada İlk Görüntüsü yorum beslemesi" href="http://www.bakiniz.com/ilk-adimlar-audrey-hepburn-ve-sinemada-ilk-goruntusu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.bakiniz.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/style.css?ver=5.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=5.0'></script>
<link rel='https://api.w.org/' href='http://www.bakiniz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=65886' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Filk-adimlar-audrey-hepburn-ve-sinemada-ilk-goruntusu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Filk-adimlar-audrey-hepburn-ve-sinemada-ilk-goruntusu%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="amphtml" href="http://www.bakiniz.com/ilk-adimlar-audrey-hepburn-ve-sinemada-ilk-goruntusu/amp/"><meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="İlk Adımlar: Audrey Hepburn ve Sinemada İlk Görüntüsü" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="Audrey Hepburn, 1929 yılında diplomat bir aileye doğdu. Küçük yaşlarda aldığı bale dersleri onu sahnelere ve sinemaya hazırladı." /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2018/10/Audrey-Hepburn-İlk-Film.jpg" />
</head>

<body class="post-template-default single single-post postid-65886 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" title="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2018/11/Luca-Guadagnino-01-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2018/11/Luca-Guadagnino-01-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2018/11/Luca-Guadagnino-01-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" title="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü">
					Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/yorgos-lanthimos-beni-ilk-arayan-cate-blanchettti/" title="Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2018/11/Yorgos-Lanthimos-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2018/11/Yorgos-Lanthimos-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2018/11/Yorgos-Lanthimos-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/yorgos-lanthimos-beni-ilk-arayan-cate-blanchettti/" title="Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı">
					Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında">
					Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/golden-globealtin-kure-2019-adaylari-aciklandi/" title="Golden Globe(Altın Küre) 2019 Adayları Açıklandı"><img src="http://www.bakiniz.com/wp-content/uploads/2018/12/golden-globes-2018-298x186.jpg" alt="Golden Globe(Altın Küre) 2019 Adayları Açıklandı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/golden-globealtin-kure-2019-adaylari-aciklandi/" >Golden Globe(Altın Küre) 2019 Adayları Açıklandı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/bernardo-bertoluccinin-son-projesi-hayata-gecirilecek/" title="Bernardo Bertolucci&#8217;nin Son Projesi Hayata Geçirilecek"><img src="http://www.bakiniz.com/wp-content/uploads/2011/04/bernardo-bertolucci.jpg" alt="Bernardo Bertolucci&#8217;nin Son Projesi Hayata Geçirilecek"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/bernardo-bertoluccinin-son-projesi-hayata-gecirilecek/" >Bernardo Bertolucci&#8217;nin Son Projesi Hayata Geçirilecek</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-politcian-ryan-murphyden-bol-yildizli-siyasi-komedi/" title="The Politician: Ryan Murphy&#8217;den Bol Yıldızlı Siyasi Komedi"><img src="http://www.bakiniz.com/wp-content/uploads/2018/12/Ryan-Murphy-298x186.jpg" alt="The Politician: Ryan Murphy&#8217;den Bol Yıldızlı Siyasi Komedi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-politcian-ryan-murphyden-bol-yildizli-siyasi-komedi/" >The Politician: Ryan Murphy&#8217;den Bol Yıldızlı Siyasi Komedi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/roger-deakins-dune-ve-25-bond-filminde-calismayacak/" title="Roger Deakins, Dune ve 25. Bond Filminde Çalışmayacak"><img src="http://www.bakiniz.com/wp-content/uploads/2018/12/Roger-Deakins-298x186.jpg" alt="Roger Deakins, Dune ve 25. Bond Filminde Çalışmayacak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/roger-deakins-dune-ve-25-bond-filminde-calismayacak/" >Roger Deakins, Dune ve 25. Bond Filminde Çalışmayacak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/oscar-2019u-kevin-hart-sunacak/" title="Oscar 2019&#8217;u Kevin Hart Sunacak"><img src="http://www.bakiniz.com/wp-content/uploads/2018/12/Kevin-Hart-1-298x186.jpg" alt="Oscar 2019&#8217;u Kevin Hart Sunacak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/oscar-2019u-kevin-hart-sunacak/" >Oscar 2019&#8217;u Kevin Hart Sunacak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/american-film-instituteafi-yilin-en-iyilerini-belirledi/" title="American Film Institute(AFI), Yılın En İyilerini Belirledi"><img src="http://www.bakiniz.com/wp-content/uploads/2018/12/AFI-header-2-298x186.jpg" alt="American Film Institute(AFI), Yılın En İyilerini Belirledi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/american-film-instituteafi-yilin-en-iyilerini-belirledi/" >American Film Institute(AFI), Yılın En İyilerini Belirledi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/500-days-of-summer-basindan-bitmis-bir-iliskinin-anatomisi/" title="(500) Days of Summer: Başından Bitmiş Bir İlişkinin Anatomisi"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/500-days-of-summer-4-298x186.jpg" alt="(500) Days of Summer: Başından Bitmiş Bir İlişkinin Anatomisi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/500-days-of-summer-basindan-bitmis-bir-iliskinin-anatomisi/" >(500) Days of Summer: Başından Bitmiş Bir İlişkinin Anatomisi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-house-that-jack-built-sempatik-ve-trajikomik-cinayetler/" title="The House That Jack Built: Sempatik ve Trajikomik Cinayetler"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/The-House-That-Jack-Built-298x186.jpg" alt="The House That Jack Built: Sempatik ve Trajikomik Cinayetler"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-house-that-jack-built-sempatik-ve-trajikomik-cinayetler/" >The House That Jack Built: Sempatik ve Trajikomik Cinayetler</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/green-book-inceliklerimiz-onceliklerimizdir/" title="Green Book: İnceliklerimiz Önceliklerimizdir"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/green_book_friendship-298x186.jpg" alt="Green Book: İnceliklerimiz Önceliklerimizdir"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/green-book-inceliklerimiz-onceliklerimizdir/" >Green Book: İnceliklerimiz Önceliklerimizdir</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/climax-stilize-edilmis-cehennem/" title="Climax: Stilize Edilmiş Cehennem"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/Climax-1-298x186.jpg" alt="Climax: Stilize Edilmiş Cehennem"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/climax-stilize-edilmis-cehennem/" >Climax: Stilize Edilmiş Cehennem</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/eskisehir-uluslararasi-film-festivali-devam-ediyor/" title="Eskişehir Uluslararası Film Festivali Devam Ediyor"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/EFF_EFF_20_web_banner_EFF-298x186.jpg" alt="Eskişehir Uluslararası Film Festivali Devam Ediyor"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/eskisehir-uluslararasi-film-festivali-devam-ediyor/" >Eskişehir Uluslararası Film Festivali Devam Ediyor</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/elementary-kadim-ikilinin-dengeli-evreni/" title="Elementary: Kadim İkilinin Dengeli Evreni"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/Elementary-298x186.jpg" alt="Elementary: Kadim İkilinin Dengeli Evreni"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/elementary-kadim-ikilinin-dengeli-evreni/" >Elementary: Kadim İkilinin Dengeli Evreni</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/john-watersa-gore-2018-yilinin-en-iyi-10-filmi/" title="John Waters&#8217;a Göre 2018 Yılının En İyi 10 Filmi"><img src="http://www.bakiniz.com/wp-content/uploads/2018/12/john_waters-298x186.jpg" alt="John Waters&#8217;a Göre 2018 Yılının En İyi 10 Filmi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/john-watersa-gore-2018-yilinin-en-iyi-10-filmi/" >John Waters&#8217;a Göre 2018 Yılının En İyi 10 Filmi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/sony-marvel-fox-ve-dcden-kadin-kahramanli-filmler/" title="Sony, Marvel, Fox ve DC&#8217;den Kadın Kahramanlı Filmler"><img src="http://www.bakiniz.com/wp-content/uploads/2018/12/704949-female-superheroes-298x186.jpg" alt="Sony, Marvel, Fox ve DC&#8217;den Kadın Kahramanlı Filmler"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/sony-marvel-fox-ve-dcden-kadin-kahramanli-filmler/" >Sony, Marvel, Fox ve DC&#8217;den Kadın Kahramanlı Filmler</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/sundance-2019-seckisi-aciklandi/" title="Sundance 2019 Seçkisi Açıklandı"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/Sundance_Film_Festival-298x186.jpg" alt="Sundance 2019 Seçkisi Açıklandı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/sundance-2019-seckisi-aciklandi/" >Sundance 2019 Seçkisi Açıklandı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/guillermo-del-toro-kaleme-aldigi-ama-cekilemeyen-projelerini-duyurdu/" title="Guillermo del Toro Kaleme Aldığı Ama Çekilemeyen Projelerini Duyurdu"><img src="http://www.bakiniz.com/wp-content/uploads/2017/09/Guillermo-del-Toro-The-Shape-of-Water-298x186.jpg" alt="Guillermo del Toro Kaleme Aldığı Ama Çekilemeyen Projelerini Duyurdu"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/guillermo-del-toro-kaleme-aldigi-ama-cekilemeyen-projelerini-duyurdu/" >Guillermo del Toro Kaleme Aldığı Ama Çekilemeyen Projelerini Duyurdu</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/leonardo-dicaprio-prestijli-projelerin-oyuncusu/" title="Leonardo DiCaprio: Prestijli Projelerin Oyuncusu"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/leonardo-dicaprio-298x186.jpeg" alt="Leonardo DiCaprio: Prestijli Projelerin Oyuncusu"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/leonardo-dicaprio-prestijli-projelerin-oyuncusu/" >Leonardo DiCaprio: Prestijli Projelerin Oyuncusu</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/siradaki-pinokyo-uyarlamalari/" title="Sıradaki Pinokyo Uyarlamaları"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/pinocchio_primary-298x186.jpg" alt="Sıradaki Pinokyo Uyarlamaları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/siradaki-pinokyo-uyarlamalari/" >Sıradaki Pinokyo Uyarlamaları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" title="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/Luca-Guadagnino-01-298x186.jpg" alt="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" >Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/yorgos-lanthimos-beni-ilk-arayan-cate-blanchettti/" title="Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/Yorgos-Lanthimos-298x186.jpg" alt="Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/yorgos-lanthimos-beni-ilk-arayan-cate-blanchettti/" >Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-298x186.jpg" alt="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" >Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-298x186.jpg" alt="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" >Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-298x186.png" alt="Tolga Karaçelik Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" >Tolga Karaçelik Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/can-evrenol-roportaji/" title="Can Evrenol Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak-298x186.png" alt="Can Evrenol Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/can-evrenol-roportaji/" >Can Evrenol Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/andrei-tarkovsky-ve-chaplini-kaliba-sokmak/" title="Andrei Tarkovsky ve Chaplin&#8217;i Kalıba Sokmak"><img src="http://www.bakiniz.com/wp-content/uploads/2018/12/Andrei-Tarkovsky-Chaplin-298x186.jpg" alt="Andrei Tarkovsky ve Chaplin&#8217;i Kalıba Sokmak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/andrei-tarkovsky-ve-chaplini-kaliba-sokmak/" >Andrei Tarkovsky ve Chaplin&#8217;i Kalıba Sokmak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/ilk-adimlar-audrey-hepburn-ve-sinemada-ilk-goruntusu/" title="İlk Adımlar: Audrey Hepburn ve Sinemada İlk Görüntüsü"><img src="http://www.bakiniz.com/wp-content/uploads/2018/10/Audrey-Hepburn-İlk-Film-298x186.jpg" alt="İlk Adımlar: Audrey Hepburn ve Sinemada İlk Görüntüsü"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/ilk-adimlar-audrey-hepburn-ve-sinemada-ilk-goruntusu/" >İlk Adımlar: Audrey Hepburn ve Sinemada İlk Görüntüsü</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/kingpin-bill-murray-ve-ust-uste-3-strike/" title="Kingpin, Bill Murray ve Üst Üste 3 Strike!!"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/Kingpin-Bill-Murray-298x186.jpg" alt="Kingpin, Bill Murray ve Üst Üste 3 Strike!!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/kingpin-bill-murray-ve-ust-uste-3-strike/" >Kingpin, Bill Murray ve Üst Üste 3 Strike!!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/matthew-modine-ve-stanley-kubrick-dostluktan-fazlasi/" title="Matthew Modine ve Stanley Kubrick: Dostluktan Fazlası"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/Matthew-Modine-Stanley-Kubrick-298x186.jpg" alt="Matthew Modine ve Stanley Kubrick: Dostluktan Fazlası"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/matthew-modine-ve-stanley-kubrick-dostluktan-fazlasi/" >Matthew Modine ve Stanley Kubrick: Dostluktan Fazlası</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/bernardo-bertolucci-ve-geride-biraktiklari/" title="Bernardo Bertolucci ve Geride Bıraktıkları"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/Bernardo-Bertolucci-On-The-Set-298x186.jpg" alt="Bernardo Bertolucci ve Geride Bıraktıkları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/bernardo-bertolucci-ve-geride-biraktiklari/" >Bernardo Bertolucci ve Geride Bıraktıkları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm163064" class="menu-item menu-item-type-taxonomy menu-item-object-post_format"><a href="http://www.bakiniz.com/type/image/" title="Görsel" class="menu-link">Görsel</a></li>
</ul>
</div></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-65886" class="post-65886 post type-post status-publish format-standard has-post-thumbnail hentry category-sinema-tarihinden tag-audrey-hepburn tag-ilk-adimlar tag-nederlands-in-zeven-lessen">
	 	
	<div id="post-page-title">
		<h1>
			İlk Adımlar: Audrey Hepburn ve Sinemada İlk Görüntüsü		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Belçika doğumlu ingiliz yıldızın ilk filmi bir belgeseldi.	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="933" height="445" src="http://www.bakiniz.com/wp-content/uploads/2018/10/Audrey-Hepburn-İlk-Film-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>					</span>	
					<span class="post-page-date">
					08 Aralık 2018					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/ilk-adimlar-audrey-hepburn-ve-sinemada-ilk-goruntusu/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/ilk-adimlar-audrey-hepburn-ve-sinemada-ilk-goruntusu/&amp;text=İlk Adımlar: Audrey Hepburn ve Sinemada İlk Görüntüsü&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/ilk-adimlar-audrey-hepburn-ve-sinemada-ilk-goruntusu/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/ilk-adimlar-audrey-hepburn-ve-sinemada-ilk-goruntusu/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2018/10/Audrey-Hepburn-İlk-Film-634x460.jpg&amp;url=http://www.bakiniz.com/ilk-adimlar-audrey-hepburn-ve-sinemada-ilk-goruntusu/&amp;is_video=false&amp;description=%C4%B0lk+Ad%C4%B1mlar%3A+Audrey+Hepburn+ve+Sinemada+%C4%B0lk+G%C3%B6r%C3%BCnt%C3%BCs%C3%BC" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/ilk-adimlar-audrey-hepburn-ve-sinemada-ilk-goruntusu/&amp;title=%C4%B0lk+Ad%C4%B1mlar%3A+Audrey+Hepburn+ve+Sinemada+%C4%B0lk+G%C3%B6r%C3%BCnt%C3%BCs%C3%BC" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p>Audrey Hepburn, 1929 yılında diplomat bir aileye doğdu. Küçük yaşlarda aldığı bale dersleri onu sahnelere ve sinemaya hazırladı. Duru güzelliği, kısa sürede dikkat çekti ve daha 19 yaşında 39 dakikalık bir tanıtım filmi olan Nederlands in Zeven Lessen&#8217;de (Yedi Derste Hollanda) oynadı. Bir kameramanın gözünden ülkeyi gezdiğimiz belgeselde, genç bir hostes olarak rehberlik etti.</p>
<p>Hepburn, bu filmden sadece 6 yıl sonra oscar heykelciğini elinde tutuyordu.</p>
<p><iframe width="848" height="636" src="https://www.youtube.com/embed/N4IS_tyhX0A?feature=oembed" style="border: none" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/audrey-hepburn/" rel="tag">Audrey Hepburn</a><a href="http://www.bakiniz.com/tag/ilk-adimlar/" rel="tag">İlk Adımlar</a><a href="http://www.bakiniz.com/tag/nederlands-in-zeven-lessen/" rel="tag">Nederlands in Zeven Lessen</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/sinema-tarihinden/">sinema tarihinden</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/ilk-adimlar-audrey-hepburn-ve-sinemada-ilk-goruntusu/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/ilk-adimlar-audrey-hepburn-ve-sinemada-ilk-goruntusu/&amp;text=İlk Adımlar: Audrey Hepburn ve Sinemada İlk Görüntüsü&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/ilk-adimlar-audrey-hepburn-ve-sinemada-ilk-goruntusu/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/ilk-adimlar-audrey-hepburn-ve-sinemada-ilk-goruntusu/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2018/10/Audrey-Hepburn-İlk-Film-634x460.jpg&amp;url=http://www.bakiniz.com/ilk-adimlar-audrey-hepburn-ve-sinemada-ilk-goruntusu/&amp;is_video=false&amp;description=%C4%B0lk+Ad%C4%B1mlar%3A+Audrey+Hepburn+ve+Sinemada+%C4%B0lk+G%C3%B6r%C3%BCnt%C3%BCs%C3%BC" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/ilk-adimlar-audrey-hepburn-ve-sinemada-ilk-goruntusu/&amp;title=%C4%B0lk+Ad%C4%B1mlar%3A+Audrey+Hepburn+ve+Sinemada+%C4%B0lk+G%C3%B6r%C3%BCnt%C3%BCs%C3%BC" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/avengers-endgame-sifir-spoilerla-ancak-bu-kadar/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/avengers-endgame-sifir-spoilerla-ancak-bu-kadar/" rel="prev">Avengers: EndGame: Sıfır Spoiler&#8217;la Ancak Bu Kadar</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/bakiniz-com/">
								bakınız								</a>
								-
								</span>
								<span class="date-prev">
								Ara 7, 2018								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
										<div class="nav-next">
						<div class="next-article">
														<a href="http://www.bakiniz.com/andrei-tarkovsky-ve-chaplini-kaliba-sokmak/" rel="next">sonraki yazı</a>						</div>
						<!--next-article-->
						<div class="next-title">
							<h2>
								<a href="http://www.bakiniz.com/andrei-tarkovsky-ve-chaplini-kaliba-sokmak/" rel="next">Andrei Tarkovsky ve Chaplin&#8217;i Kalıba Sokmak</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/bakiniz-com/">
								bakınız								</a>
								-
								</span>
								<span class="date-next">
								Ara 8, 2018								</span>
							</div>
							<!--post-date-->
						</div>
						<!--next-title-->
					</div>
					<!--nav-next-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/avatar-aang-111x111.png" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																																</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget"><div id="twitter-timeline-profile-2" class="widget widget_twitter-timeline-profile"><div class="widget-title">Bakınız Twitter</div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="tr" data-width="300" data-tweet-limit="5" href="https://twitter.com/bakiniz">Tweets by bakiniz</a></div></div></div><div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-66632 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-19584 tag-john-waters">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
				<a href="http://www.bakiniz.com/john-watersa-gore-2018-yilinin-en-iyi-10-filmi/" title="John Waters&#8217;a Göre 2018 Yılının En İyi 10 Filmi">
				John Waters&#8217;a Göre 2018 Yılının En İyi 10 Filmi				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-66600 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-james-cameron tag-tom-cruise">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/james-cameron-tom-cruisela-uzaya-cikmak-istemis/" title="James Cameron, Tom Cruise&#8217;la Uzaya Çıkmak İstemiş">
				James Cameron, Tom Cruise&#8217;la Uzaya Çıkmak İstemiş				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-66703 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-76-altin-kure tag-76-golden-globe tag-altin-kure tag-altin-kure-2019 tag-golden-globe tag-golden-globe-2019">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/golden-globealtin-kure-2019-adaylari-aciklandi/" title="Golden Globe(Altın Küre) 2019 Adayları Açıklandı">
				Golden Globe(Altın Küre) 2019 Adayları Açıklandı				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-66592 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-lynne-ramsay tag-you-were-never-really-here">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/lynne-ramsay-epik-bir-korku-filmi-hazirliyor/" title="Lynne Ramsay Epik Bir Korku Filmi Hazırlıyor">
				Lynne Ramsay Epik Bir Korku Filmi Hazırlıyor				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-66611 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-birds-of-prey tag-black-adam tag-blackhawk tag-cyborg tag-dc tag-dc-evreni tag-gotham-city-sirens tag-joker tag-lobo tag-man-of-steel-2 tag-shazam tag-suicide-squad-2 tag-supergirl tag-the-batman tag-the-flash tag-the-new-gods tag-wonder-woman-1984 tag-zatanna">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/dcden-yeni-haberler-the-flash-yakinda-cekilmeyecek-zatanna-filmi-cekilebilir/" title="DC&#8217;den Yeni Haberler: The Flash Yakında Çekilmeyecek, Zatanna Filmi Çekilebilir">
				DC&#8217;den Yeni Haberler: The Flash Yakında Çekilmeyecek, Zatanna Filmi Çekilebilir				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-66636 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-killers-of-the-flower-moon tag-leonardo-dicaprio tag-martin-scorsese tag-robert-de-niro tag-the-irishman">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/de-niro-dicaprio-ve-scorsese-bir-arada/" title="De Niro, DiCaprio ve Scorsese Bir Arada">
				De Niro, DiCaprio ve Scorsese Bir Arada				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-52357"><a href="http://www.bakiniz.com/category/sinema-tarihinden/">tarih</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.7.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=5.0'></script>
</body></html>