<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns#"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->
<title>bakınız | Javier Bardem, Cortes Mini Dizisi ve Bride of Frankenstein Hakkında Konuştu</title>

<!-- This site is optimized with the Yoast SEO plugin v7.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.bakiniz.com/javier-bardem-cortes-mini-dizisi-ve-bride-of-frankenstein-hakkinda-konustu/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="bakınız | Javier Bardem, Cortes Mini Dizisi ve Bride of Frankenstein Hakkında Konuştu" />
<meta property="og:description" content="Amazon bu yılın başlarında usta aktör Javier Bardem&#8216;in başrolünü ve yapımcılığını üstleneceği Cortes mini dizisini duyurdu. Şurada diziye uzun uzadıya değinmiştik. Bu mini dizi dört bölümden oluşup denizci Hernan Cortes&#8216;e odaklanacak. Collider sitesi aktörle yaptığı röportaj sırasında bu mini diziyi de, aktörün halen projede yer alıp almadığını da sordu. &#8220;Evet. Bu benim, Loving Pablo gibi tutkuyla bağlı olduğum projelerimden. Çok uzun zamandır Steven Spielberg&#8216;le birlikte çalışıyorum, bu proje gerçekleşecek. 2019&#8217;da çekileceğini umuyorum, çekimler için sabırsızlanıyorum. Hâlâ bazı şeyleri kararlaştırmaya çalışıyoruz, yönetmen ve diğer şeyleri. Ama Amazon, Amblin, ben ve senarist Steve Zaillian epey epey heyecanlıyız. Orijinal bir dizi olacak, çünkü bu öykü daha önce anlatılmadı. Hırs, dini fanatizm, insanların başkalarına yapabilecekler korkunç şeyler, hırsın ve dinin adı üzerine çok güçlü &hellip;" />
<meta property="og:url" content="http://www.bakiniz.com/javier-bardem-cortes-mini-dizisi-ve-bride-of-frankenstein-hakkinda-konustu/" />
<meta property="og:site_name" content="bakınız" />
<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
<meta property="article:tag" content="amazon" />
<meta property="article:tag" content="BRIDE OF FRANKENSTEIN" />
<meta property="article:tag" content="cortes" />
<meta property="article:tag" content="DARK UNIVERSE" />
<meta property="article:tag" content="Javier Bardem" />
<meta property="article:tag" content="steve zaillian" />
<meta property="article:tag" content="Steven Spielberg" />
<meta property="article:section" content="haber" />
<meta property="article:published_time" content="2018-10-05T20:16:27+00:00" />
<meta property="article:modified_time" content="2018-10-05T20:16:56+00:00" />
<meta property="og:updated_time" content="2018-10-05T20:16:56+00:00" />
<meta property="fb:app_id" content="137742636384353" />
<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2018/10/Javier-Bardem.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="512" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Amazon bu yılın başlarında usta aktör Javier Bardem&#8216;in başrolünü ve yapımcılığını üstleneceği Cortes mini dizisini duyurdu. Şurada diziye uzun uzadıya değinmiştik. Bu mini dizi dört bölümden oluşup denizci Hernan Cortes&#8216;e odaklanacak. Collider sitesi aktörle yaptığı röportaj sırasında bu mini diziyi de, aktörün halen projede yer alıp almadığını da sordu. &#8220;Evet. Bu benim, Loving Pablo gibi tutkuyla bağlı olduğum projelerimden. Çok uzun zamandır Steven Spielberg&#8216;le birlikte çalışıyorum, bu proje gerçekleşecek. 2019&#8217;da çekileceğini umuyorum, çekimler için sabırsızlanıyorum. Hâlâ bazı şeyleri kararlaştırmaya çalışıyoruz, yönetmen ve diğer şeyleri. Ama Amazon, Amblin, ben ve senarist Steve Zaillian epey epey heyecanlıyız. Orijinal bir dizi olacak, çünkü bu öykü daha önce anlatılmadı. Hırs, dini fanatizm, insanların başkalarına yapabilecekler korkunç şeyler, hırsın ve dinin adı üzerine çok güçlü [&hellip;]" />
<meta name="twitter:title" content="bakınız | Javier Bardem, Cortes Mini Dizisi ve Bride of Frankenstein Hakkında Konuştu" />
<meta name="twitter:site" content="@bakiniz" />
<meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2018/10/Javier-Bardem.jpg" />
<meta name="twitter:creator" content="@can_rende" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.bakiniz.com\/","sameAs":["http:\/\/www.facebook.com\/bakiniz","https:\/\/www.youtube.com\/channel\/UC6DymoPqlR5B7dJ3xRtDBPw","https:\/\/twitter.com\/bakiniz"],"@id":"http:\/\/www.bakiniz.com\/#organization","name":"bak\u0131n\u0131z","logo":"http:\/\/www.bakiniz.com\/wp-content\/uploads\/2015\/12\/bak\u0131n\u0131z-logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; Javier Bardem, Cortes Mini Dizisi ve Bride of Frankenstein Hakkında Konuştu yorum beslemesi" href="http://www.bakiniz.com/javier-bardem-cortes-mini-dizisi-ve-bride-of-frankenstein-hakkinda-konustu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/style.css?ver=5.4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.bakiniz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=65568' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fjavier-bardem-cortes-mini-dizisi-ve-bride-of-frankenstein-hakkinda-konustu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fjavier-bardem-cortes-mini-dizisi-ve-bride-of-frankenstein-hakkinda-konustu%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="amphtml" href="http://www.bakiniz.com/javier-bardem-cortes-mini-dizisi-ve-bride-of-frankenstein-hakkinda-konustu/amp/"><meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Javier Bardem, Cortes Mini Dizisi ve Bride of Frankenstein Hakkında Konuştu" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="Amazon bu yılın başlarında usta aktör Javier Bardem&#039;in başrolünü ve yapımcılığını üstleneceği Cortes mini dizisini duyurdu. Şurada diziye uzun uzadıya değinmiştik. Bu mini dizi dört bölümden oluşup denizci Hernan Cortes&#039;e odaklanacak. Collider sitesi aktörle yaptığı röportaj sırasında bu mini diziyi de, aktörün halen projede yer alıp almadığını da sordu. &quot;Evet. Bu benim, Loving Pablo gibi tutkuyla bağlı olduğum projelerimden. Çok uzun zamandır Steven Spielberg&#039;le birlikte çalışıyorum, bu proje gerçekleşecek. 2019&#039;da çekileceğini umuyorum, çekimler için sabırsızlanıyorum. Hâlâ bazı şeyleri kararlaştırmaya çalışıyoruz, yönetmen ve diğer şeyleri. Ama Amazon, Amblin, ben ve senarist Steve Zaillian epey epey heyecanlıyız. Orijinal bir dizi olacak, çünkü bu öykü daha önce anlatılmadı. Hırs, dini fanatizm, insanların başkalarına yapabilecekler korkunç şeyler, hırsın ve dinin adı üzerine çok güçlü&hellip;" /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2018/10/Javier-Bardem.jpg" /><meta name="twitter:creator" content="@can_rende" />
</head>

<body class="post-template-default single single-post postid-65568 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında">
					Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım">
					Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-83x83.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-83x83.png 83w, http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-111x111.png 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
					Tolga Karaçelik Röportajı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/javier-bardem-cortes-mini-dizisi-ve-bride-of-frankenstein-hakkinda-konustu/" title="Javier Bardem, Cortes Mini Dizisi ve Bride of Frankenstein Hakkında&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2018/10/Javier-Bardem-298x186.jpg" alt="Javier Bardem, Cortes Mini Dizisi ve Bride of Frankenstein Hakkında&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/javier-bardem-cortes-mini-dizisi-ve-bride-of-frankenstein-hakkinda-konustu/" >Javier Bardem, Cortes Mini Dizisi ve Bride of Frankenstein Hakkında&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alicia-vikander-aktivist-gazeteci-gloria-steinemin-gencligini-oynayabilir/" title="Alicia Vikander Aktivist-Gazeteci Gloria Steinem&#8217;in Gençliğini Oynayabilir"><img src="http://www.bakiniz.com/wp-content/uploads/2018/10/Alicia-Vikander--298x186.jpg" alt="Alicia Vikander Aktivist-Gazeteci Gloria Steinem&#8217;in Gençliğini Oynayabilir"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alicia-vikander-aktivist-gazeteci-gloria-steinemin-gencligini-oynayabilir/" >Alicia Vikander Aktivist-Gazeteci Gloria Steinem&#8217;in Gençliğini Oynayabilir</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/damon-wayans-lethal-weapondan-chalsea-peretti-brooklyn-nine-ninedan-ayriliyorlar/" title="Damon Wayans, Lethal Weapon&#8217;dan; Chalsea Peretti, Brooklyn Nine-Nine&#8217;dan Ayrılıyorlar"><img src="http://www.bakiniz.com/wp-content/uploads/2018/10/Chelsea-Peretti-298x186.jpg" alt="Damon Wayans, Lethal Weapon&#8217;dan; Chalsea Peretti, Brooklyn Nine-Nine&#8217;dan Ayrılıyorlar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/damon-wayans-lethal-weapondan-chalsea-peretti-brooklyn-nine-ninedan-ayriliyorlar/" >Damon Wayans, Lethal Weapon&#8217;dan; Chalsea Peretti, Brooklyn Nine-Nine&#8217;dan Ayrılıyorlar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/netflix-the-chronicles-of-narnia-dizileri-ve-filmleri-hazirlayacak/" title="Netflix, The Chronicles of Narnia Dizileri ve Filmleri Hazırlayacak"><img src="http://www.bakiniz.com/wp-content/uploads/2018/10/The-Chronicles-of-Narnia-298x186.jpg" alt="Netflix, The Chronicles of Narnia Dizileri ve Filmleri Hazırlayacak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/netflix-the-chronicles-of-narnia-dizileri-ve-filmleri-hazirlayacak/" >Netflix, The Chronicles of Narnia Dizileri ve Filmleri Hazırlayacak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/michelle-williams-astronot-christa-mcauliffeyi-canlandiracak/" title="Michelle Williams Astronot Christa McAuliffe&#8217;yi Canlandıracak"><img src="http://www.bakiniz.com/wp-content/uploads/2018/10/Michelle-Williams-298x186.jpg" alt="Michelle Williams Astronot Christa McAuliffe&#8217;yi Canlandıracak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/michelle-williams-astronot-christa-mcauliffeyi-canlandiracak/" >Michelle Williams Astronot Christa McAuliffe&#8217;yi Canlandıracak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/x-men-serisinin-yeni-filmi-dark-phoenixteki-kahramanlarin-yaslari/" title="X-Men Serisinin Yeni Filmi Dark Phoenix&#8217;teki Kahramanların Yaşları"><img src="http://www.bakiniz.com/wp-content/uploads/2018/10/dark-phoenix-james-mcavoy-x-men-298x186.jpg" alt="X-Men Serisinin Yeni Filmi Dark Phoenix&#8217;teki Kahramanların Yaşları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/x-men-serisinin-yeni-filmi-dark-phoenixteki-kahramanlarin-yaslari/" >X-Men Serisinin Yeni Filmi Dark Phoenix&#8217;teki Kahramanların Yaşları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/venom-kotu-karakterin-super-kahramanliga-soyundugu-film/" title="Venom: Kötü Karakterin Süper Kahramanlığa Soyunduğu Film"><img src="http://www.bakiniz.com/wp-content/uploads/2018/10/venom1-298x186.jpg" alt="Venom: Kötü Karakterin Süper Kahramanlığa Soyunduğu Film"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/venom-kotu-karakterin-super-kahramanliga-soyundugu-film/" >Venom: Kötü Karakterin Süper Kahramanlığa Soyunduğu Film</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/maniac-icimizdeki-seytanlara-zulfikarlarla-saldiramadik/" title="Maniac: İçimizdeki Şeytanlara Zülfikarlarla Saldıramadık"><img src="http://www.bakiniz.com/wp-content/uploads/2018/09/Maniac-Emma-Stone-Jonah-Hill-298x186.jpg" alt="Maniac: İçimizdeki Şeytanlara Zülfikarlarla Saldıramadık"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/maniac-icimizdeki-seytanlara-zulfikarlarla-saldiramadik/" >Maniac: İçimizdeki Şeytanlara Zülfikarlarla Saldıramadık</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/i-think-were-alone-now-kiyamet-sonrasi-amerikada-yapayalniz-iki-insan/" title="I Think We&#8217;re Alone Now: Kıyamet Sonrası Amerika&#8217;da Yapayalnız İki&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2018/09/i-think-were-alone-now-298x186.jpg" alt="I Think We&#8217;re Alone Now: Kıyamet Sonrası Amerika&#8217;da Yapayalnız İki&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/i-think-were-alone-now-kiyamet-sonrasi-amerikada-yapayalniz-iki-insan/" >I Think We&#8217;re Alone Now: Kıyamet Sonrası Amerika&#8217;da Yapayalnız İki&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/kidding-patla-artik-truman/" title="Kidding: Patla Artık Truman!"><img src="http://www.bakiniz.com/wp-content/uploads/2018/09/Kidding-Showtime-298x186.jpg" alt="Kidding: Patla Artık Truman!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/kidding-patla-artik-truman/" >Kidding: Patla Artık Truman!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/bojack-horseman-evreni-neseli-acikli-zeki-ve-gercek/" title="BoJack Horseman Evreni: Neşeli, Acıklı, Zeki ve Gerçek"><img src="http://www.bakiniz.com/wp-content/uploads/2018/09/BoJack-Horseman-Patti-Smith-298x186.jpg" alt="BoJack Horseman Evreni: Neşeli, Acıklı, Zeki ve Gerçek"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/bojack-horseman-evreni-neseli-acikli-zeki-ve-gercek/" >BoJack Horseman Evreni: Neşeli, Acıklı, Zeki ve Gerçek</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/michael-haneke-sinemasinda-siddet-kullanimi-ve-hollywood/" title="Michael Haneke Sinemasında Şiddet Kullanımı ve Hollywood"><img src="http://www.bakiniz.com/wp-content/uploads/2018/09/Michael-Haneke-298x186.jpg" alt="Michael Haneke Sinemasında Şiddet Kullanımı ve Hollywood"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/michael-haneke-sinemasinda-siddet-kullanimi-ve-hollywood/" >Michael Haneke Sinemasında Şiddet Kullanımı ve Hollywood</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/55-antalya-film-festivali-gunlukleri-2-2/" title="55. Antalya Film Festivali Günlükleri &#8211; 3"><img src="http://www.bakiniz.com/wp-content/uploads/2018/10/shoplifters-1-298x186.jpg" alt="55. Antalya Film Festivali Günlükleri &#8211; 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/55-antalya-film-festivali-gunlukleri-2-2/" >55. Antalya Film Festivali Günlükleri &#8211; 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/55-antalya-film-festivali-gunlukleri-2/" title="55. Antalya Film Festivali Günlükleri &#8211; 2"><img src="http://www.bakiniz.com/wp-content/uploads/2018/10/birds-of-passage-298x186.jpg" alt="55. Antalya Film Festivali Günlükleri &#8211; 2"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/55-antalya-film-festivali-gunlukleri-2/" >55. Antalya Film Festivali Günlükleri &#8211; 2</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/55-antalya-film-festivali-gunlukleri-1/" title="55. Antalya Film Festivali Günlükleri – 1"><img src="http://www.bakiniz.com/wp-content/uploads/2018/10/coldwar2.0-298x186.jpeg" alt="55. Antalya Film Festivali Günlükleri – 1"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/55-antalya-film-festivali-gunlukleri-1/" >55. Antalya Film Festivali Günlükleri – 1</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/a-star-is-born-16-yillik-projeyle-adlari-anilan-oyuncular-ve-yonetmenler/" title="A Star Is Born: 16 Yıllık Projeyle Adları Anılan Oyuncular&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2018/10/A-Star-Is-Born-Movie-298x186.jpg" alt="A Star Is Born: 16 Yıllık Projeyle Adları Anılan Oyuncular&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/a-star-is-born-16-yillik-projeyle-adlari-anilan-oyuncular-ve-yonetmenler/" >A Star Is Born: 16 Yıllık Projeyle Adları Anılan Oyuncular&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/film-ekimi-2018-onerileri-olmazsa-olmaz-ve-genis-izleme-listeleri/" title="FilmEkimi 2018 Önerileri: Olmazsa Olmaz ve Geniş İzleme Listeleri"><img src="http://www.bakiniz.com/wp-content/uploads/2018/09/Filmekimi-2018-Film-Listesi-298x186.png" alt="FilmEkimi 2018 Önerileri: Olmazsa Olmaz ve Geniş İzleme Listeleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/film-ekimi-2018-onerileri-olmazsa-olmaz-ve-genis-izleme-listeleri/" >FilmEkimi 2018 Önerileri: Olmazsa Olmaz ve Geniş İzleme Listeleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/2019-korku-filmleri-korku-gerilim-ve-slasherlar/" title="2019 Korku Filmleri: Korku, Gerilim Filmleri ve Slasher&#8217;lar"><img src="http://www.bakiniz.com/wp-content/uploads/2018/09/2019-Korku-Filmleri-298x186.jpg" alt="2019 Korku Filmleri: Korku, Gerilim Filmleri ve Slasher&#8217;lar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/2019-korku-filmleri-korku-gerilim-ve-slasherlar/" >2019 Korku Filmleri: Korku, Gerilim Filmleri ve Slasher&#8217;lar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-298x186.jpg" alt="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" >Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-298x186.jpg" alt="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" >Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-298x186.png" alt="Tolga Karaçelik Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" >Tolga Karaçelik Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/can-evrenol-roportaji/" title="Can Evrenol Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak-298x186.png" alt="Can Evrenol Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/can-evrenol-roportaji/" >Can Evrenol Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" title="Alper Turgut &#8211; Serdar Akbıyık Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-550x309-1-298x186.jpg" alt="Alper Turgut &#8211; Serdar Akbıyık Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" >Alper Turgut &#8211; Serdar Akbıyık Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" title="Faruk Hacıhafızoğlu Röportajı"><img src="" alt="Faruk Hacıhafızoğlu Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" >Faruk Hacıhafızoğlu Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/luis-bunuel-ve-viridiananin-yarattigi-skandallar/" title="Luis Bunuel ve Viridiana&#8217;nın Yarattığı Skandallar"><img src="http://www.bakiniz.com/wp-content/uploads/2018/08/Viridiana-Table-Last-Supper-298x186.jpg" alt="Luis Bunuel ve Viridiana&#8217;nın Yarattığı Skandallar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/luis-bunuel-ve-viridiananin-yarattigi-skandallar/" >Luis Bunuel ve Viridiana&#8217;nın Yarattığı Skandallar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/federico-fellini-ve-giulietta-masina-nasil-soyuldu/" title="Federico Fellini ve Giulietta Masina Nasıl Soyuldu?"><img src="http://www.bakiniz.com/wp-content/uploads/2018/08/Federico-Fellini-Giulietta-Masina-298x186.jpg" alt="Federico Fellini ve Giulietta Masina Nasıl Soyuldu?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/federico-fellini-ve-giulietta-masina-nasil-soyuldu/" >Federico Fellini ve Giulietta Masina Nasıl Soyuldu?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/ingmar-bergman-ve-altyazisiz-andrei-rublev/" title="Ingmar Bergman ve Altyazısız Andrei Rublev"><img src="http://www.bakiniz.com/wp-content/uploads/2018/08/Ingmar-Bergman-Andrei-Tarkovsky-298x186.jpg" alt="Ingmar Bergman ve Altyazısız Andrei Rublev"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/ingmar-bergman-ve-altyazisiz-andrei-rublev/" >Ingmar Bergman ve Altyazısız Andrei Rublev</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/robby-muller-ve-geride-biraktiklari/" title="Robby Müller ve Geride Bıraktıkları"><img src="http://www.bakiniz.com/wp-content/uploads/2018/07/Robby-Mueller-298x186.jpg" alt="Robby Müller ve Geride Bıraktıkları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/robby-muller-ve-geride-biraktiklari/" >Robby Müller ve Geride Bıraktıkları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/martin-scorsese-samuel-fulleri-anlatiyor/" title="Martin Scorsese, Samuel Fuller&#8217;i Anlatıyor"><img src="http://www.bakiniz.com/wp-content/uploads/2018/07/Samuel-Fuller-298x186.jpg" alt="Martin Scorsese, Samuel Fuller&#8217;i Anlatıyor"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/martin-scorsese-samuel-fulleri-anlatiyor/" >Martin Scorsese, Samuel Fuller&#8217;i Anlatıyor</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm163064" class="menu-item menu-item-type-taxonomy menu-item-object-post_format"><a href="http://www.bakiniz.com/type/image/" title="Görsel" class="menu-link">Görsel</a></li>
</ul>
</div></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-65568" class="post-65568 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-amazon tag-bride-of-frankenstein tag-cortes tag-dark-universe tag-javier-bardem tag-steve-zaillian tag-steven-spielberg">
	 	
	<div id="post-page-title">
		<h1>
			Javier Bardem, Cortes Mini Dizisi ve Bride of Frankenstein Hakkında Konuştu		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Bardem heyecanlı...	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="768" height="445" src="http://www.bakiniz.com/wp-content/uploads/2018/10/Javier-Bardem-768x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/edip-can-rende/" title="Can Rende tarafından yazılan yazılar" rel="author">Can Rende</a>					</span>	
					<span class="post-page-date">
					05 Ekim 2018					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/javier-bardem-cortes-mini-dizisi-ve-bride-of-frankenstein-hakkinda-konustu/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/javier-bardem-cortes-mini-dizisi-ve-bride-of-frankenstein-hakkinda-konustu/&amp;text=Javier Bardem, Cortes Mini Dizisi ve Bride of Frankenstein Hakkında Konuştu&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/javier-bardem-cortes-mini-dizisi-ve-bride-of-frankenstein-hakkinda-konustu/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/javier-bardem-cortes-mini-dizisi-ve-bride-of-frankenstein-hakkinda-konustu/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2018/10/Javier-Bardem-634x460.jpg&amp;url=http://www.bakiniz.com/javier-bardem-cortes-mini-dizisi-ve-bride-of-frankenstein-hakkinda-konustu/&amp;is_video=false&amp;description=Javier+Bardem%2C+Cortes+Mini+Dizisi+ve+Bride+of+Frankenstein+Hakk%C4%B1nda+Konu%C5%9Ftu" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/javier-bardem-cortes-mini-dizisi-ve-bride-of-frankenstein-hakkinda-konustu/&amp;title=Javier+Bardem%2C+Cortes+Mini+Dizisi+ve+Bride+of+Frankenstein+Hakk%C4%B1nda+Konu%C5%9Ftu" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p>Amazon bu yılın başlarında usta aktör <strong>Javier Bardem</strong>&#8216;in başrolünü ve yapımcılığını üstleneceği <strong><em>Cortes</em></strong> mini dizisini <a href="http://www.bakiniz.com/cortes-dizisi-dirildi-basrol-javier-bardemin-yapimcilik-spielbergin/">duyurdu</a>. Şurada diziye uzun uzadıya değinmiştik. Bu mini dizi dört bölümden oluşup denizci <strong>Hernan Cortes</strong>&#8216;e odaklanacak. Collider sitesi aktörle yaptığı röportaj sırasında bu mini diziyi de, aktörün halen projede yer alıp almadığını da sordu.</p>
<p>&#8220;Evet. Bu benim, <em>Loving Pablo</em> gibi tutkuyla bağlı olduğum projelerimden. Çok uzun zamandır <strong>Steven Spielberg</strong>&#8216;le birlikte çalışıyorum, bu proje gerçekleşecek. 2019&#8217;da çekileceğini umuyorum, çekimler için sabırsızlanıyorum. Hâlâ bazı şeyleri kararlaştırmaya çalışıyoruz, yönetmen ve diğer şeyleri. Ama Amazon, Amblin, ben ve senarist <strong>Steve Zaillian</strong> epey epey heyecanlıyız. Orijinal bir dizi olacak, çünkü bu öykü daha önce anlatılmadı. Hırs, dini fanatizm, insanların başkalarına yapabilecekler korkunç şeyler, hırsın ve dinin adı üzerine çok güçlü bir öyküye sahip,&#8221; diyor aktör. Ama ellerini çabuk tutsalar iyi ederler, zira Cortes&#8217;le ilgili başka bir proje de hazırlanıyor.</p>
<p><img class="aligncenter size-full wp-image-65570" src="http://www.bakiniz.com/wp-content/uploads/2018/10/xJavier_Bardem.jpeg.pagespeed.ic_.yMsMe4iEJE.jpg" alt="" width="1000" height="677" srcset="http://www.bakiniz.com/wp-content/uploads/2018/10/xJavier_Bardem.jpeg.pagespeed.ic_.yMsMe4iEJE.jpg 1000w, http://www.bakiniz.com/wp-content/uploads/2018/10/xJavier_Bardem.jpeg.pagespeed.ic_.yMsMe4iEJE-150x102.jpg 150w, http://www.bakiniz.com/wp-content/uploads/2018/10/xJavier_Bardem.jpeg.pagespeed.ic_.yMsMe4iEJE-300x203.jpg 300w, http://www.bakiniz.com/wp-content/uploads/2018/10/xJavier_Bardem.jpeg.pagespeed.ic_.yMsMe4iEJE-532x360.jpg 532w" sizes="(max-width: 1000px) 100vw, 1000px" />Öte yandan aktöre <strong><em>Bride of Frankenstein</em></strong> projesi de soruldu. Biliyorsunuz, Universal, Dark Universe adlı bir evreni <em>The Mummy</em> filmiyle başlatmış, <em>Bride of Frankenstein</em>&#8216;la devam ettirmek istemişti ama ilk film tutmayınca ikincinin çekimleri süresiz <a href="http://www.bakiniz.com/kurtzman-morgan-universalin-dark-universeunden-ayrildilar/">ertelenmişti</a>. Bardem, &#8220;Keşke [proje hakkında bir şeyler] biliyor olsam, keşke sana bir şeyler söyleyebilsem, ama bilmiyorum. Bazı şeyler çok hızlı gerçekleşti ve sonra durdu. Bence prodüksiyonu durdurmak iyi bir fikirdi, çünkü proje hazır değildi. Universal&#8217;la ilgili güzel şeyler söyleniyor. Onlar hazır değillerdi, o yüzden prodüksiyonu durdurmaya, düşünüp başka bir yolu tercih etmeye karar verdiler. Şu an da yapılan bence bu. Bilemiyorum. Bildiğim şey projeye ilgilerini yitirmediler. Hatta bu ikonik figürlerle epey ilgililer. Ama çekim tarihini bilmiyorum. Tabii ki içinde yer almayı çok isterim,&#8221; demiş.</p>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/amazon/" rel="tag">amazon</a><a href="http://www.bakiniz.com/tag/bride-of-frankenstein/" rel="tag">BRIDE OF FRANKENSTEIN</a><a href="http://www.bakiniz.com/tag/cortes/" rel="tag">cortes</a><a href="http://www.bakiniz.com/tag/dark-universe/" rel="tag">DARK UNIVERSE</a><a href="http://www.bakiniz.com/tag/javier-bardem/" rel="tag">Javier Bardem</a><a href="http://www.bakiniz.com/tag/steve-zaillian/" rel="tag">steve zaillian</a><a href="http://www.bakiniz.com/tag/steven-spielberg/" rel="tag">Steven Spielberg</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/haber/">haber</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/javier-bardem-cortes-mini-dizisi-ve-bride-of-frankenstein-hakkinda-konustu/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/javier-bardem-cortes-mini-dizisi-ve-bride-of-frankenstein-hakkinda-konustu/&amp;text=Javier Bardem, Cortes Mini Dizisi ve Bride of Frankenstein Hakkında Konuştu&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/javier-bardem-cortes-mini-dizisi-ve-bride-of-frankenstein-hakkinda-konustu/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/javier-bardem-cortes-mini-dizisi-ve-bride-of-frankenstein-hakkinda-konustu/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2018/10/Javier-Bardem-634x460.jpg&amp;url=http://www.bakiniz.com/javier-bardem-cortes-mini-dizisi-ve-bride-of-frankenstein-hakkinda-konustu/&amp;is_video=false&amp;description=Javier+Bardem%2C+Cortes+Mini+Dizisi+ve+Bride+of+Frankenstein+Hakk%C4%B1nda+Konu%C5%9Ftu" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/javier-bardem-cortes-mini-dizisi-ve-bride-of-frankenstein-hakkinda-konustu/&amp;title=Javier+Bardem%2C+Cortes+Mini+Dizisi+ve+Bride+of+Frankenstein+Hakk%C4%B1nda+Konu%C5%9Ftu" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/55-antalya-film-festivali-gunlukleri-2-2/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/55-antalya-film-festivali-gunlukleri-2-2/" rel="prev">55. Antalya Film Festivali Günlükleri &#8211; 3</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/haktankaan/">
								Haktan Kaan İçel								</a>
								-
								</span>
								<span class="date-prev">
								Eki 5, 2018								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
										<div class="nav-next">
						<div class="next-article">
														<a href="http://www.bakiniz.com/venom-kotu-karakterin-super-kahramanliga-soyundugu-film/" rel="next">sonraki yazı</a>						</div>
						<!--next-article-->
						<div class="next-title">
							<h2>
								<a href="http://www.bakiniz.com/venom-kotu-karakterin-super-kahramanliga-soyundugu-film/" rel="next">Venom: Kötü Karakterin Süper Kahramanlığa Soyunduğu Film</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/edip-can-rende/">
								Can Rende								</a>
								-
								</span>
								<span class="date-next">
								Eki 5, 2018								</span>
							</div>
							<!--post-date-->
						</div>
						<!--next-title-->
					</div>
					<!--nav-next-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img src="http://www.bakiniz.com/wp-content/uploads/2017/04/18stnj9kjjsg9jpg-111x111.jpg" width="96" height="96" alt="Can Rende" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.bakiniz.com/author/edip-can-rende/" title="Can Rende tarafından yazılan yazılar" rel="author">Can Rende</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																					<li>
								<a href="https://twitter.com/can_rende" class="twitter-social-icon" target="_blank">
								</a>
							</li>
																																									</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget"><div id="twitter-timeline-profile-2" class="widget widget_twitter-timeline-profile"><div class="widget-title">Bakınız Twitter</div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="tr" data-width="300" data-tweet-limit="5" href="https://twitter.com/bakiniz">Tweets by bakiniz</a></div></div></div><div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-65484 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-22-july tag-netflix tag-paul-greengrass tag-private-lives tag-roma tag-tamara-jenkins">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/paul-greengrassin-netflix-filmi-22-july-10-ekimde-vizyona-girecek/" title="Paul Greengrass&#8217;in Netflix Filmi &#8220;22 July&#8221; 10 Ekimde Vizyona Girecek">
				Paul Greengrass&#8217;in Netflix Filmi &#8220;22 July&#8221; 10 Ekimde Vizyona Girecek				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-65503 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-dark-phoenix tag-evan-peters tag-ian-mckellan tag-james-mcavoy tag-jennifer-lawrence tag-michael-fassbender tag-nicholas-hoult tag-patrick-stewart tag-x-men tag-x-men-apocalypse tag-x-men-days-of-future-past tag-x-men-first-class">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/x-men-serisinin-yeni-filmi-dark-phoenixteki-kahramanlarin-yaslari/" title="X-Men Serisinin Yeni Filmi Dark Phoenix&#8217;teki Kahramanların Yaşları">
				X-Men Serisinin Yeni Filmi Dark Phoenix&#8217;teki Kahramanların Yaşları				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-65480 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-casey-affleck tag-david-lowery tag-elisabeth-moss tag-hbo tag-lewis-and-clark tag-light-of-my-life tag-matthias-schoenaerts">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/casey-affleck-light-of-my-life-ve-lewis-and-clark-projeleri-hakkinda-konustu/" title="Casey Affleck, Light of My Life ve Lewis and Clark Projeleri Hakkında Konuştu">
				Casey Affleck, Light of My Life ve Lewis and Clark Projeleri Hakkında Konuştu				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-65509 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-christa-mcauliffe tag-martin-zandvliet tag-michelle-williams tag-the-challenger">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/michelle-williams-astronot-christa-mcauliffeyi-canlandiracak/" title="Michelle Williams Astronot Christa McAuliffe&#8217;yi Canlandıracak">
				Michelle Williams Astronot Christa McAuliffe&#8217;yi Canlandıracak				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-65531 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-netflix tag-the-chronicles-of-narnia">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/netflix-the-chronicles-of-narnia-dizileri-ve-filmleri-hazirlayacak/" title="Netflix, The Chronicles of Narnia Dizileri ve Filmleri Hazırlayacak">
				Netflix, The Chronicles of Narnia Dizileri ve Filmleri Hazırlayacak				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-65548 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-brooklyn-nine-nine tag-chalsea-peretti tag-clayne-crawford tag-damon-wayans tag-emmy-rossum tag-lethal-weapon tag-seann-william-scott tag-shameless">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/damon-wayans-lethal-weapondan-chalsea-peretti-brooklyn-nine-ninedan-ayriliyorlar/" title="Damon Wayans, Lethal Weapon&#8217;dan; Chalsea Peretti, Brooklyn Nine-Nine&#8217;dan Ayrılıyorlar">
				Damon Wayans, Lethal Weapon&#8217;dan; Chalsea Peretti, Brooklyn Nine-Nine&#8217;dan Ayrılıyorlar				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/apple-agir-sansure-basladi-sektordekiler-endiseli/" title="Apple İçeriklerine Ağır Sansür Uygulamaya Başladı, Sektördekiler Endişeli">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2018/06/apple-298x186.png" class="attachment-small-blog size-small-blog wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2018/06/apple-298x186.png 298w, http://www.bakiniz.com/wp-content/uploads/2018/06/apple-150x94.png 150w, http://www.bakiniz.com/wp-content/uploads/2018/06/apple-300x188.png 300w, http://www.bakiniz.com/wp-content/uploads/2018/06/apple-550x344.png 550w" sizes="(max-width: 298px) 100vw, 298px" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/apple-agir-sansure-basladi-sektordekiler-endiseli/">
						Apple İçeriklerine Ağır Sansür Uygulamaya Başladı, Sektördekiler Endişeli						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Bilindiği üzere Netflix&#8216;in elde ettiği başarının ardından stream alanına (internetten ücretli yayın yapmak) giren girene. Facebook dizi üretmeye çoktan başladı, Youtube başladı, Disney sürekli yeni yapımlarını duyuruyor. Süper market...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/woody-allen-sinemaya-ara-veriyor/" title="Woody Allen Sinemaya Ara Veriyor">
				<img width="298" height="179" src="http://www.bakiniz.com/wp-content/uploads/2011/10/Bop-Decameron-Woody-Allen.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2011/10/Bop-Decameron-Woody-Allen.jpg 600w, http://www.bakiniz.com/wp-content/uploads/2011/10/Bop-Decameron-Woody-Allen-300x180.jpg 300w, http://www.bakiniz.com/wp-content/uploads/2011/10/Bop-Decameron-Woody-Allen-550x330.jpg 550w" sizes="(max-width: 298px) 100vw, 298px" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/woody-allen-sinemaya-ara-veriyor/">
						Woody Allen Sinemaya Ara Veriyor						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Page Six sitesinin haberine göre usta yönetmen Woody Allen kariyerinde ilk kez sinemaya ara vermeyi kararlaştırdı. 1966 yılında ilk filmini çeken, &#8217;71 yılından itibaren neredeyse her yıla bir film sığdırmayı...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/amazon-yeni-dizilerini-acikladi-politikasini-degistirdi-netflixin-alternatifi-olma-niyetinde/" title="Amazon Yeni Dizilerini Açıkladı, Politikasını Değiştirdi, Netflix&#8217;in Alternatifi Olma Niyetinde">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2018/01/amazon-studios-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/amazon-yeni-dizilerini-acikladi-politikasini-degistirdi-netflixin-alternatifi-olma-niyetinde/">
						Amazon Yeni Dizilerini Açıkladı, Politikasını Değiştirdi, Netflix&#8217;in Alternatifi Olma Niyetinde						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Amazon bugün yeni dizilerini duyurdu. Aktris/senarist Lena Waithe, Them adlı antoloji/korku dizisi hazırlayacak. Amazon bu dizinin ilk iki sezonunu onayladı. İlk sezonun tam adı Them: Covenant olacak, 1953&#8217;te geçip...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/onumuzdeki-yillarda-izleyecegimiz-stephen-king-uyarlamalari/" title="Önümüzdeki Yıllarda İzleyeceğimiz Stephen King Uyarlamaları">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2017/09/Stephen-King-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/onumuzdeki-yillarda-izleyecegimiz-stephen-king-uyarlamalari/">
						Önümüzdeki Yıllarda İzleyeceğimiz Stephen King Uyarlamaları						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Usta yazar Stephen King'in elinin değdiği her şey sinemaya ve televizyona taşınıyor. IMDb'ye baktığınızda Stephen King Uyarlamaları ve projelerinin bitmediğini, bitmeyeceğini fark edebilirsiniz....			</div>
			<!--blog-post-content-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52357"><a href="http://www.bakiniz.com/category/sinema-tarihinden/">tarih</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.4.0'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body></html>