<!DOCTYPE html>
<html lang="tr"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->

	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>bakınız - Kate Winslet: Allen ve Polanski İle Çalıştığıma Pişmanım</title>
	<meta name="description" content="2017&#039;de Woody Allen ve Roman Polanski ile çalışmakta bir sorun görmediğini açıklayan Kate Winslet fikrini değiştirmiş görünüyor." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.bakiniz.com/kate-winslet-allen-ve-polanski-ile-calistigima-pismanim/" />
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="bakınız - Kate Winslet: Allen ve Polanski İle Çalıştığıma Pişmanım" />
	<meta property="og:description" content="2017&#039;de Woody Allen ve Roman Polanski ile çalışmakta bir sorun görmediğini açıklayan Kate Winslet fikrini değiştirmiş görünüyor." />
	<meta property="og:url" content="http://www.bakiniz.com/kate-winslet-allen-ve-polanski-ile-calistigima-pismanim/" />
	<meta property="og:site_name" content="bakınız" />
	<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
	<meta property="article:published_time" content="2020-09-11T20:56:04+00:00" />
	<meta property="article:modified_time" content="2020-09-11T20:56:24+00:00" />
	<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2020/09/Kate-Winslet.jpeg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="500" />
	<meta property="fb:app_id" content="137742636384353" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@bakiniz" />
	<meta name="twitter:site" content="@bakiniz" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.bakiniz.com/#organization","name":"bak\u0131n\u0131z","url":"http://www.bakiniz.com/","sameAs":["http://www.facebook.com/bakiniz","http://@bakinizcom","https://www.youtube.com/channel/UC6DymoPqlR5B7dJ3xRtDBPw","https://twitter.com/bakiniz"],"logo":{"@type":"ImageObject","@id":"http://www.bakiniz.com/#logo","inLanguage":"tr","url":"http://www.bakiniz.com/wp-content/uploads/2015/12/bak\u0131n\u0131z-logo.jpg","width":200,"height":80,"caption":"bak\u0131n\u0131z"},"image":{"@id":"http://www.bakiniz.com/#logo"}},{"@type":"WebSite","@id":"http://www.bakiniz.com/#website","url":"http://www.bakiniz.com/","name":"bak\u0131n\u0131z","description":"sinemada ne var ne yoksa bak\u0131n\u0131z.","publisher":{"@id":"http://www.bakiniz.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.bakiniz.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","@id":"http://www.bakiniz.com/kate-winslet-allen-ve-polanski-ile-calistigima-pismanim/#primaryimage","inLanguage":"tr","url":"http://www.bakiniz.com/wp-content/uploads/2020/09/Kate-Winslet.jpeg","width":1000,"height":500},{"@type":"WebPage","@id":"http://www.bakiniz.com/kate-winslet-allen-ve-polanski-ile-calistigima-pismanim/#webpage","url":"http://www.bakiniz.com/kate-winslet-allen-ve-polanski-ile-calistigima-pismanim/","name":"bak\u0131n\u0131z - Kate Winslet: Allen ve Polanski \u0130le \u00c7al\u0131\u015ft\u0131\u011f\u0131ma Pi\u015fman\u0131m","isPartOf":{"@id":"http://www.bakiniz.com/#website"},"primaryImageOfPage":{"@id":"http://www.bakiniz.com/kate-winslet-allen-ve-polanski-ile-calistigima-pismanim/#primaryimage"},"datePublished":"2020-09-11T20:56:04+00:00","dateModified":"2020-09-11T20:56:24+00:00","description":"2017'de Woody Allen ve Roman Polanski ile \u00e7al\u0131\u015fmakta bir sorun g\u00f6rmedi\u011fini a\u00e7\u0131klayan Kate Winslet fikrini de\u011fi\u015ftirmi\u015f g\u00f6r\u00fcn\u00fcyor.","breadcrumb":{"@id":"http://www.bakiniz.com/kate-winslet-allen-ve-polanski-ile-calistigima-pismanim/#breadcrumb"},"inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["http://www.bakiniz.com/kate-winslet-allen-ve-polanski-ile-calistigima-pismanim/"]}]},{"@type":"BreadcrumbList","@id":"http://www.bakiniz.com/kate-winslet-allen-ve-polanski-ile-calistigima-pismanim/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.bakiniz.com/","url":"http://www.bakiniz.com/","name":"Ana sayfa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.bakiniz.com/kate-winslet-allen-ve-polanski-ile-calistigima-pismanim/","url":"http://www.bakiniz.com/kate-winslet-allen-ve-polanski-ile-calistigima-pismanim/","name":"Kate Winslet: Allen ve Polanski \u0130le \u00c7al\u0131\u015ft\u0131\u011f\u0131ma Pi\u015fman\u0131m"}}]},{"@type":"Article","@id":"http://www.bakiniz.com/kate-winslet-allen-ve-polanski-ile-calistigima-pismanim/#article","isPartOf":{"@id":"http://www.bakiniz.com/kate-winslet-allen-ve-polanski-ile-calistigima-pismanim/#webpage"},"author":{"@id":"http://www.bakiniz.com/#/schema/person/7177a2cebea13fc68532a1782ecafb1e"},"headline":"Kate Winslet: Allen ve Polanski \u0130le \u00c7al\u0131\u015ft\u0131\u011f\u0131ma Pi\u015fman\u0131m","datePublished":"2020-09-11T20:56:04+00:00","dateModified":"2020-09-11T20:56:24+00:00","mainEntityOfPage":{"@id":"http://www.bakiniz.com/kate-winslet-allen-ve-polanski-ile-calistigima-pismanim/#webpage"},"commentCount":0,"publisher":{"@id":"http://www.bakiniz.com/#organization"},"image":{"@id":"http://www.bakiniz.com/kate-winslet-allen-ve-polanski-ile-calistigima-pismanim/#primaryimage"},"keywords":"Kate Winslet,Roman Polanski,Woody Allen","articleSection":"haber","inLanguage":"tr","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.bakiniz.com/kate-winslet-allen-ve-polanski-ile-calistigima-pismanim/#respond"]}]},{"@type":["Person"],"@id":"http://www.bakiniz.com/#/schema/person/7177a2cebea13fc68532a1782ecafb1e","name":"bak\u0131n\u0131z","image":{"@type":"ImageObject","@id":"http://www.bakiniz.com/#personlogo","inLanguage":"tr","url":"http://www.bakiniz.com/wp-content/uploads/2020/07/bakiniz-111x111.png","caption":"bak\u0131n\u0131z"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; Kate Winslet: Allen ve Polanski İle Çalıştığıma Pişmanım yorum beslemesi" href="http://www.bakiniz.com/kate-winslet-allen-ve-polanski-ile-calistigima-pismanim/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.bakiniz.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/style.css?ver=6.8.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='sf-autocomplete-js-extra'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=5.5.1' id='sf-autocomplete-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=5.5.1' id='flexslider-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=5.5.1' id='exm1-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=5.5.1' id='respond-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=5.5.1' id='smoothscroll-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=5.5.1' id='jquery_validate-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=5.5.1' id='comment_validate-js'></script>
<script type='text/javascript' id='live-video-js-extra'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=5.5.1' id='live-video-js'></script>
<link rel="https://api.w.org/" href="http://www.bakiniz.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.bakiniz.com/wp-json/wp/v2/posts/73950" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=73950' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fkate-winslet-allen-ve-polanski-ile-calistigima-pismanim%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fkate-winslet-allen-ve-polanski-ile-calistigima-pismanim%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Kate Winslet: Allen ve Polanski İle Çalıştığıma Pişmanım" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="2017&#039;de Woody Allen ve Roman Polanski ile çalışmakta bir sorun görmediğini açıklayan Kate Winslet fikrini değiştirmiş görünüyor." /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2020/09/Kate-Winslet.jpeg" />
</head>

<body class="post-template-default single single-post postid-73950 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/mehmet-kala-acaba-elestirdigim-seye-benziyor-muyum/" title="Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2020/09/damat-set-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.bakiniz.com/wp-content/uploads/2020/09/damat-set-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2020/09/damat-set-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/mehmet-kala-acaba-elestirdigim-seye-benziyor-muyum/" title="Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?">
					Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/can-evrenol-ile-ciplak-ve-son-filmleri-uzerine/" title="Can Evrenol ile Çıplak ve Son Filmleri Üzerine">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2020/07/Can-Evrenol-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.bakiniz.com/wp-content/uploads/2020/07/Can-Evrenol-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2020/07/Can-Evrenol-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/can-evrenol-ile-ciplak-ve-son-filmleri-uzerine/" title="Can Evrenol ile Çıplak ve Son Filmleri Üzerine">
					Can Evrenol ile Çıplak ve Son Filmleri Üzerine					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/sinema-ve-seslendirme-uzerine-bir-sohbet-zencan-sakal/" title="Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2020/06/Zencan-Sakal-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.bakiniz.com/wp-content/uploads/2020/06/Zencan-Sakal-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2020/06/Zencan-Sakal-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/sinema-ve-seslendirme-uzerine-bir-sohbet-zencan-sakal/" title="Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal">
					Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/kate-winslet-allen-ve-polanski-ile-calistigima-pismanim/" title="Kate Winslet: Allen ve Polanski İle Çalıştığıma Pişmanım"><img src="http://www.bakiniz.com/wp-content/uploads/2020/09/Kate-Winslet-298x186.jpeg" alt="Kate Winslet: Allen ve Polanski İle Çalıştığıma Pişmanım"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/kate-winslet-allen-ve-polanski-ile-calistigima-pismanim/" >Kate Winslet: Allen ve Polanski İle Çalıştığıma Pişmanım</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/de-niro-ve-malkovich-machine-gun-kelly-filminde/" title="De Niro ve Malkovich, Machine Gun Kelly Filminde"><img src="http://www.bakiniz.com/wp-content/uploads/2020/09/Machine-Gun-Kelly-298x186.jpg" alt="De Niro ve Malkovich, Machine Gun Kelly Filminde"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/de-niro-ve-malkovich-machine-gun-kelly-filminde/" >De Niro ve Malkovich, Machine Gun Kelly Filminde</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tenetteki-en-buyuk-surpriz/" title="Tenet&#8217;teki En Büyük Sürpriz"><img src="http://www.bakiniz.com/wp-content/uploads/2020/09/Elizabeth-Debicki-Tenet-298x186.jpeg" alt="Tenet&#8217;teki En Büyük Sürpriz"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tenetteki-en-buyuk-surpriz/" >Tenet&#8217;teki En Büyük Sürpriz</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/ben-wheatley-rebecca-bir-yeniden-cevrim-degil/" title="Ben Wheatley: Rebecca Bir Yeniden Çevrim Değil"><img src="http://www.bakiniz.com/wp-content/uploads/2020/09/Rebecca-298x186.jpg" alt="Ben Wheatley: Rebecca Bir Yeniden Çevrim Değil"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/ben-wheatley-rebecca-bir-yeniden-cevrim-degil/" >Ben Wheatley: Rebecca Bir Yeniden Çevrim Değil</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/robert-downey-jr-marvel-evrenine-asla-donmeyecegim/" title="Robert Downey Jr: Marvel Evreni&#8217;ne Asla Dönmeyeceğim"><img src="http://www.bakiniz.com/wp-content/uploads/2020/09/Robert-Downey-Jr-298x186.jpg" alt="Robert Downey Jr: Marvel Evreni&#8217;ne Asla Dönmeyeceğim"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/robert-downey-jr-marvel-evrenine-asla-donmeyecegim/" >Robert Downey Jr: Marvel Evreni&#8217;ne Asla Dönmeyeceğim</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/kate-winslet-contagionda-oynamak-pandemiye-hazirlanmami-sagladi/" title="Kate Winslet: Contagion&#8217;da Oynamak Pandemiye Hazırlanmamı Sağladı"><img src="http://www.bakiniz.com/wp-content/uploads/2020/09/Kate-Winslet-298x186.jpg" alt="Kate Winslet: Contagion&#8217;da Oynamak Pandemiye Hazırlanmamı Sağladı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/kate-winslet-contagionda-oynamak-pandemiye-hazirlanmami-sagladi/" >Kate Winslet: Contagion&#8217;da Oynamak Pandemiye Hazırlanmamı Sağladı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/im-thinking-of-ending-things-dusunuyorum-ve-usuyorum/" title="I&#8217;m Thinking of Ending Things: Düşünüyorum ve Üşüyorum!"><img src="http://www.bakiniz.com/wp-content/uploads/2020/09/Im-Thinking-of-Ending-Things-2-298x186.jpg" alt="I&#8217;m Thinking of Ending Things: Düşünüyorum ve Üşüyorum!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/im-thinking-of-ending-things-dusunuyorum-ve-usuyorum/" >I&#8217;m Thinking of Ending Things: Düşünüyorum ve Üşüyorum!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/bakiniz-kulis-tenet-nolan-ve-gelecegi/" title="Bakınız Kulis: Tenet, Nolan ve Geleceği"><img src="http://www.bakiniz.com/wp-content/uploads/2020/09/tenet_bts-298x186.png" alt="Bakınız Kulis: Tenet, Nolan ve Geleceği"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/bakiniz-kulis-tenet-nolan-ve-gelecegi/" >Bakınız Kulis: Tenet, Nolan ve Geleceği</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/chadwick-boseman-ve-geride-biraktiklari/" title="Chadwick Boseman ve Geride Bıraktıkları"><img src="http://www.bakiniz.com/wp-content/uploads/2020/08/Chadwick-Boseman-298x186.jpg" alt="Chadwick Boseman ve Geride Bıraktıkları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/chadwick-boseman-ve-geride-biraktiklari/" >Chadwick Boseman ve Geride Bıraktıkları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tenet-nolan-filmografisinde-vasat-bir-sayfa/" title="Tenet: Nolan Filmografisinde Vasat Bir Sayfa"><img src="http://www.bakiniz.com/wp-content/uploads/2020/08/Tenet3-298x186.jpg" alt="Tenet: Nolan Filmografisinde Vasat Bir Sayfa"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tenet-nolan-filmografisinde-vasat-bir-sayfa/" >Tenet: Nolan Filmografisinde Vasat Bir Sayfa</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/objektiflikten-uzak-barry-lyndoni-kubrickin-en-iyi-filmi-yapan-unsurlar/" title="Objektiflikten Uzak: Barry Lyndon’ı, Kubrick’in En İyi Filmi Yapan Unsurlar"><img src="http://www.bakiniz.com/wp-content/uploads/2020/08/Barry-Lyndon-3-298x186.jpg" alt="Objektiflikten Uzak: Barry Lyndon’ı, Kubrick’in En İyi Filmi Yapan Unsurlar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/objektiflikten-uzak-barry-lyndoni-kubrickin-en-iyi-filmi-yapan-unsurlar/" >Objektiflikten Uzak: Barry Lyndon’ı, Kubrick’in En İyi Filmi Yapan Unsurlar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/there-will-be-blood-ya-bu-koyunu-gudeceksin/" title="There Will Be Blood: Ya Bu Koyunu Güdeceksin"><img src="http://www.bakiniz.com/wp-content/uploads/2020/08/There-Will-Be-Blood-1-298x186.jpg" alt="There Will Be Blood: Ya Bu Koyunu Güdeceksin"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/there-will-be-blood-ya-bu-koyunu-gudeceksin/" >There Will Be Blood: Ya Bu Koyunu Güdeceksin</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dizi-pazari-blackadder/" title="Dizi Pazarı: Blackadder"><img src="http://www.bakiniz.com/wp-content/uploads/2020/09/Blackadder-2-298x186.jpg" alt="Dizi Pazarı: Blackadder"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dizi-pazari-blackadder/" >Dizi Pazarı: Blackadder</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/2020-eylul-ayi-dizileri-zengin-bir-menu/" title="2020 Eylül Ayı Dizileri: Zengin Bir Menü"><img src="http://www.bakiniz.com/wp-content/uploads/2020/09/The-Boys-Sezon-2-298x186.jpg" alt="2020 Eylül Ayı Dizileri: Zengin Bir Menü"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/2020-eylul-ayi-dizileri-zengin-bir-menu/" >2020 Eylül Ayı Dizileri: Zengin Bir Menü</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dizi-pazari-the-inbetweeners/" title="Dizi Pazarı: The Inbetweeners"><img src="http://www.bakiniz.com/wp-content/uploads/2020/08/The-Inbetweeners-298x186.jpg" alt="Dizi Pazarı: The Inbetweeners"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dizi-pazari-the-inbetweeners/" >Dizi Pazarı: The Inbetweeners</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/gelecek-kate-winslet-filmleri-ve-dizileri/" title="Gelecek Kate Winslet Filmleri ve Dizileri"><img src="http://www.bakiniz.com/wp-content/uploads/2020/08/Kate-Winslet-298x186.jpg" alt="Gelecek Kate Winslet Filmleri ve Dizileri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/gelecek-kate-winslet-filmleri-ve-dizileri/" >Gelecek Kate Winslet Filmleri ve Dizileri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dizi-pazari-the-eric-andre-show/" title="Dizi Pazarı: The Eric Andre Show"><img src="http://www.bakiniz.com/wp-content/uploads/2020/08/The-Eric-Andre-Show-298x186.jpg" alt="Dizi Pazarı: The Eric Andre Show"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dizi-pazari-the-eric-andre-show/" >Dizi Pazarı: The Eric Andre Show</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dizi-pazari-riget/" title="Dizi Pazarı: Riget"><img src="http://www.bakiniz.com/wp-content/uploads/2020/08/Riget-298x186.jpg" alt="Dizi Pazarı: Riget"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dizi-pazari-riget/" >Dizi Pazarı: Riget</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/mehmet-kala-acaba-elestirdigim-seye-benziyor-muyum/" title="Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?"><img src="http://www.bakiniz.com/wp-content/uploads/2020/09/damat-set-298x186.jpg" alt="Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/mehmet-kala-acaba-elestirdigim-seye-benziyor-muyum/" >Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/can-evrenol-ile-ciplak-ve-son-filmleri-uzerine/" title="Can Evrenol ile Çıplak ve Son Filmleri Üzerine"><img src="http://www.bakiniz.com/wp-content/uploads/2020/07/Can-Evrenol-298x186.jpg" alt="Can Evrenol ile Çıplak ve Son Filmleri Üzerine"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/can-evrenol-ile-ciplak-ve-son-filmleri-uzerine/" >Can Evrenol ile Çıplak ve Son Filmleri Üzerine</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/sinema-ve-seslendirme-uzerine-bir-sohbet-zencan-sakal/" title="Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal"><img src="http://www.bakiniz.com/wp-content/uploads/2020/06/Zencan-Sakal-298x186.jpg" alt="Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/sinema-ve-seslendirme-uzerine-bir-sohbet-zencan-sakal/" >Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/emilia-clarke-herkesi-mutlu-edemezdik/" title="Emilia Clarke: Herkesi Mutlu Edemezdik"><img src="http://www.bakiniz.com/wp-content/uploads/2019/10/Emilia-Clarke-298x186.jpg" alt="Emilia Clarke: Herkesi Mutlu Edemezdik"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/emilia-clarke-herkesi-mutlu-edemezdik/" >Emilia Clarke: Herkesi Mutlu Edemezdik</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" title="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk"><img src="http://www.bakiniz.com/wp-content/uploads/2018/12/20264620_751955694977154_7359305730590103289_n-1-298x186.jpg" alt="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" >Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" title="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/Luca-Guadagnino-01-298x186.jpg" alt="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" >Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alfred-hitchcock-ve-tippi-hedren-arasinda-yasananlar/" title="Alfred Hitchcock ve Tippi Hedren Arasında Yaşananlar"><img src="http://www.bakiniz.com/wp-content/uploads/2020/09/Tippi-Hedren-298x186.jpg" alt="Alfred Hitchcock ve Tippi Hedren Arasında Yaşananlar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alfred-hitchcock-ve-tippi-hedren-arasinda-yasananlar/" >Alfred Hitchcock ve Tippi Hedren Arasında Yaşananlar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/olivia-de-havilland-104-yasinda-vefat-etti/" title="Olivia de Havilland 104 Yaşında Vefat Etti"><img src="http://www.bakiniz.com/wp-content/uploads/2020/07/Olivia-de-Havilland-298x186.jpg" alt="Olivia de Havilland 104 Yaşında Vefat Etti"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/olivia-de-havilland-104-yasinda-vefat-etti/" >Olivia de Havilland 104 Yaşında Vefat Etti</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/uccellacci-e-uccellini-morricone-dehasindan-kucuk-bir-ornek/" title="Uccellacci e Uccellini: Morricone Dehasından Küçük Bir Örnek"><img src="http://www.bakiniz.com/wp-content/uploads/2020/07/Ennio-Morricone-298x186.jpg" alt="Uccellacci e Uccellini: Morricone Dehasından Küçük Bir Örnek"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/uccellacci-e-uccellini-morricone-dehasindan-kucuk-bir-ornek/" >Uccellacci e Uccellini: Morricone Dehasından Küçük Bir Örnek</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/geride-biraktiklari-joel-schumacher/" title="Geride Bıraktıkları: Joel Schumacher"><img src="http://www.bakiniz.com/wp-content/uploads/2020/06/Joel-Schumacher-298x186.jpg" alt="Geride Bıraktıkları: Joel Schumacher"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/geride-biraktiklari-joel-schumacher/" >Geride Bıraktıkları: Joel Schumacher</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/greta-garbonun-istanbulda-baslayan-aski/" title="Greta Garbo&#8217;nun İstanbul&#8217;da Başlayan Aşkı"><img src="http://www.bakiniz.com/wp-content/uploads/2020/06/Greta-Garbo-298x186.jpg" alt="Greta Garbo&#8217;nun İstanbul&#8217;da Başlayan Aşkı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/greta-garbonun-istanbulda-baslayan-aski/" >Greta Garbo&#8217;nun İstanbul&#8217;da Başlayan Aşkı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm163064" class="menu-item menu-item-type-taxonomy menu-item-object-post_format"><a href="http://www.bakiniz.com/type/image/" title="Görsel" class="menu-link">Görsel</a></li>
</ul>
</div></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-73950" class="post-73950 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-kate-winslet tag-roman-polanski tag-woody-allen">
	 	
	<div id="post-page-title">
		<h1>
			Kate Winslet: Allen ve Polanski İle Çalıştığıma Pişmanım		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Winslet, 2017&#039;deki fikirlerini değiştirmiş.	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="933" height="445" src="http://www.bakiniz.com/wp-content/uploads/2020/09/Kate-Winslet-933x445.jpeg" class="attachment-slider-three size-slider-three wp-post-image" alt="" loading="lazy" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>					</span>	
					<span class="post-page-date">
					11 Eylül 2020					</span>
										<span class="post-page-views">
						313						görüntüleme					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/kate-winslet-allen-ve-polanski-ile-calistigima-pismanim/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/kate-winslet-allen-ve-polanski-ile-calistigima-pismanim/&amp;text=Kate Winslet: Allen ve Polanski İle Çalıştığıma Pişmanım&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/kate-winslet-allen-ve-polanski-ile-calistigima-pismanim/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/kate-winslet-allen-ve-polanski-ile-calistigima-pismanim/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2020/09/Kate-Winslet-634x460.jpeg&amp;url=http://www.bakiniz.com/kate-winslet-allen-ve-polanski-ile-calistigima-pismanim/&amp;is_video=false&amp;description=Kate+Winslet%3A+Allen+ve+Polanski+%C4%B0le+%C3%87al%C4%B1%C5%9Ft%C4%B1%C4%9F%C4%B1ma+Pi%C5%9Fman%C4%B1m" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/kate-winslet-allen-ve-polanski-ile-calistigima-pismanim/&amp;title=Kate+Winslet%3A+Allen+ve+Polanski+%C4%B0le+%C3%87al%C4%B1%C5%9Ft%C4%B1%C4%9F%C4%B1ma+Pi%C5%9Fman%C4%B1m" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p>2017&#8217;de Woody Allen ve Roman Polanski ile çalışmakta bir sorun görmediğini açıklayan Kate Winslet fikrini değiştirmiş görünüyor. Winslet, Vanity Fair&#8217;e verdiği röportajda pişmanlığını sert sözlerle dile getirdi:</p>
<p>&#8220;Allen ve Polanski ile çalışırken ne halt ettiğimi bilmiyordum (orijinal tabir: what the f**k was I doing?) Bu adamların bu kadar büyük saygı görmesi şimdi inanılmaz geliyor. Utanç verici&#8221;</p>
<p>&#8220;İkisiyle de çalışmış olmanın sorumluluğunu da almalıyım. Zamanı geri alamam. Bu pişmanlıklarla yaşıyorum ama bu konular hakkında hepimizin gerçekçi olması lazım&#8221;</p>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/kate-winslet/" rel="tag">Kate Winslet</a><a href="http://www.bakiniz.com/tag/roman-polanski/" rel="tag">Roman Polanski</a><a href="http://www.bakiniz.com/tag/woody-allen/" rel="tag">Woody Allen</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/haber/">haber</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/kate-winslet-allen-ve-polanski-ile-calistigima-pismanim/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/kate-winslet-allen-ve-polanski-ile-calistigima-pismanim/&amp;text=Kate Winslet: Allen ve Polanski İle Çalıştığıma Pişmanım&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/kate-winslet-allen-ve-polanski-ile-calistigima-pismanim/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/kate-winslet-allen-ve-polanski-ile-calistigima-pismanim/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2020/09/Kate-Winslet-634x460.jpeg&amp;url=http://www.bakiniz.com/kate-winslet-allen-ve-polanski-ile-calistigima-pismanim/&amp;is_video=false&amp;description=Kate+Winslet%3A+Allen+ve+Polanski+%C4%B0le+%C3%87al%C4%B1%C5%9Ft%C4%B1%C4%9F%C4%B1ma+Pi%C5%9Fman%C4%B1m" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/kate-winslet-allen-ve-polanski-ile-calistigima-pismanim/&amp;title=Kate+Winslet%3A+Allen+ve+Polanski+%C4%B0le+%C3%87al%C4%B1%C5%9Ft%C4%B1%C4%9F%C4%B1ma+Pi%C5%9Fman%C4%B1m" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/fragman-analizi-dune-denis-villeneuve/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/fragman-analizi-dune-denis-villeneuve/" rel="prev">Fragman Analizi: Dune (Denis Villeneuve)</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/bakiniz-com/">
								bakınız								</a>
								-
								</span>
								<span class="date-prev">
								Eyl 10, 2020								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img src="http://www.bakiniz.com/wp-content/uploads/2020/07/bakiniz-111x111.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																																</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget"><div id="twitter-timeline-profile-2" class="widget widget_twitter-timeline-profile"><div class="widget-title">Bakınız Twitter</div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="tr" data-width="300" data-tweet-limit="5" href="https://twitter.com/bakiniz">Tweets by bakiniz</a></div></div></div><div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-73839 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-2020-eylul-ayi-dizileri tag-abubakar-salim tag-adam-palsson tag-alice-braga tag-amanda-collin tag-anna-drijver tag-away tag-brendan-gleeson tag-emily-watson tag-fargo tag-fauda tag-filthy-rich tag-frank-lammers tag-fx tag-hbo-max tag-hillary-swank tag-jack-dylan-grazer tag-jeff-daniels tag-jude-law tag-katherine-waterston tag-kid-cudi tag-kim-catrall tag-luca-guadagnino-chloe-sevigny tag-moshe-zonder tag-naomie-harris tag-paddy-considine tag-raised-by-wolves tag-ratched tag-ridley-scott tag-sarah-paulson tag-sasha-lane tag-spence-moore-ii-utopia-gillian-flynn-john-cusack-rainn-wilson tag-tehran tag-the-boys tag-the-comey-rule tag-the-duchess tag-the-third-day tag-tom-waes tag-travis-fimmel tag-undercover tag-we-are-who-we-are tag-young-wallander">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
				<a href="http://www.bakiniz.com/2020-eylul-ayi-dizileri-zengin-bir-menu/" title="2020 Eylül Ayı Dizileri: Zengin Bir Menü">
				2020 Eylül Ayı Dizileri: Zengin Bir Menü				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-73833 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-bentley-kyle-evans tag-corinne-foxx tag-dad-stop-embarrassing-me tag-david-alan-grier tag-jamie-foxx-netflix tag-jonathan-kite tag-kyla-drew tag-porscha-coleman">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/dad-stop-embarrassing-me-jamie-foxx-netflixte/" title="Dad Stop Embarrassing Me: Jamie Foxx Netflix&#8217;te">
				Dad Stop Embarrassing Me: Jamie Foxx Netflix&#8217;te				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-73913 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-avengers-endgame tag-robert-downey-jr">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/robert-downey-jr-marvel-evrenine-asla-donmeyecegim/" title="Robert Downey Jr: Marvel Evreni&#8217;ne Asla Dönmeyeceğim">
				Robert Downey Jr: Marvel Evreni&#8217;ne Asla Dönmeyeceğim				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-73888 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-charlie-kaufman tag-im-thinking-of-ending-things">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/im-thinking-of-ending-things-dusunuyorum-ve-usuyorum/" title="I&#8217;m Thinking of Ending Things: Düşünüyorum ve Üşüyorum!">
				I&#8217;m Thinking of Ending Things: Düşünüyorum ve Üşüyorum!				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-73859 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-disney tag-john-boyega tag-kelly-marie-tran tag-star-wars">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/john-boyegadan-disneye-sert-sozler/" title="John Boyega&#8217;dan, Disney&#8217;e Sert Sözler">
				John Boyega&#8217;dan, Disney&#8217;e Sert Sözler				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-73863 post type-post status-publish format-standard has-post-thumbnail hentry category-soylesi tag-canset-gordi tag-filiz-uzgur tag-ogulcan-yilmaz tag-utkan-bugay tag-yazane">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>			</div>
				<a href="http://www.bakiniz.com/mehmet-kala-acaba-elestirdigim-seye-benziyor-muyum/" title="Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?">
				Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/kate-winslet-contagionda-oynamak-pandemiye-hazirlanmami-sagladi/" title="Kate Winslet: Contagion&#8217;da Oynamak Pandemiye Hazırlanmamı Sağladı">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2020/09/Kate-Winslet-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" loading="lazy" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/kate-winslet-contagionda-oynamak-pandemiye-hazirlanmami-sagladi/">
						Kate Winslet: Contagion&#8217;da Oynamak Pandemiye Hazırlanmamı Sağladı						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				2011'de Steven Soderbergh'in medikal gerilim olarak niteleyebileceğimiz filmi Contagion, Kate Winslet başta olmak üzere oyuncularına pandemi sürecinde yardımcı olmuş. ...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/gelecek-kate-winslet-filmleri-ve-dizileri/" title="Gelecek Kate Winslet Filmleri ve Dizileri">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2020/08/Kate-Winslet-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" loading="lazy" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/gelecek-kate-winslet-filmleri-ve-dizileri/">
						Gelecek Kate Winslet Filmleri ve Dizileri						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Gelecek Kate Winslet Filmleri ve Dizileri seçkimizde, ingiliz yıldızın yer alacağı yapımları derledik....			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/ammonite-saoirse-ronan-ve-kate-winslet-fosil-pesinde/" title="Ammonite: Saoirse Ronan ve Kate Winslet Fosil Peşinde">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2020/08/Ammonite-298x186.png" class="attachment-small-blog size-small-blog wp-post-image" alt="" loading="lazy" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/bakiniztv/" title="bakınıztv">bakınıztv</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/ammonite-saoirse-ronan-ve-kate-winslet-fosil-pesinde/">
						Ammonite: Saoirse Ronan ve Kate Winslet Fosil Peşinde						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Francis Lee tarafından yazıp yönetilen Ammonite romantik bir dönem filmi... Güçlü oyunculuklarla iyi bir seyirlik olacağa benziyor....			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/ben-affleck-big-goodbye-filmini-yonetecek/" title="Ben Affleck, Big Goodbye Filmini Yönetecek">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2020/08/ben-affleck-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" loading="lazy" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/ben-affleck-big-goodbye-filmini-yonetecek/">
						Ben Affleck, Big Goodbye Filmini Yönetecek						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Umduğu gibi sonuçlanmayıp gişede batan ve olumsuz eleştiriler alan Live by Night&#8216;ın ardından Ben Affleck&#8216;in Warner Bros için Witness for the Prosecution&#8216;ı, Universal için Ghost Army&#8216;i, One Community şirketi...			</div>
			<!--blog-post-content-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52357"><a href="http://www.bakiniz.com/category/sinema-tarihinden/">tarih</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='twitter-wjs-js-extra'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' id='newsletter-subscription-js-extra'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"Zorunlu bir alan doldurulmam\u0131\u015f","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.8.4' id='newsletter-subscription-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
</body></html>