<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->
<title>bakınız | Kim Jee-woon&#039;un Sıradaki Filmi Bilimkurgu Türünde</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.bakiniz.com/kim-jee-woonun-siradaki-filmi-bilimkurgu-turunde/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="bakınız | Kim Jee-woon&#039;un Sıradaki Filmi Bilimkurgu Türünde" />
<meta property="og:description" content="The Good, The Bad and the Weird, The Age of Shadows, I Saw the Devil filmlerinin yönetmeni Kim Jee-woon şu sıralar yeni filmi In-rang&#8216;ın çekim öncesi son hazırlıklarıyla meşgul durumda. Yönetmenin bu filmi bilimkurgu türünde olacak. Kim bu filmini Mamoru Oshii&#8217;nin kaleme aldığı The Wolf Brigade animesinden uyarlayacak. Çekimlere gelecek ay başlanacak. Kim, filminin başrollerini Master filminden Gang Dong-woon&#8217;a, Cold Eyes filminden Han Hyo-joo&#8217;ya ve Asura filminden Jung Woo-sung&#8217;a teslim etti. 2018 yazında vizyona girecek film yakın gelecekte geçecek. Terörist saldırıların hedefi olan Kuzey ve Güney Kore birleşme kararı alırlar. Daha özel bu saldırıları bastırmak için özel harekat timi oluşturulur, olaylar gelişir. Gang bomba taşıyan bir kızın intiharına tanık olduktan sonra psikolojisi bozulan, daha sonra timiyle terör örgütü arasında sıkışan polisi; Han &hellip;" />
<meta property="og:url" content="http://www.bakiniz.com/kim-jee-woonun-siradaki-filmi-bilimkurgu-turunde/" />
<meta property="og:site_name" content="bakınız" />
<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
<meta property="article:tag" content="GANG DONG-WOON" />
<meta property="article:tag" content="HAN HYO-JOO" />
<meta property="article:tag" content="IN-RANG" />
<meta property="article:tag" content="JUNG WOO-SUNG" />
<meta property="article:tag" content="Kim Jee-Woon" />
<meta property="article:tag" content="Mamoru Oshii" />
<meta property="article:tag" content="THE WOLF BRIGADE" />
<meta property="article:section" content="haber" />
<meta property="article:published_time" content="2017-07-17T23:21:32+00:00" />
<meta property="fb:app_id" content="137742636384353" />
<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2017/07/kimjeewoon1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Good, The Bad and the Weird, The Age of Shadows, I Saw the Devil filmlerinin yönetmeni Kim Jee-woon şu sıralar yeni filmi In-rang&#8216;ın çekim öncesi son hazırlıklarıyla meşgul durumda. Yönetmenin bu filmi bilimkurgu türünde olacak. Kim bu filmini Mamoru Oshii&#8217;nin kaleme aldığı The Wolf Brigade animesinden uyarlayacak. Çekimlere gelecek ay başlanacak. Kim, filminin başrollerini Master filminden Gang Dong-woon&#8217;a, Cold Eyes filminden Han Hyo-joo&#8217;ya ve Asura filminden Jung Woo-sung&#8217;a teslim etti. 2018 yazında vizyona girecek film yakın gelecekte geçecek. Terörist saldırıların hedefi olan Kuzey ve Güney Kore birleşme kararı alırlar. Daha özel bu saldırıları bastırmak için özel harekat timi oluşturulur, olaylar gelişir. Gang bomba taşıyan bir kızın intiharına tanık olduktan sonra psikolojisi bozulan, daha sonra timiyle terör örgütü arasında sıkışan polisi; Han [&hellip;]" />
<meta name="twitter:title" content="bakınız | Kim Jee-woon&#039;un Sıradaki Filmi Bilimkurgu Türünde" />
<meta name="twitter:site" content="@bakiniz" />
<meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2017/07/kimjeewoon1.jpg" />
<meta name="twitter:creator" content="@rendedip" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; Kim Jee-woon&#8217;un Sıradaki Filmi Bilimkurgu Türünde yorum beslemesi" href="http://www.bakiniz.com/kim-jee-woonun-siradaki-filmi-bilimkurgu-turunde/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bakiniz.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/style.css?ver=4.8.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.bakiniz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=59421' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fkim-jee-woonun-siradaki-filmi-bilimkurgu-turunde%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fkim-jee-woonun-siradaki-filmi-bilimkurgu-turunde%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="amphtml" href="http://www.bakiniz.com/kim-jee-woonun-siradaki-filmi-bilimkurgu-turunde/amp/" /><meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Kim Jee-woon&#8217;un Sıradaki Filmi Bilimkurgu Türünde" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="The Good, The Bad and the Weird, The Age of Shadows, I Saw the Devil filmlerinin yönetmeni Kim Jee-woon şu sıralar yeni filmi In-rang&#039;ın çekim öncesi son hazırlıklarıyla meşgul durumda. Yönetmenin bu filmi bilimkurgu türünde olacak. Kim bu filmini Mamoru Oshii&#039;nin kaleme aldığı The Wolf Brigade animesinden uyarlayacak. Çekimlere gelecek ay başlanacak. Kim, filminin başrollerini Master filminden Gang Dong-woon&#039;a, Cold Eyes filminden Han Hyo-joo&#039;ya ve Asura filminden Jung Woo-sung&#039;a teslim etti. 2018 yazında vizyona girecek film yakın gelecekte geçecek. Terörist saldırıların hedefi olan Kuzey ve Güney Kore birleşme kararı alırlar. Daha özel bu saldırıları bastırmak için özel harekat timi oluşturulur, olaylar gelişir. Gang bomba taşıyan bir kızın intiharına tanık olduktan sonra psikolojisi bozulan, daha sonra timiyle terör örgütü arasında sıkışan polisi; Han&hellip;" /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2017/07/kimjeewoon1.jpg" /><meta name="twitter:creator" content="@rendedip" />
</head>

<body class="post-template-default single single-post postid-59421 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında">
					Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım">
					Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-83x83.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-83x83.png 83w, http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-111x111.png 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
					Tolga Karaçelik Röportajı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/kim-jee-woonun-siradaki-filmi-bilimkurgu-turunde/" title="Kim Jee-woon&#8217;un Sıradaki Filmi Bilimkurgu Türünde"><img src="http://www.bakiniz.com/wp-content/uploads/2017/07/kimjeewoon1-298x186.jpg" alt="Kim Jee-woon&#8217;un Sıradaki Filmi Bilimkurgu Türünde"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/kim-jee-woonun-siradaki-filmi-bilimkurgu-turunde/" >Kim Jee-woon&#8217;un Sıradaki Filmi Bilimkurgu Türünde</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/andy-muschiettinin-siradaki-projeleri-aciklandi/" title="Andy Muschietti&#8217;nin Sıradaki Projeleri Açıklandı"><img src="http://www.bakiniz.com/wp-content/uploads/2017/07/Andy-Muschietti-298x186.png" alt="Andy Muschietti&#8217;nin Sıradaki Projeleri Açıklandı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/andy-muschiettinin-siradaki-projeleri-aciklandi/" >Andy Muschietti&#8217;nin Sıradaki Projeleri Açıklandı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/doctor-whonun-basrolu-jodie-whittakerin-oldu/" title="Doctor Who&#8217;nun Başrolü Jodie Whittaker&#8217;ın Oldu"><img src="http://www.bakiniz.com/wp-content/uploads/2017/07/jodie-whittaker-trust-me-298x186.jpg" alt="Doctor Who&#8217;nun Başrolü Jodie Whittaker&#8217;ın Oldu"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/doctor-whonun-basrolu-jodie-whittakerin-oldu/" >Doctor Who&#8217;nun Başrolü Jodie Whittaker&#8217;ın Oldu</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/boxoffice-orumcekle-maymunlarin-mucadelesinde-kazanan-maymunlar/" title="Boxoffice: Örümcek&#8217;le Maymunlar&#8217;ın Mücadelesinde Kazanan Maymunlar"><img src="http://www.bakiniz.com/wp-content/uploads/2017/07/war-for-the-planet-of-the-apes-298x186.jpg" alt="Boxoffice: Örümcek&#8217;le Maymunlar&#8217;ın Mücadelesinde Kazanan Maymunlar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/boxoffice-orumcekle-maymunlarin-mucadelesinde-kazanan-maymunlar/" >Boxoffice: Örümcek&#8217;le Maymunlar&#8217;ın Mücadelesinde Kazanan Maymunlar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/katherine-waterston-jonah-hillin-filmi-mid-90sde-rol-alacak/" title="Katherine Waterston, Jonah Hill&#8217;in Filmi Mid-90s&#8217;de Rol Alacak"><img src="http://www.bakiniz.com/wp-content/uploads/2017/07/katherine-waterston-298x186.jpg" alt="Katherine Waterston, Jonah Hill&#8217;in Filmi Mid-90s&#8217;de Rol Alacak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/katherine-waterston-jonah-hillin-filmi-mid-90sde-rol-alacak/" >Katherine Waterston, Jonah Hill&#8217;in Filmi Mid-90s&#8217;de Rol Alacak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-mastermind-russo-kardesler-noah-hawleyden-narcos/" title="The Mastermind: Russo Kardeşler ve Noah Hawley&#8217;den &#8220;Narcos&#8221;"><img src="http://www.bakiniz.com/wp-content/uploads/2016/04/Noah-Hawley-298x186.jpg" alt="The Mastermind: Russo Kardeşler ve Noah Hawley&#8217;den &#8220;Narcos&#8221;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-mastermind-russo-kardesler-noah-hawleyden-narcos/" >The Mastermind: Russo Kardeşler ve Noah Hawley&#8217;den &#8220;Narcos&#8221;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/kicking-screaming-hizla-tukenen-zamanlar/" title="Kicking &#038; Screaming: Hızla Tükenen Zamanlar"><img src="http://www.bakiniz.com/wp-content/uploads/2017/06/Kicking-Screaming-298x186.jpg" alt="Kicking &#038; Screaming: Hızla Tükenen Zamanlar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/kicking-screaming-hizla-tukenen-zamanlar/" >Kicking &#038; Screaming: Hızla Tükenen Zamanlar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/rakka-neill-blomkamptan-karanlik-alt-metinler/" title="Rakka: Neill Blomkamp&#8217;tan Karanlık Alt Metinler"><img src="http://www.bakiniz.com/wp-content/uploads/2017/06/Rakka-Kapak-298x186.jpg" alt="Rakka: Neill Blomkamp&#8217;tan Karanlık Alt Metinler"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/rakka-neill-blomkamptan-karanlik-alt-metinler/" >Rakka: Neill Blomkamp&#8217;tan Karanlık Alt Metinler</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/irak-savasi-uzerine-iki-film-the-wall-mine/" title="Irak Savaşı Üzerine İki Film: The Wall ve Mine"><img src="http://www.bakiniz.com/wp-content/uploads/2017/06/john-cena-the-wall-doug-liman-298x186.jpg" alt="Irak Savaşı Üzerine İki Film: The Wall ve Mine"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/irak-savasi-uzerine-iki-film-the-wall-mine/" >Irak Savaşı Üzerine İki Film: The Wall ve Mine</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/la-manchaya-gece-coktugunde/" title="La Mancha’ya Gece Çöktüğünde"><img src="http://www.bakiniz.com/wp-content/uploads/2017/06/don-quixote-298x186.jpg" alt="La Mancha’ya Gece Çöktüğünde"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/la-manchaya-gece-coktugunde/" >La Mancha’ya Gece Çöktüğünde</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/wonder-woman-dcnin-en-iyisi-ama-vasati-asamiyor/" title="Wonder Woman: DC&#8217;nin En İyisi Ama Vasatı Aşamıyor"><img src="http://www.bakiniz.com/wp-content/uploads/2017/06/wonder-woman-298x186.png" alt="Wonder Woman: DC&#8217;nin En İyisi Ama Vasatı Aşamıyor"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/wonder-woman-dcnin-en-iyisi-ama-vasati-asamiyor/" >Wonder Woman: DC&#8217;nin En İyisi Ama Vasatı Aşamıyor</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/war-machine-tum-gercekligiyle-askeriye-musameresi/" title="War Machine: Tüm Gerçekliğiyle Askeriye Müsameresi"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/War-Machine-Brad-Pitt-298x186.png" alt="War Machine: Tüm Gerçekliğiyle Askeriye Müsameresi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/war-machine-tum-gercekligiyle-askeriye-musameresi/" >War Machine: Tüm Gerçekliğiyle Askeriye Müsameresi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/david-ayer-anti-kahramanli-polisiye-filmlerin-yonetmeni/" title="David Ayer: Anti-Kahramanlı [Polisiye] Filmlerin Yönetmeni"><img src="http://www.bakiniz.com/wp-content/uploads/2016/12/suicide-squad-set-photo-david-ayer-margot-robbie-298x186.jpg" alt="David Ayer: Anti-Kahramanlı [Polisiye] Filmlerin Yönetmeni"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/david-ayer-anti-kahramanli-polisiye-filmlerin-yonetmeni/" >David Ayer: Anti-Kahramanlı [Polisiye] Filmlerin Yönetmeni</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/emmy-2017-adaylari-dikkat-cekenler-hayal-kirikliklari-rakamlar/" title="Emmy 2017 Adayları: Dikkat Çekenler, Hayal Kırıklıkları, Rakamlar"><img src="http://www.bakiniz.com/wp-content/uploads/2017/07/Emmy-2017-298x186.jpg" alt="Emmy 2017 Adayları: Dikkat Çekenler, Hayal Kırıklıkları, Rakamlar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/emmy-2017-adaylari-dikkat-cekenler-hayal-kirikliklari-rakamlar/" >Emmy 2017 Adayları: Dikkat Çekenler, Hayal Kırıklıkları, Rakamlar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/14-temmuz-2017-vizyon-filmleri-renkli-guclu-bir-hafta/" title="14 Temmuz 2017 Vizyon Filmleri: Renkli ve Güçlü Bir Hafta"><img src="http://www.bakiniz.com/wp-content/uploads/2017/07/Vizyon-Büyük-14-Temmuz-298x186.png" alt="14 Temmuz 2017 Vizyon Filmleri: Renkli ve Güçlü Bir Hafta"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/14-temmuz-2017-vizyon-filmleri-renkli-guclu-bir-hafta/" >14 Temmuz 2017 Vizyon Filmleri: Renkli ve Güçlü Bir Hafta</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/sinemanin-kacak-asiklari/" title="Sinemanın Kaçak Âşıkları"><img src="http://www.bakiniz.com/wp-content/uploads/2017/06/Kaçak-Aşıklar-298x186.png" alt="Sinemanın Kaçak Âşıkları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/sinemanin-kacak-asiklari/" >Sinemanın Kaçak Âşıkları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/30-haziran-2017-vizyon-filmleri-guclu-bir-hafta/" title="30 Haziran 2017 Vizyon Filmleri: Güçlü Bir Hafta"><img src="http://www.bakiniz.com/wp-content/uploads/2017/06/Vizyon-Büyük-30-Haziran-2017-298x186.png" alt="30 Haziran 2017 Vizyon Filmleri: Güçlü Bir Hafta"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/30-haziran-2017-vizyon-filmleri-guclu-bir-hafta/" >30 Haziran 2017 Vizyon Filmleri: Güçlü Bir Hafta</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/23-haziran-2017-vizyon-filmleri-ispanya-lubnandan-insan-hikayeleri/" title="23 Haziran 2017 Vizyon Filmleri: İspanya ve Lübnan&#8217;dan İnsan Hikayeleri"><img src="http://www.bakiniz.com/wp-content/uploads/2017/06/Vizyon-Büyük-23-Haziran-298x186.png" alt="23 Haziran 2017 Vizyon Filmleri: İspanya ve Lübnan&#8217;dan İnsan Hikayeleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/23-haziran-2017-vizyon-filmleri-ispanya-lubnandan-insan-hikayeleri/" >23 Haziran 2017 Vizyon Filmleri: İspanya ve Lübnan&#8217;dan İnsan Hikayeleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-298x186.jpg" alt="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" >Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-298x186.jpg" alt="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" >Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-298x186.png" alt="Tolga Karaçelik Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" >Tolga Karaçelik Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/can-evrenol-roportaji/" title="Can Evrenol Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak-298x186.png" alt="Can Evrenol Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/can-evrenol-roportaji/" >Can Evrenol Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" title="Alper Turgut &#8211; Serdar Akbıyık Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-550x309-1-298x186.jpg" alt="Alper Turgut &#8211; Serdar Akbıyık Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" >Alper Turgut &#8211; Serdar Akbıyık Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" title="Faruk Hacıhafızoğlu Röportajı"><img src="" alt="Faruk Hacıhafızoğlu Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" >Faruk Hacıhafızoğlu Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/hollywood-10-cadi-avinda-direnis/" title="Hollywood 10: Cadı Avı&#8217;nda Direniş"><img src="http://www.bakiniz.com/wp-content/uploads/2017/06/Hollywood10-kapak-298x186.jpg" alt="Hollywood 10: Cadı Avı&#8217;nda Direniş"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/hollywood-10-cadi-avinda-direnis/" >Hollywood 10: Cadı Avı&#8217;nda Direniş</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/michael-nyqvist-geride-biraktiklari/" title="Michael Nyqvist ve Geride Bıraktıkları"><img src="http://www.bakiniz.com/wp-content/uploads/2017/06/Michael-Nyqvist-298x186.jpg" alt="Michael Nyqvist ve Geride Bıraktıkları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/michael-nyqvist-geride-biraktiklari/" >Michael Nyqvist ve Geride Bıraktıkları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/orson-welles-kurgu-odasi-aski/" title="Orson Welles ve Kurgu Odası Aşkı"><img src="http://www.bakiniz.com/wp-content/uploads/2017/06/orson-welles-298x186.png" alt="Orson Welles ve Kurgu Odası Aşkı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/orson-welles-kurgu-odasi-aski/" >Orson Welles ve Kurgu Odası Aşkı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alan-smithee-sinema-tarihinin-en-kotu-caliskan-yonetmeni/" title="Alan Smithee: Sinema Tarihinin En Kötü ve Çalışkan Yönetmeni"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/smithee-298x186.png" alt="Alan Smithee: Sinema Tarihinin En Kötü ve Çalışkan Yönetmeni"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alan-smithee-sinema-tarihinin-en-kotu-caliskan-yonetmeni/" >Alan Smithee: Sinema Tarihinin En Kötü ve Çalışkan Yönetmeni</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/star-wars-kimsenin-istemedigi-film/" title="Star Wars: Kimsenin İstemediği Film"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/star_wars_manns_chinese_theater-298x186.jpg" alt="Star Wars: Kimsenin İstemediği Film"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/star-wars-kimsenin-istemedigi-film/" >Star Wars: Kimsenin İstemediği Film</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/roger-moore-geride-biraktiklari/" title="Roger Moore ve Geride Bıraktıkları"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Roger-Moore-298x186.jpg" alt="Roger Moore ve Geride Bıraktıkları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/roger-moore-geride-biraktiklari/" >Roger Moore ve Geride Bıraktıkları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-59421" class="post-59421 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-gang-dong-woon tag-han-hyo-joo tag-in-rang tag-jung-woo-sung tag-kim-jee-woon tag-mamoru-oshii tag-the-wolf-brigade">
	 	
	<div id="post-page-title">
		<h1>
			Kim Jee-woon&#8217;un Sıradaki Filmi Bilimkurgu Türünde		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Kİm Jee-woon setlere dönüyor...	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="933" height="445" src="http://www.bakiniz.com/wp-content/uploads/2017/07/kimjeewoon1-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/edip-can-rende/" title="Can Rende tarafından yazılan yazılar" rel="author">Can Rende</a>					</span>	
					<span class="post-page-date">
					17 Temmuz 2017					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/kim-jee-woonun-siradaki-filmi-bilimkurgu-turunde/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/kim-jee-woonun-siradaki-filmi-bilimkurgu-turunde/&amp;text=Kim Jee-woon&#8217;un Sıradaki Filmi Bilimkurgu Türünde&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/kim-jee-woonun-siradaki-filmi-bilimkurgu-turunde/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/kim-jee-woonun-siradaki-filmi-bilimkurgu-turunde/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2017/07/kimjeewoon1-634x460.jpg&amp;url=http://www.bakiniz.com/kim-jee-woonun-siradaki-filmi-bilimkurgu-turunde/&amp;is_video=false&amp;description=Kim+Jee-woon%26%238217%3Bun+S%C4%B1radaki+Filmi+Bilimkurgu+T%C3%BCr%C3%BCnde" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/kim-jee-woonun-siradaki-filmi-bilimkurgu-turunde/&amp;title=Kim+Jee-woon%26%238217%3Bun+S%C4%B1radaki+Filmi+Bilimkurgu+T%C3%BCr%C3%BCnde" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p><em>The Good, The Bad and the Weird</em>,<em> The Age of Shadows</em>,<em> I Saw the Devil</em> filmlerinin yönetmeni Kim Jee-woon şu sıralar yeni filmi <strong><em>In-rang</em></strong>&#8216;ın çekim öncesi son hazırlıklarıyla meşgul durumda. Yönetmenin bu filmi bilimkurgu türünde olacak. Kim bu filmini Mamoru Oshii&#8217;nin kaleme aldığı <em>The Wolf Brigade</em> animesinden uyarlayacak. Çekimlere gelecek ay başlanacak. Kim, filminin başrollerini <em>Master</em> filminden Gang Dong-woon&#8217;a, <em>Cold Eyes</em> filminden Han Hyo-joo&#8217;ya ve <em>Asura</em> filminden Jung Woo-sung&#8217;a teslim etti.</p>
<p>2018 yazında vizyona girecek film yakın gelecekte geçecek. Terörist saldırıların hedefi olan Kuzey ve Güney Kore birleşme kararı alırlar. Daha özel bu saldırıları bastırmak için özel harekat timi oluşturulur, olaylar gelişir. Gang bomba taşıyan bir kızın intiharına tanık olduktan sonra psikolojisi bozulan, daha sonra timiyle terör örgütü arasında sıkışan polisi; Han intihar eden kızın ablasını; Jung ise merkezdeki polisin eğitmenini oynayacaklar.</p>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/gang-dong-woon/" rel="tag">GANG DONG-WOON</a><a href="http://www.bakiniz.com/tag/han-hyo-joo/" rel="tag">HAN HYO-JOO</a><a href="http://www.bakiniz.com/tag/in-rang/" rel="tag">IN-RANG</a><a href="http://www.bakiniz.com/tag/jung-woo-sung/" rel="tag">JUNG WOO-SUNG</a><a href="http://www.bakiniz.com/tag/kim-jee-woon/" rel="tag">Kim Jee-Woon</a><a href="http://www.bakiniz.com/tag/mamoru-oshii/" rel="tag">Mamoru Oshii</a><a href="http://www.bakiniz.com/tag/the-wolf-brigade/" rel="tag">THE WOLF BRIGADE</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/haber/">haber</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/kim-jee-woonun-siradaki-filmi-bilimkurgu-turunde/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/kim-jee-woonun-siradaki-filmi-bilimkurgu-turunde/&amp;text=Kim Jee-woon&#8217;un Sıradaki Filmi Bilimkurgu Türünde&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/kim-jee-woonun-siradaki-filmi-bilimkurgu-turunde/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/kim-jee-woonun-siradaki-filmi-bilimkurgu-turunde/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2017/07/kimjeewoon1-634x460.jpg&amp;url=http://www.bakiniz.com/kim-jee-woonun-siradaki-filmi-bilimkurgu-turunde/&amp;is_video=false&amp;description=Kim+Jee-woon%26%238217%3Bun+S%C4%B1radaki+Filmi+Bilimkurgu+T%C3%BCr%C3%BCnde" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/kim-jee-woonun-siradaki-filmi-bilimkurgu-turunde/&amp;title=Kim+Jee-woon%26%238217%3Bun+S%C4%B1radaki+Filmi+Bilimkurgu+T%C3%BCr%C3%BCnde" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/andy-muschiettinin-siradaki-projeleri-aciklandi/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/andy-muschiettinin-siradaki-projeleri-aciklandi/" rel="prev">Andy Muschietti&#8217;nin Sıradaki Projeleri Açıklandı</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/edip-can-rende/">
								Can Rende								</a>
								-
								</span>
								<span class="date-prev">
								Tem 17, 2017								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img src="http://www.bakiniz.com/wp-content/uploads/2017/04/18stnj9kjjsg9jpg-111x111.jpg" width="96" height="96" alt="Can Rende" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.bakiniz.com/author/edip-can-rende/" title="Can Rende tarafından yazılan yazılar" rel="author">Can Rende</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																					<li>
								<a href="https://twitter.com/rendedip" class="twitter-social-icon" target="_blank">
								</a>
							</li>
																																									</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget"><div id="twitter-timeline-profile-2" class="widget widget_twitter-timeline-profile"><div class="widget-title">Bakınız Twitter</div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="tr" data-width="300" data-tweet-limit="5" href="https://twitter.com/bakiniz">Tweets by bakiniz</a></div></div></div><div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-59353 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-brad-pitt tag-jennifer-lawrence tag-margot-robbie tag-quentin-tarantino tag-samuel-l-jackson">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/quentin-tarantino-yeni-filminin-hazirliklarina-basladi/" title="Quentin Tarantino Yeni Filminin Hazırlıklarına Başladı">
				Quentin Tarantino Yeni Filminin Hazırlıklarına Başladı				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-59414 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-chris-chibnall tag-doctor-who tag-jodie-whittaker tag-journeyman">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/doctor-whonun-basrolu-jodie-whittakerin-oldu/" title="Doctor Who&#8217;nun Başrolü Jodie Whittaker&#8217;ın Oldu">
				Doctor Who&#8217;nun Başrolü Jodie Whittaker&#8217;ın Oldu				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-59344 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-adele tag-bond-25 tag-christopher-nolan tag-daniel-craig">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/nolan-bana-gercekten-ihtiyac-duyulursa-bond-filmi-cekerim/" title="Nolan: &#8220;Bana Gerçekten İhtiyaç Duyulursa Bond Filmi Çekerim&#8221;">
				Nolan: &#8220;Bana Gerçekten İhtiyaç Duyulursa Bond Filmi Çekerim&#8221;				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-59312 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-21-jump-street tag-baywatch tag-boxoffice-2017 tag-deadpool tag-rough-night tag-snatched tag-the-house">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/boxoffice-18-yas-sinirli-komediler-gisede-bekleneni-veremedi/" title="Boxoffice: 18 Yaş Sınırlı Komediler Gişede Bekleneni Veremedi">
				Boxoffice: 18 Yaş Sınırlı Komediler Gişede Bekleneni Veremedi				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-59299 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-10978 tag-patrick-vollrath tag-paul-dano">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/paul-dano-ucak-gerilimi-7500de-oynayacak/" title="Paul Dano Uçak Gerilimi 7500&#8217;de Oynayacak">
				Paul Dano Uçak Gerilimi 7500&#8217;de Oynayacak				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-59303 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-david-yates tag-eddie-redmayne tag-fantastic-beasts-2 tag-jk-rowling tag-johnny-depp tag-jude-law">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/fantastic-beasts-2nun-cekimlerine-baslandi/" title="Fantastic Beasts 2&#8217;nun Çekimlerine Başlandı">
				Fantastic Beasts 2&#8217;nun Çekimlerine Başlandı				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/fragman-analizi-ghost-in-the-shell-rupert-sanders/" title="Fragman Analizi: Ghost In The Shell (Rupert Sanders)">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2016/11/ghost-shell-movie-filming-scarlett-johansson-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/fragman-analizi-ghost-in-the-shell-rupert-sanders/">
						Fragman Analizi: Ghost In The Shell (Rupert Sanders)						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Yıllarca durmadan değişen yapımcı, yönetmen ve oyuncu haberleriyle gündeme gelen Ghost in the Shell'in yeniden çevrimi en sonunda hayata geçti. Fragman soru işaretlerimizi gidermedi....			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/rupert-sanders-ghost-in-the-shelli-yonetecek/" title="Rupert Sanders, Ghost in the Shell&#8217;i Yönetecek">
				<img width="150" height="150" src="http://www.bakiniz.com/wp-content/uploads/2014/01/ghost_in_the_shell_poster_01-150x150.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2014/01/ghost_in_the_shell_poster_01-150x150.jpg 150w, http://www.bakiniz.com/wp-content/uploads/2014/01/ghost_in_the_shell_poster_01-150x150-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/rupert-sanders-ghost-in-the-shelli-yonetecek/">
						Rupert Sanders, Ghost in the Shell&#8217;i Yönetecek						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Steven Spielberg'e ait olan DreamWorks Pictures şu sıralar "Ghost in the Shell" filminin yeniden çevrimiyle meşgul durumda......			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/world-war-znin-devamina-yonetmen-araniyor-kim-jee-woon-cowardi-uyarlayacak/">
						World War Z&#8217;nin Devamına Yönetmen Aranıyor; Kim Jee-Woon, Coward&#8217;ı Uyarlayacak						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Bu yaz batan onca filmin arasından sıyrılıp sağlam bir gişe performansına imzasını atan zombi filmi World War Z&#8217;nin bu başarısından kısa bir süre sonra devam filminin çekileceği, Brad Pitt&#8217;in...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/ghost-in-the-shell/">
						Kabuğundan Çıkan Film: Ghost in the Shell						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				İhtiyaç piramidinin ilk basamaklarında boğuşan birisiyle en üst basamağında, fizikselden zihinsele birçok doygunluk yaşamış birinin çok az kesişim noktası olur. &#8216;Neden varız?&#8217;, &#8216;varlığımızın anlamı ne?&#8217; soruları da belki bu...			</div>
			<!--blog-post-content-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52357"><a href="http://www.bakiniz.com/category/sinema-tarihinden/">tarih</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/validate.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
</body></html>