<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->
<title>bakınız | Meksikalı Yönetmenlerin Sıradaki Filmleri</title>

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.bakiniz.com/meksikali-yonetmenlerin-siradaki-filmleri/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="bakınız | Meksikalı Yönetmenlerin Sıradaki Filmleri" />
<meta property="og:description" content="Şu sıralar memleketleri Meksika&#8217;dan çok Hollywood&#8217;ta film üreten Alejandro Gonzalez Inarritu, Alfonso Cuaron ve Guillermo del Toro&#8217;nun yanı sıra Meksika&#8217;da film çekmeye devam eden Amat Escalante ve Carlos Reygadas&#8217;ın önümüzdeki dönemlerde izleyeceğimiz projelerini derledik. Alejandro G. Inarritu: Arka arkaya çektiği Birdman ve The Revenant&#8216;la ödülleri silip süpüren Alejandro G. Inarritu&#8217;nun sıradaki uzun metrajlı filmi henüz açıklanmadı. İki yıl önce Inarritu&#8217;nun Ed Harris, Ed Helms ve Hilary Swank&#8217;in başrollerinde One Percent (% 1) adlı bir dizi hazırladığı, bu diziyi The Revenant&#8216;tan sonra çekeceği açıklanmıştı ama görünüşe göre proje rafa kaldırılmış. Inarritu şu sıralar kısa metrajlı bir filmin çekimleriyle meşgul durumda. Yönetmen adını açıklamadığı bu kısa filminde mülteci sorununa odaklanıyor. Inarritu bu kısa filmini çekerken virtual realty (sanal gerçekçilik) teknolojisinden yararlandığını açıklamıştı. &hellip;" />
<meta property="og:url" content="http://www.bakiniz.com/meksikali-yonetmenlerin-siradaki-filmleri/" />
<meta property="og:site_name" content="bakınız" />
<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
<meta property="article:tag" content="Alejandro Gonzalez Inarritu" />
<meta property="article:tag" content="alfonso cuaron" />
<meta property="article:tag" content="amat escalante" />
<meta property="article:tag" content="carlos reygadas" />
<meta property="article:tag" content="DESDE ALLA" />
<meta property="article:tag" content="emmanuel lubezki" />
<meta property="article:tag" content="FROM AFAR" />
<meta property="article:tag" content="guillermo arriaga" />
<meta property="article:tag" content="Guillermo del Toro" />
<meta property="article:tag" content="La región salvaje" />
<meta property="article:tag" content="LORENZO VIGAS" />
<meta property="article:tag" content="One Percent" />
<meta property="article:tag" content="roma" />
<meta property="article:tag" content="THE SHAPE OF WATER" />
<meta property="article:tag" content="the tiger" />
<meta property="article:tag" content="The Untamed" />
<meta property="article:tag" content="Where Life Is Born" />
<meta property="article:section" content="seçki" />
<meta property="article:published_time" content="2017-01-24T12:22:52+00:00" />
<meta property="article:modified_time" content="2017-01-24T12:36:36+00:00" />
<meta property="og:updated_time" content="2017-01-24T12:36:36+00:00" />
<meta property="fb:app_id" content="137742636384353" />
<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2017/01/69e7b9fa767ee354e4affc8aa1b3d8b0.jpg" />
<meta property="og:image:width" content="564" />
<meta property="og:image:height" content="418" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Şu sıralar memleketleri Meksika&#8217;dan çok Hollywood&#8217;ta film üreten Alejandro Gonzalez Inarritu, Alfonso Cuaron ve Guillermo del Toro&#8217;nun yanı sıra Meksika&#8217;da film çekmeye devam eden Amat Escalante ve Carlos Reygadas&#8217;ın önümüzdeki dönemlerde izleyeceğimiz projelerini derledik. Alejandro G. Inarritu: Arka arkaya çektiği Birdman ve The Revenant&#8216;la ödülleri silip süpüren Alejandro G. Inarritu&#8217;nun sıradaki uzun metrajlı filmi henüz açıklanmadı. İki yıl önce Inarritu&#8217;nun Ed Harris, Ed Helms ve Hilary Swank&#8217;in başrollerinde One Percent (% 1) adlı bir dizi hazırladığı, bu diziyi The Revenant&#8216;tan sonra çekeceği açıklanmıştı ama görünüşe göre proje rafa kaldırılmış. Inarritu şu sıralar kısa metrajlı bir filmin çekimleriyle meşgul durumda. Yönetmen adını açıklamadığı bu kısa filminde mülteci sorununa odaklanıyor. Inarritu bu kısa filmini çekerken virtual realty (sanal gerçekçilik) teknolojisinden yararlandığını açıklamıştı. [&hellip;]" />
<meta name="twitter:title" content="bakınız | Meksikalı Yönetmenlerin Sıradaki Filmleri" />
<meta name="twitter:site" content="@bakiniz" />
<meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2017/01/69e7b9fa767ee354e4affc8aa1b3d8b0.jpg" />
<meta name="twitter:creator" content="@rendedip" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; Meksikalı Yönetmenlerin Sıradaki Filmleri yorum beslemesi" href="http://www.bakiniz.com/meksikali-yonetmenlerin-siradaki-filmleri/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bakiniz.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/style.css?ver=4.7.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=4.7.1'></script>
<link rel='https://api.w.org/' href='http://www.bakiniz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=57436' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fmeksikali-yonetmenlerin-siradaki-filmleri%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fmeksikali-yonetmenlerin-siradaki-filmleri%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="amphtml" href="http://www.bakiniz.com/meksikali-yonetmenlerin-siradaki-filmleri/amp/" /><meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Meksikalı Yönetmenlerin Sıradaki Filmleri" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="Şu sıralar memleketleri Meksika&#039;dan çok Hollywood&#039;ta film üreten Alejandro Gonzalez Inarritu, Alfonso Cuaron ve Guillermo del Toro&#039;nun yanı sıra Meksika&#039;da film çekmeye devam eden Amat Escalante ve Carlos Reygadas&#039;ın önümüzdeki dönemlerde izleyeceğimiz projelerini derledik. Alejandro G. Inarritu: Arka arkaya çektiği Birdman ve The Revenant&#039;la ödülleri silip süpüren Alejandro G. Inarritu&#039;nun sıradaki uzun metrajlı filmi henüz açıklanmadı. İki yıl önce Inarritu&#039;nun Ed Harris, Ed Helms ve Hilary Swank&#039;in başrollerinde One Percent (% 1) adlı bir dizi hazırladığı, bu diziyi The Revenant&#039;tan sonra çekeceği açıklanmıştı ama görünüşe göre proje rafa kaldırılmış. Inarritu şu sıralar kısa metrajlı bir filmin çekimleriyle meşgul durumda. Yönetmen adını açıklamadığı bu kısa filminde mülteci sorununa odaklanıyor. Inarritu bu kısa filmini çekerken virtual realty (sanal gerçekçilik) teknolojisinden yararlandığını açıklamıştı.&hellip;" /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2017/01/69e7b9fa767ee354e4affc8aa1b3d8b0.jpg" /><meta name="twitter:image:width" content="564" /><meta name="twitter:image:height" content="418" /><meta name="twitter:creator" content="@rendedip" />
</head>

<body class="post-template-default single single-post postid-57436 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
				<img width="83" height="47" src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak.png 602w, http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-150x85.png 150w, http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-300x170.png 300w, http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-550x312.png 550w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
					Tolga Karaçelik Röportajı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/can-evrenol-roportaji/" title="Can Evrenol Röportajı">
				<img width="83" height="41" src="http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak.png 676w, http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak-150x75.png 150w, http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak-300x149.png 300w, http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak-550x273.png 550w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/can-evrenol-roportaji/" title="Can Evrenol Röportajı">
					Can Evrenol Röportajı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" title="Alper Turgut &#8211; Serdar Akbıyık Röportajı">
				<img width="83" height="47" src="http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-1.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-1.jpg 594w, http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-1-150x84.jpg 150w, http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-1-300x169.jpg 300w, http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-1-550x309.jpg 550w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" title="Alper Turgut &#8211; Serdar Akbıyık Röportajı">
					Alper Turgut &#8211; Serdar Akbıyık Röportajı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/about-endlessness-roy-anderssonun-yeni-filminin-ayrintilari/" title="About Endlessness: Roy Andersson&#8217;un Yeni Filminin Ayrıntıları"><img src="http://www.bakiniz.com/wp-content/uploads/2017/01/About-Endlessness-298x186.jpg" alt="About Endlessness: Roy Andersson&#8217;un Yeni Filminin Ayrıntıları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/about-endlessness-roy-anderssonun-yeni-filminin-ayrintilari/" >About Endlessness: Roy Andersson&#8217;un Yeni Filminin Ayrıntıları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/roger-deakins-siluetler/" title="Roger Deakins Sineması ve Silüetler"><img src="http://www.bakiniz.com/wp-content/uploads/2017/01/Roger-Deakins-298x186.jpg" alt="Roger Deakins Sineması ve Silüetler"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/roger-deakins-siluetler/" >Roger Deakins Sineması ve Silüetler</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/razzie-adaylari-aciklandi/" title="Razzie Adayları Açıklandı"><img src="http://www.bakiniz.com/wp-content/uploads/2017/01/RAZ-298x186.jpg" alt="Razzie Adayları Açıklandı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/razzie-adaylari-aciklandi/" >Razzie Adayları Açıklandı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/boxoffice-raporu-yeni-filmlerin-hasilatlari/" title="Boxoffice Raporu: Yeni Filmlerin Hasılatları"><img src="http://www.bakiniz.com/wp-content/uploads/2016/07/2-298x186.jpg" alt="Boxoffice Raporu: Yeni Filmlerin Hasılatları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/boxoffice-raporu-yeni-filmlerin-hasilatlari/" >Boxoffice Raporu: Yeni Filmlerin Hasılatları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dc-shazamin-dusmani-black-adamin-solo-filmini-cektirecek/" title="DC, Shazam&#8217;ın Düşmanı Black Adam&#8217;ın Solo Filmini Çektirecek"><img src="http://www.bakiniz.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-12-at-9.24.36-AM-298x186.png" alt="DC, Shazam&#8217;ın Düşmanı Black Adam&#8217;ın Solo Filmini Çektirecek"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dc-shazamin-dusmani-black-adamin-solo-filmini-cektirecek/" >DC, Shazam&#8217;ın Düşmanı Black Adam&#8217;ın Solo Filmini Çektirecek</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/gyllenhaal-chastainli-oyun-uyarlamasi-the-divisioni-stephen-gaghan-yonetecek/" title="Gyllenhaal &#038; Chastain&#8217;li Oyun Uyarlaması The Division&#8217;ı Stephen Gaghan Yönetecek"><img src="http://www.bakiniz.com/wp-content/uploads/2017/01/GoldLA001-298x186.jpg" alt="Gyllenhaal &#038; Chastain&#8217;li Oyun Uyarlaması The Division&#8217;ı Stephen Gaghan Yönetecek"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/gyllenhaal-chastainli-oyun-uyarlamasi-the-divisioni-stephen-gaghan-yonetecek/" >Gyllenhaal &#038; Chastain&#8217;li Oyun Uyarlaması The Division&#8217;ı Stephen Gaghan Yönetecek</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/recep-ivedik-yeni-turkiyenin-tam-icinden-bir-karakter/" title="Recep İvedik: Yeni Türkiye&#8217;nin Tam İçinden Bir Karakter"><img src="http://www.bakiniz.com/wp-content/uploads/2017/01/Recep-İvedik-5-298x186.jpg" alt="Recep İvedik: Yeni Türkiye&#8217;nin Tam İçinden Bir Karakter"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/recep-ivedik-yeni-turkiyenin-tam-icinden-bir-karakter/" >Recep İvedik: Yeni Türkiye&#8217;nin Tam İçinden Bir Karakter</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/sherlock-4-sezon-dahilikten-aptalliga/" title="Sherlock Dördüncü Sezon: Dahilikten Aptallığa&#8230;"><img src="http://www.bakiniz.com/wp-content/uploads/2017/01/sherlock_4-1_29-298x186.jpg" alt="Sherlock Dördüncü Sezon: Dahilikten Aptallığa&#8230;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/sherlock-4-sezon-dahilikten-aptalliga/" >Sherlock Dördüncü Sezon: Dahilikten Aptallığa&#8230;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/mississippi-burning-alan-parkerdan-irkciligi-anlatirken-irkci-bir-tutum-takinan-film/" title="Mississippi Burning: Alan Parker&#8217;dan Irkçılığı Anlatırken Irkçı Bir Tutum Takınan&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2016/12/mississippi-burning2-298x186.jpg" alt="Mississippi Burning: Alan Parker&#8217;dan Irkçılığı Anlatırken Irkçı Bir Tutum Takınan&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/mississippi-burning-alan-parkerdan-irkciligi-anlatirken-irkci-bir-tutum-takinan-film/" >Mississippi Burning: Alan Parker&#8217;dan Irkçılığı Anlatırken Irkçı Bir Tutum Takınan&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/assassins-creed-oyun-uyarlamalarinin-makus-talihi-devam-ediyor/" title="Assassin&#8217;s Creed: Oyun Uyarlamalarının Makus Talihi Devam Ediyor"><img src="http://www.bakiniz.com/wp-content/uploads/2016/12/assassins-gallery-gallery-image-298x186.jpg" alt="Assassin&#8217;s Creed: Oyun Uyarlamalarının Makus Talihi Devam Ediyor"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/assassins-creed-oyun-uyarlamalarinin-makus-talihi-devam-ediyor/" >Assassin&#8217;s Creed: Oyun Uyarlamalarının Makus Talihi Devam Ediyor</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/divines-fish-tank-american-honey-fransa-ingiltere-abdden-alt-sinifa-bir-bakis/" title="Divines, Fish Tank &#038; American Honey: Fransa, İngiltere &#038; ABD&#8217;den&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2016/12/divines_1_copy.jpg-h_2016-298x186.jpg" alt="Divines, Fish Tank &#038; American Honey: Fransa, İngiltere &#038; ABD&#8217;den&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/divines-fish-tank-american-honey-fransa-ingiltere-abdden-alt-sinifa-bir-bakis/" >Divines, Fish Tank &#038; American Honey: Fransa, İngiltere &#038; ABD&#8217;den&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/harvey-donnie-darkoya-esin-kaynagi-olan-film/" title="Harvey: Donnie Darko&#8217;ya Esin Kaynağı Olan Film"><img src="http://www.bakiniz.com/wp-content/uploads/2016/12/el_invisible_harvey_1950_1-298x186.jpg" alt="Harvey: Donnie Darko&#8217;ya Esin Kaynağı Olan Film"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/harvey-donnie-darkoya-esin-kaynagi-olan-film/" >Harvey: Donnie Darko&#8217;ya Esin Kaynağı Olan Film</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/meksikali-yonetmenlerin-siradaki-filmleri/" title="Meksikalı Yönetmenlerin Sıradaki Filmleri"><img src="http://www.bakiniz.com/wp-content/uploads/2017/01/69e7b9fa767ee354e4affc8aa1b3d8b0-298x186.jpg" alt="Meksikalı Yönetmenlerin Sıradaki Filmleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/meksikali-yonetmenlerin-siradaki-filmleri/" >Meksikalı Yönetmenlerin Sıradaki Filmleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/bu-yilin-kore-filmleri/" title="2017&#8217;de Vizyona Girecek Güney Kore Filmleri"><img src="http://www.bakiniz.com/wp-content/uploads/2017/01/kore-298x186.jpg" alt="2017&#8217;de Vizyona Girecek Güney Kore Filmleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/bu-yilin-kore-filmleri/" >2017&#8217;de Vizyona Girecek Güney Kore Filmleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/10-maddede-fargo-ucuncu-sezon/" title="10 Maddede Fargo Üçüncü Sezon"><img src="http://www.bakiniz.com/wp-content/uploads/2017/01/fargo-3.-sezon-298x186.jpg" alt="10 Maddede Fargo Üçüncü Sezon"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/10-maddede-fargo-ucuncu-sezon/" >10 Maddede Fargo Üçüncü Sezon</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/razzienin-en-kotu-kararlari/" title="Razzie&#8217;nin En Kötü Kararları"><img src="http://www.bakiniz.com/wp-content/uploads/2017/01/RAZ-298x186.jpg" alt="Razzie&#8217;nin En Kötü Kararları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/razzienin-en-kotu-kararlari/" >Razzie&#8217;nin En Kötü Kararları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/sinemada-televizyonda-pablo-escobar/" title="Sinemada, Edebiyatta ve Televizyonda Pablo Escobar"><img src="http://www.bakiniz.com/wp-content/uploads/2017/01/Pablo-Escobar-1-298x186.jpg" alt="Sinemada, Edebiyatta ve Televizyonda Pablo Escobar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/sinemada-televizyonda-pablo-escobar/" >Sinemada, Edebiyatta ve Televizyonda Pablo Escobar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/disneyin-yil-vizyona-girecek-filmleri/" title="Disney&#8217;in Bu Yıl Vizyona Girecek Filmleri"><img src="http://www.bakiniz.com/wp-content/uploads/2016/11/Walt-Disney-Studios-298x186.jpg" alt="Disney&#8217;in Bu Yıl Vizyona Girecek Filmleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/disneyin-yil-vizyona-girecek-filmleri/" >Disney&#8217;in Bu Yıl Vizyona Girecek Filmleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak.png" alt="Tolga Karaçelik Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" >Tolga Karaçelik Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/can-evrenol-roportaji/" title="Can Evrenol Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak.png" alt="Can Evrenol Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/can-evrenol-roportaji/" >Can Evrenol Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" title="Alper Turgut &#8211; Serdar Akbıyık Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-1.jpg" alt="Alper Turgut &#8211; Serdar Akbıyık Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" >Alper Turgut &#8211; Serdar Akbıyık Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" title="Faruk Hacıhafızoğlu Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2015/12/kar-korsanlari-.jpg" alt="Faruk Hacıhafızoğlu Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" >Faruk Hacıhafızoğlu Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/bakiniz-kulis-mustang/" title="Bakınız Kulis: Mustang"><img src="http://www.bakiniz.com/wp-content/uploads/2015/11/960.jpg" alt="Bakınız Kulis: Mustang"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/bakiniz-kulis-mustang/" >Bakınız Kulis: Mustang</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/bakiniz-kulis-mad-max-fury-road/" title="Bakınız Kulis: Mad Max | Fury Road"><img src="http://www.bakiniz.com/wp-content/uploads/2015/05/mad-max-fury-road-hoult-theron-1.jpg" alt="Bakınız Kulis: Mad Max | Fury Road"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/bakiniz-kulis-mad-max-fury-road/" >Bakınız Kulis: Mad Max | Fury Road</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/arsiv/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/carrie-fisher-nasil-olmek-isterdim/" title="Carrie Fisher: Nasıl Ölmek İsterdim?"><img src="http://www.bakiniz.com/wp-content/uploads/2016/12/carriefisher-298x186.jpg" alt="Carrie Fisher: Nasıl Ölmek İsterdim?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/carrie-fisher-nasil-olmek-isterdim/" >Carrie Fisher: Nasıl Ölmek İsterdim?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/fellini-bergman-herkesin-dinledigi-bir-ortacag-ozani-gibidir/" title="Fellini: Bergman Herkesin Dinlediği Bir Ortaçağ Ozanı Gibidir"><img src="http://www.bakiniz.com/wp-content/uploads/2016/12/bergman_fellini-620x453-298x186.png" alt="Fellini: Bergman Herkesin Dinlediği Bir Ortaçağ Ozanı Gibidir"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/fellini-bergman-herkesin-dinledigi-bir-ortacag-ozani-gibidir/" >Fellini: Bergman Herkesin Dinlediği Bir Ortaçağ Ozanı Gibidir</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/ingmar-bergman-andrei-tarkovskyyi-anlatiyor/" title="Ingmar Bergman, Andrei Tarkovsky Sinemasını Anlatıyor"><img src="http://www.bakiniz.com/wp-content/uploads/2016/11/Ingmar-Bergman-298x186.jpg" alt="Ingmar Bergman, Andrei Tarkovsky Sinemasını Anlatıyor"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/ingmar-bergman-andrei-tarkovskyyi-anlatiyor/" >Ingmar Bergman, Andrei Tarkovsky Sinemasını Anlatıyor</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/federico-fellini-sinema-hikayeler-ruyalar-uzerine/" title="Federico Fellini: Sinema, Hikayeler ve Rüyalar Üzerine"><img src="http://www.bakiniz.com/wp-content/uploads/2016/10/Federico-Fellini-Ders-298x186.jpg" alt="Federico Fellini: Sinema, Hikayeler ve Rüyalar Üzerine"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/federico-fellini-sinema-hikayeler-ruyalar-uzerine/" >Federico Fellini: Sinema, Hikayeler ve Rüyalar Üzerine</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/akira-kurosawa-iyi-bir-senaryonun-gucu/" title="Akira Kurosawa: İyi Senaryonun Gücü ve Yazmanın Sırrı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/10/Akira-Kurosawa-298x186.jpg" alt="Akira Kurosawa: İyi Senaryonun Gücü ve Yazmanın Sırrı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/akira-kurosawa-iyi-bir-senaryonun-gucu/" >Akira Kurosawa: İyi Senaryonun Gücü ve Yazmanın Sırrı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/krzysztof-kieslowski-sinema-neye-yarar/" title="Krzysztof Kieślowski: Sinema Neye Yarar?"><img src="http://www.bakiniz.com/wp-content/uploads/2016/10/Kryzsztof-Kieslowski-298x186.jpg" alt="Krzysztof Kieślowski: Sinema Neye Yarar?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/krzysztof-kieslowski-sinema-neye-yarar/" >Krzysztof Kieślowski: Sinema Neye Yarar?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152065" class="menu-item menu-item-type-taxonomy menu-item-object-post_format"><a href="http://www.bakiniz.com/type/video/" title="bakınızTV" class="menu-link">bakınızTV</a></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-57436" class="post-57436 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-alejandro-gonzalez-inarritu tag-alfonso-cuaron tag-amat-escalante tag-carlos-reygadas tag-desde-alla tag-emmanuel-lubezki tag-from-afar tag-guillermo-arriaga tag-guillermo-del-toro tag-la-region-salvaje tag-lorenzo-vigas tag-one-percent tag-roma tag-the-shape-of-water tag-the-tiger tag-the-untamed tag-where-life-is-born">
	 	
	<div id="post-page-title">
		<h1>
			Meksikalı Yönetmenlerin Sıradaki Filmleri		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Meksika sinemasının yetenekli yönetmenlerinin yeni filmlerini derledik...	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="564" height="418" src="http://www.bakiniz.com/wp-content/uploads/2017/01/69e7b9fa767ee354e4affc8aa1b3d8b0.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/01/69e7b9fa767ee354e4affc8aa1b3d8b0.jpg 564w, http://www.bakiniz.com/wp-content/uploads/2017/01/69e7b9fa767ee354e4affc8aa1b3d8b0-150x111.jpg 150w, http://www.bakiniz.com/wp-content/uploads/2017/01/69e7b9fa767ee354e4affc8aa1b3d8b0-300x222.jpg 300w, http://www.bakiniz.com/wp-content/uploads/2017/01/69e7b9fa767ee354e4affc8aa1b3d8b0-486x360.jpg 486w" sizes="(max-width: 564px) 100vw, 564px" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/edip-can-rende/" title="Can Rende tarafından yazılan yazılar" rel="author">Can Rende</a>					</span>	
					<span class="post-page-date">
					24 Ocak 2017					</span>
										<span class="post-page-views">
						55						görüntüleme					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/meksikali-yonetmenlerin-siradaki-filmleri/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/meksikali-yonetmenlerin-siradaki-filmleri/&amp;text=Meksikalı Yönetmenlerin Sıradaki Filmleri&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/meksikali-yonetmenlerin-siradaki-filmleri/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/meksikali-yonetmenlerin-siradaki-filmleri/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2017/01/69e7b9fa767ee354e4affc8aa1b3d8b0.jpg&amp;url=http://www.bakiniz.com/meksikali-yonetmenlerin-siradaki-filmleri/&amp;is_video=false&amp;description=Meksikal%C4%B1+Y%C3%B6netmenlerin+S%C4%B1radaki+Filmleri" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/meksikali-yonetmenlerin-siradaki-filmleri/&amp;title=Meksikal%C4%B1+Y%C3%B6netmenlerin+S%C4%B1radaki+Filmleri" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p>Şu sıralar memleketleri Meksika&#8217;dan çok Hollywood&#8217;ta film üreten Alejandro Gonzalez Inarritu, Alfonso Cuaron ve Guillermo del Toro&#8217;nun yanı sıra Meksika&#8217;da film çekmeye devam eden Amat Escalante ve Carlos Reygadas&#8217;ın önümüzdeki dönemlerde izleyeceğimiz projelerini derledik.</p>
<p><strong>Alejandro G. Inarritu:</strong> Arka arkaya çektiği <em>Birdman</em> ve <em>The Revenant</em>&#8216;la ödülleri silip süpüren Alejandro G. Inarritu&#8217;nun sıradaki uzun metrajlı filmi henüz açıklanmadı. İki yıl önce Inarritu&#8217;nun Ed Harris, Ed Helms ve Hilary Swank&#8217;in başrollerinde <em>One Percent</em> (% 1) adlı bir dizi hazırladığı, bu diziyi <em>The Revenant</em>&#8216;tan sonra çekeceği açıklanmıştı ama görünüşe göre proje rafa kaldırılmış. Inarritu şu sıralar kısa metrajlı bir filmin çekimleriyle meşgul durumda. Yönetmen adını açıklamadığı bu kısa filminde mülteci sorununa odaklanıyor. Inarritu bu kısa filmini çekerken virtual realty (sanal gerçekçilik) teknolojisinden yararlandığını açıklamıştı. Filmin görüntü yönetmenliğini Inarritu&#8217;nun ekürisi Emmanuel Lubezki üstleniyor.</p>
<p><strong><img class="aligncenter size-full wp-image-57443" src="http://www.bakiniz.com/wp-content/uploads/2017/01/Alfonso-Cuaron-Director.jpg" alt="" width="3000" height="2001" srcset="http://www.bakiniz.com/wp-content/uploads/2017/01/Alfonso-Cuaron-Director.jpg 3000w, http://www.bakiniz.com/wp-content/uploads/2017/01/Alfonso-Cuaron-Director-150x100.jpg 150w, http://www.bakiniz.com/wp-content/uploads/2017/01/Alfonso-Cuaron-Director-300x200.jpg 300w, http://www.bakiniz.com/wp-content/uploads/2017/01/Alfonso-Cuaron-Director-540x360.jpg 540w" sizes="(max-width: 3000px) 100vw, 3000px" /></strong></p>
<p><strong>Alfonso Cuaron: </strong>2013&#8217;te vizyona giren <em>Gravity</em>&#8216;den sonra uzun metrajlı film çekmeyen Alfonso Cuaron sonunda suskunluğunu kasım ayında noktalamış ve adını açıklamadığı yeni filminin çekimlerine memleketi Meksika&#8217;da başlamıştı. Geçtiğimiz haftalarda filmin adının <em>Roma</em> olduğu açıklandı. Cuaron, <em>Roma</em> adlı filminde orta sınıftan bir aileyi merkeze koyup 70&#8217;lerin Meksikası&#8217;na odaklanıyor. Bu kez politik-dramatik bir öykü anlatacak. Film yüksek ihtimalle bu yıla yetişmeyecek. Çünkü çekimleri devam ediyor. IMDb&#8217;ye göre Lubezki bu filmde de Cuaron&#8217;la çalışıyor. Tabii Lubezki&#8217;nin aynı anda nasıl oluyor da hem Cuaron&#8217;la, hem de Inarritu&#8217;yla çalıştığını bilemiyorum.</p>
<p><strong><img class="aligncenter size-full wp-image-57442" src="http://www.bakiniz.com/wp-content/uploads/2017/01/110207_r20497_g2048-1200.jpg" alt="" width="1200" height="853" srcset="http://www.bakiniz.com/wp-content/uploads/2017/01/110207_r20497_g2048-1200.jpg 1200w, http://www.bakiniz.com/wp-content/uploads/2017/01/110207_r20497_g2048-1200-150x107.jpg 150w, http://www.bakiniz.com/wp-content/uploads/2017/01/110207_r20497_g2048-1200-300x213.jpg 300w, http://www.bakiniz.com/wp-content/uploads/2017/01/110207_r20497_g2048-1200-506x360.jpg 506w" sizes="(max-width: 1200px) 100vw, 1200px" /></strong></p>
<p><strong>Guillermo del Toro:</strong> Her daim pek çok projeyle meşgul olan del Toro 2016&#8217;nın sonlarına doğru yeni fantastik filmi <em>The Shape of Water</em>&#8216;ın çekimlerini tamamlamıştı. Bu yıl vizyona girecek bu filmin kadrosu iyi: Michael Shannon, Michael Stuhlbarg, Doug Jones, Sally Hawkins, Octavia Spencer, Richard Jenkins. Film yönetmenin <em>Pan&#8217;s Labyrinth</em>&#8216;i gibi savaş zamanında geçip fantastik bir öykü anlatacak. Soğuk Savaş&#8217;ın devam ettiği 1963&#8217;te geçen film bir laboratuvarda çalışan genç bir kadının (Hawkins) bu laboratuvarda esaret altına alınmış bir canavarı serbest bırakmaya çalışmasını konu alıyor. Biraz <em>Beauty and the Beast</em>&#8216;i hatırlatıyor. del Toro&#8217;nun bu filmden sonra çekeceği proje belli değil. <em>Hellboy 3</em> için yapımcıları tekrar ikna etmeye çalışacağını açıkladı. <em>Pinokyo</em> filminin senaryosunu yazdırtmaya başladı. Öte yandan James Cameron&#8217;ın yapımcılığını üstlendiği <em>Fantastic Voyage</em> yeniden çevrimini yönetmeyi de kabul etmişti ama dediğim gibi, henüz sıradaki filmi belli değil.</p>
<p><strong><img class="aligncenter size-full wp-image-57440" src="http://www.bakiniz.com/wp-content/uploads/2017/01/carlos-reygadas.jpg" alt="" width="1280" height="887" srcset="http://www.bakiniz.com/wp-content/uploads/2017/01/carlos-reygadas.jpg 1280w, http://www.bakiniz.com/wp-content/uploads/2017/01/carlos-reygadas-150x104.jpg 150w, http://www.bakiniz.com/wp-content/uploads/2017/01/carlos-reygadas-300x208.jpg 300w, http://www.bakiniz.com/wp-content/uploads/2017/01/carlos-reygadas-520x360.jpg 520w, http://www.bakiniz.com/wp-content/uploads/2017/01/carlos-reygadas-318x219.jpg 318w" sizes="(max-width: 1280px) 100vw, 1280px" /></strong></p>
<p><strong>Carlos Reygadas:</strong> 2012&#8217;de çektiği <em>Post Tenebras Lux</em> filmiyle ödülleri toplayan yetenekli yönetmen Reygadas&#8217;la ilgili geçen mayısta gelen bir habere göre yönetmen yeni filminin çekimlerine başlamış. <em>Where Life is Born</em> adını verdiği filminin bu mayısta düzenlenecek Cannes Film Festivali&#8217;nde yarışabileceği söyleniyor. Görünüşe göre Reygadas beş yıllık suskunluğunu bu yıl noktalayacak ve yeni filmiyle karşımıza çıkacak. <em>Where Life is Born</em>&#8216;un merkezinde bir çift yer alacak. Film bir aşka ve aşkın kaybedilmesine odaklanacak. Juan eşi Ester&#8217;in beklentilerini karşılayamayınca Ester başka bir adama âşık olacak, olaylar gelişecek. Bakalım Reygadas başarısını devam ettirebilecek mi?</p>
<p><strong><img class="aligncenter wp-image-57441" src="http://www.bakiniz.com/wp-content/uploads/2017/01/amat-escalante.jpg" alt="" width="828" height="554" srcset="http://www.bakiniz.com/wp-content/uploads/2017/01/amat-escalante.jpg 800w, http://www.bakiniz.com/wp-content/uploads/2017/01/amat-escalante-150x100.jpg 150w, http://www.bakiniz.com/wp-content/uploads/2017/01/amat-escalante-300x201.jpg 300w, http://www.bakiniz.com/wp-content/uploads/2017/01/amat-escalante-538x360.jpg 538w" sizes="(max-width: 828px) 100vw, 828px" /></strong></p>
<p><strong>Amat Escalante:</strong> <em>Heli</em> adlı filmiyle dikkatleri çeken yönetmen Amat Escalante&#8217;nin yeni filmi <em>La region salvaje</em> (The Untamed) geçen yıl Escalante&#8217;nin memleketi Meksika&#8217;da gösterime girdi. Geçen yıl Venedik Film Festivali&#8217;nde yarışıp en iyi yönetmen ödülünü kapan bu film Londra Film Festivali, Toronto Film Festivali, ABD&#8217;de AFI Fest&#8217;te de gösterilmişti. Bizim festivallerde gösterilmeyen <em>La region salvaje</em>&#8216;in merkezinde ilişkileri günbegün kötüye giden bir çift yer alıyor. Bu çift tutkunun ve yıkımın kaynağı bir canavarı keşfedecekler, ardından hayatları tepetaklak olacak, olaylar gelişecek. Escalante&#8217;nin şimdilik açıklanmış bir projesi yok. Filmin fragmanı için <a href="https://youtu.be/5FTh0CFa1O0">tıklayınız.</a></p>
<p><strong>Guillermo Arriaga:</strong> Inarritu&#8217;nun kesişen hayatlar üçlemesi <em>Amores perros</em>, <em>21 Grams</em> ve <em>Babel</em>&#8216;i kaleme alan, daha sonra <em>The Burning Plan</em>&#8216;le ilk kez yönetmenlik koltuğuna oturan senarist Guillermo Arriaga ilk filminden sonra sadece kısa film çekti. Birkaç yıldır uzun metrajlı bir film yazmayan Arriaga, Lorenzo Vigas&#8217;la birlikte <em>Desde alla</em> (From Afar) filminin öyküsünü kaleme almıştı. Bu filmin yapımcılığını da üstlenen Arriaga&#8217;nın sıradaki projesi henüz açıklanmadı. Beş yıl önce Arriaga&#8217;nın <em>The Tiger</em> adlı filmin senaryosunu yazacağı, bu filmi Michael R. Roskam&#8217;ın yöneteceği açıklanmıştı. Brad Pitt de yapımcılığı ve başrolü üstlenmeyi planlamıştı ama sonradan bu projeden bir haber gelmedi.</p>
<p>&nbsp;</p>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/alejandro-gonzalez-inarritu/" rel="tag">Alejandro Gonzalez Inarritu</a><a href="http://www.bakiniz.com/tag/alfonso-cuaron/" rel="tag">alfonso cuaron</a><a href="http://www.bakiniz.com/tag/amat-escalante/" rel="tag">amat escalante</a><a href="http://www.bakiniz.com/tag/carlos-reygadas/" rel="tag">carlos reygadas</a><a href="http://www.bakiniz.com/tag/desde-alla/" rel="tag">DESDE ALLA</a><a href="http://www.bakiniz.com/tag/emmanuel-lubezki/" rel="tag">emmanuel lubezki</a><a href="http://www.bakiniz.com/tag/from-afar/" rel="tag">FROM AFAR</a><a href="http://www.bakiniz.com/tag/guillermo-arriaga/" rel="tag">guillermo arriaga</a><a href="http://www.bakiniz.com/tag/guillermo-del-toro/" rel="tag">Guillermo del Toro</a><a href="http://www.bakiniz.com/tag/la-region-salvaje/" rel="tag">La región salvaje</a><a href="http://www.bakiniz.com/tag/lorenzo-vigas/" rel="tag">LORENZO VIGAS</a><a href="http://www.bakiniz.com/tag/one-percent/" rel="tag">One Percent</a><a href="http://www.bakiniz.com/tag/roma/" rel="tag">roma</a><a href="http://www.bakiniz.com/tag/the-shape-of-water/" rel="tag">THE SHAPE OF WATER</a><a href="http://www.bakiniz.com/tag/the-tiger/" rel="tag">the tiger</a><a href="http://www.bakiniz.com/tag/the-untamed/" rel="tag">The Untamed</a><a href="http://www.bakiniz.com/tag/where-life-is-born/" rel="tag">Where Life Is Born</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/secki/">seçki</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/meksikali-yonetmenlerin-siradaki-filmleri/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/meksikali-yonetmenlerin-siradaki-filmleri/&amp;text=Meksikalı Yönetmenlerin Sıradaki Filmleri&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/meksikali-yonetmenlerin-siradaki-filmleri/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/meksikali-yonetmenlerin-siradaki-filmleri/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2017/01/69e7b9fa767ee354e4affc8aa1b3d8b0.jpg&amp;url=http://www.bakiniz.com/meksikali-yonetmenlerin-siradaki-filmleri/&amp;is_video=false&amp;description=Meksikal%C4%B1+Y%C3%B6netmenlerin+S%C4%B1radaki+Filmleri" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/meksikali-yonetmenlerin-siradaki-filmleri/&amp;title=Meksikal%C4%B1+Y%C3%B6netmenlerin+S%C4%B1radaki+Filmleri" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/about-endlessness-roy-anderssonun-yeni-filminin-ayrintilari/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/about-endlessness-roy-anderssonun-yeni-filminin-ayrintilari/" rel="prev">About Endlessness: Roy Andersson&#8217;un Yeni Filminin Ayrıntıları</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/firat-turk/">
								Fırat Türkoğlu								</a>
								-
								</span>
								<span class="date-prev">
								Oca 23, 2017								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
																<div class="comments">
					<div class="comment-count">
	yorum yok</div>
<!--comment-count-->

<div class="discussion">
		<div class="comment-pagination">
			</div>
	<!--comment-pagination-->
</div>
<!--discussion-->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">cevap yaz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/meksikali-yonetmenlerin-siradaki-filmleri/#respond" style="display:none;">iptal</a></small></h3><p class="must-log-in">Yorum yapabilmek için <a href="http://www.bakiniz.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.bakiniz.com%2Fmeksikali-yonetmenlerin-siradaki-filmleri%2F">giriş yapmalısınız</a>.</p>	</div><!-- #respond -->
					</div>
				<!--comments-->
							</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-57221 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-blow tag-clear-and-present-danger tag-cliff-curtis tag-el-patron-del-mal tag-killing-pablo tag-mi-padre-pablo-escobar tag-narcos tag-noticia-de-un-secuestro tag-pablo-escobar tag-paradise-lost tag-sins-of-my-father tag-two-escobars">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
				<a href="http://www.bakiniz.com/sinemada-televizyonda-pablo-escobar/" title="Sinemada, Edebiyatta ve Televizyonda Pablo Escobar">
				Sinemada, Edebiyatta ve Televizyonda Pablo Escobar				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-57231 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-beauty-and-the-beast tag-cars-3 tag-coco tag-disney tag-guardians-of-the-galaxy-vol-2 tag-pirates-of-the-caribbean-dead-men-tell-no-tales tag-pixar tag-spider-man-homecoming tag-star-wars-episode-viii tag-thor-ragnarok">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
				<a href="http://www.bakiniz.com/disneyin-yil-vizyona-girecek-filmleri/" title="Disney&#8217;in Bu Yıl Vizyona Girecek Filmleri">
				Disney&#8217;in Bu Yıl Vizyona Girecek Filmleri				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-57197 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-divines tag-el-ciudadano-ilustre tag-free-to-run tag-indivisibili tag-julieta tag-la-la-land tag-la-region-salvaje tag-moonlight tag-powidoki tag-ray">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
				<a href="http://www.bakiniz.com/2016-yilindan-10-film-aslan-terbiyecisinin-cesareti/" title="2016 Yılından 10 Film: Aslan Terbiyecisinin Cesareti">
				2016 Yılından 10 Film: Aslan Terbiyecisinin Cesareti				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-57335 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-bbc tag-bbc1 tag-benedict-cumberbatch tag-mark-gatiss tag-martin-freeman tag-sherlock tag-steven-moffat">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/sherlock-4-sezon-dahilikten-aptalliga/" title="Sherlock Dördüncü Sezon: Dahilikten Aptallığa&#8230;">
				Sherlock Dördüncü Sezon: Dahilikten Aptallığa&#8230;				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-57294 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-altin-ahududu-odulleri tag-razzie-awards tag-razzie-odulleri">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
				<a href="http://www.bakiniz.com/razzienin-en-kotu-kararlari/" title="Razzie&#8217;nin En Kötü Kararları">
				Razzie&#8217;nin En Kötü Kararları				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-57323 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-carrie-coon tag-david-thewlis tag-ewan-mcgregor tag-fargo tag-fargo-ucuncu-sezon tag-mary-elizabeth-winstead tag-michael-stuhlbarg">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
				<a href="http://www.bakiniz.com/10-maddede-fargo-ucuncu-sezon/" title="10 Maddede Fargo Üçüncü Sezon">
				10 Maddede Fargo Üçüncü Sezon				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div><div class="home-widget one-part"><div id="exm1_blog_posts_exm1-34" class="widget widget_exm1_blog_posts_exm1"><div class="widget-title">yeni haberler</div>
<ul class="exm1-blog-posts-category">
		<li class="post-57436 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-alejandro-gonzalez-inarritu tag-alfonso-cuaron tag-amat-escalante tag-carlos-reygadas tag-desde-alla tag-emmanuel-lubezki tag-from-afar tag-guillermo-arriaga tag-guillermo-del-toro tag-la-region-salvaje tag-lorenzo-vigas tag-one-percent tag-roma tag-the-shape-of-water tag-the-tiger tag-the-untamed tag-where-life-is-born">
		<div class="exm1-blog-posts-thumb">
						<a href="http://www.bakiniz.com/meksikali-yonetmenlerin-siradaki-filmleri/" title="Meksikalı Yönetmenlerin Sıradaki Filmleri">
			<img width="298" height="107" src="http://www.bakiniz.com/wp-content/uploads/2017/01/69e7b9fa767ee354e4affc8aa1b3d8b0-298x107.jpg" class="attachment-big-blog-one size-big-blog-one wp-post-image" alt="" />						</a>
					</div>
		<!--exm1-blog-posts-thumb-->
		<div class="exm1-blog-posts-text">
			<h2>
				<a href="http://www.bakiniz.com/meksikali-yonetmenlerin-siradaki-filmleri/">
				Meksikalı Yönetmenlerin Sıradaki Filmleri				</a>
			</h2>
			<div class="exm1-blog-posts-subtitle">
				Meksika sinemasının yetenekli yönetmenlerinin yeni filmlerini derledik...			</div>
			<!--exm1-blog-posts-subtitle-->
						<div class="exm1-blog-posts-date-author">
												<div class="exm1-blog-posts-date">
					24 Ocak 2017				</div>
				<!--exm1-blog-posts-date-->
							</div>
			<!--exm1-blog-posts-date-author-->
					</div>
		<!--exm1-blog-posts-text-->
	</li>
		<li class="post-57427 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-about-endlessness tag-kristina-ermark tag-lisa-blohm tag-magnus-wallgren tag-martin-serner tag-roy-andersson">
		<div class="exm1-blog-posts-thumb">
						<a href="http://www.bakiniz.com/about-endlessness-roy-anderssonun-yeni-filminin-ayrintilari/" title="About Endlessness: Roy Andersson&#8217;un Yeni Filminin Ayrıntıları">
			<img width="298" height="107" src="http://www.bakiniz.com/wp-content/uploads/2017/01/About-Endlessness-298x107.jpg" class="attachment-big-blog-one size-big-blog-one wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/01/About-Endlessness-298x107.jpg 298w, http://www.bakiniz.com/wp-content/uploads/2017/01/About-Endlessness-615x222.jpg 615w, http://www.bakiniz.com/wp-content/uploads/2017/01/About-Endlessness-933x336.jpg 933w" sizes="(max-width: 298px) 100vw, 298px" />						</a>
					</div>
		<!--exm1-blog-posts-thumb-->
		<div class="exm1-blog-posts-text">
			<h2>
				<a href="http://www.bakiniz.com/about-endlessness-roy-anderssonun-yeni-filminin-ayrintilari/">
				About Endlessness: Roy Andersson&#8217;un Yeni Filminin Ayrıntıları				</a>
			</h2>
			<div class="exm1-blog-posts-subtitle">
				İsveçli ustanın yeni filminden kesinleşen ayrıntılar...			</div>
			<!--exm1-blog-posts-subtitle-->
						<div class="exm1-blog-posts-date-author">
												<div class="exm1-blog-posts-date">
					23 Ocak 2017				</div>
				<!--exm1-blog-posts-date-->
							</div>
			<!--exm1-blog-posts-date-author-->
					</div>
		<!--exm1-blog-posts-text-->
	</li>
	</ul>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/2016-yilindan-10-film-aslan-terbiyecisinin-cesareti/" title="2016 Yılından 10 Film: Aslan Terbiyecisinin Cesareti">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2017/01/THE-NEW-YOU-1-298x186.png" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/2016-yilindan-10-film-aslan-terbiyecisinin-cesareti/">
						2016 Yılından 10 Film: Aslan Terbiyecisinin Cesareti						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Engin Eryiğit, 2016 yılından 10 film seçerek, geçtiğimiz yıl izlediğimiz filmlere farklı bir açıdan yaklaştı....			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/2017-fantastik-bilim-kurgu-filmleri-seckisi/" title="2017 Fantastik ve Bilim Kurgu Filmleri Seçkisi">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2016/12/2017-Bilim-298x186.png" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/2017-fantastik-bilim-kurgu-filmleri-seckisi/">
						2017 Fantastik ve Bilim Kurgu Filmleri Seçkisi						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				2017 Fantastik ve Bilim Kurgu Filmleri Seçkisinde bizi neler beklediğini bir araya getirdik....			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/yonetmenlerin-siradaki-filmleri/" title="Yönetmenlerin Sıradaki Filmleri">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2016/10/7-directors-chair-covers-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/yonetmenlerin-siradaki-filmleri/">
						Yönetmenlerin Sıradaki Filmleri						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Dünya sıralamasında her filmi merakla beklenen yönetmenlerin sıradaki filmleri hangileri olacak?...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/inarritu-sanal-gerceklik-multeciler/" title="Inarritu, Sanal Gerçeklik ve Mülteciler">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2016/09/Alejandro-Gonzalez-Inarritu-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/inarritu-sanal-gerceklik-multeciler/">
						Inarritu, Sanal Gerçeklik ve Mülteciler						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Alejandro Gonzalez Inarritu uzun süredir VR teknolojisiyle yakından ilgileniyor ve bu endüstrinin önemli kurumlarından teklifler alıyordu.

...			</div>
			<!--blog-post-content-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52357"><a href="http://www.bakiniz.com/category/arsiv/">tarih</a></li>
<li id="menu-item-52065" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-52065"><a href="http://www.bakiniz.com/type/video/">bakınızTV</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/validate.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
</body></html>