<!DOCTYPE html>
<html lang="tr"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->
<title>bakınız | Midsommar: Dehşetin Aydınlık Yüzü</title>

<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Midsommar, Pagan kültüne ait bir konuyu şaşırtıcı derecede aydınlık ve rahatsız edici, bir o kadar da etkileyici biçimde sunuyor."/>
<link rel="canonical" href="http://www.bakiniz.com/midsommar-dehsetin-aydinlik-yuzu/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="bakınız | Midsommar: Dehşetin Aydınlık Yüzü" />
<meta property="og:description" content="Midsommar, Pagan kültüne ait bir konuyu şaşırtıcı derecede aydınlık ve rahatsız edici, bir o kadar da etkileyici biçimde sunuyor." />
<meta property="og:url" content="http://www.bakiniz.com/midsommar-dehsetin-aydinlik-yuzu/" />
<meta property="og:site_name" content="bakınız" />
<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
<meta property="article:author" content="https://www.facebook.com/bugralkayalar" />
<meta property="article:tag" content="Ari Aster" />
<meta property="article:tag" content="FLORENCE PUGH" />
<meta property="article:tag" content="Midsommar" />
<meta property="article:section" content="izlenim" />
<meta property="article:published_time" content="2019-07-27T14:35:59+00:00" />
<meta property="fb:app_id" content="137742636384353" />
<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2019/07/midsommar_header.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Midsommar, Pagan kültüne ait bir konuyu şaşırtıcı derecede aydınlık ve rahatsız edici, bir o kadar da etkileyici biçimde sunuyor." />
<meta name="twitter:title" content="bakınız | Midsommar: Dehşetin Aydınlık Yüzü" />
<meta name="twitter:site" content="@bakiniz" />
<meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2019/07/midsommar_header.jpg" />
<meta name="twitter:creator" content="@bugralkayalar" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.bakiniz.com/#organization","name":"bak\u0131n\u0131z","url":"http://www.bakiniz.com/","sameAs":["http://www.facebook.com/bakiniz","https://www.youtube.com/channel/UC6DymoPqlR5B7dJ3xRtDBPw","https://twitter.com/bakiniz"],"logo":{"@type":"ImageObject","@id":"http://www.bakiniz.com/#logo","url":"http://www.bakiniz.com/wp-content/uploads/2015/12/bak\u0131n\u0131z-logo.jpg","width":200,"height":80,"caption":"bak\u0131n\u0131z"},"image":{"@id":"http://www.bakiniz.com/#logo"}},{"@type":"WebSite","@id":"http://www.bakiniz.com/#website","url":"http://www.bakiniz.com/","name":"bak\u0131n\u0131z","publisher":{"@id":"http://www.bakiniz.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.bakiniz.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.bakiniz.com/midsommar-dehsetin-aydinlik-yuzu/#primaryimage","url":"http://www.bakiniz.com/wp-content/uploads/2019/07/midsommar_header.jpg","width":1000,"height":500},{"@type":"WebPage","@id":"http://www.bakiniz.com/midsommar-dehsetin-aydinlik-yuzu/#webpage","url":"http://www.bakiniz.com/midsommar-dehsetin-aydinlik-yuzu/","inLanguage":"tr","name":"bak\u0131n\u0131z | Midsommar: Deh\u015fetin Ayd\u0131nl\u0131k Y\u00fcz\u00fc","isPartOf":{"@id":"http://www.bakiniz.com/#website"},"primaryImageOfPage":{"@id":"http://www.bakiniz.com/midsommar-dehsetin-aydinlik-yuzu/#primaryimage"},"datePublished":"2019-07-27T14:35:59+00:00","dateModified":"2019-07-27T14:35:59+00:00","description":"Midsommar, Pagan k\u00fclt\u00fcne ait bir konuyu \u015fa\u015f\u0131rt\u0131c\u0131 derecede ayd\u0131nl\u0131k ve rahats\u0131z edici, bir o kadar da etkileyici bi\u00e7imde sunuyor.","breadcrumb":{"@id":"http://www.bakiniz.com/midsommar-dehsetin-aydinlik-yuzu/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"http://www.bakiniz.com/midsommar-dehsetin-aydinlik-yuzu/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.bakiniz.com/","url":"http://www.bakiniz.com/","name":"Ana sayfa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.bakiniz.com/midsommar-dehsetin-aydinlik-yuzu/","url":"http://www.bakiniz.com/midsommar-dehsetin-aydinlik-yuzu/","name":"Midsommar: Deh\u015fetin Ayd\u0131nl\u0131k Y\u00fcz\u00fc"}}]},{"@type":"Article","@id":"http://www.bakiniz.com/midsommar-dehsetin-aydinlik-yuzu/#article","isPartOf":{"@id":"http://www.bakiniz.com/midsommar-dehsetin-aydinlik-yuzu/#webpage"},"author":{"@id":"http://www.bakiniz.com/#/schema/person/693d1fbccb6e522211e8388dafbad120"},"headline":"Midsommar: Deh\u015fetin Ayd\u0131nl\u0131k Y\u00fcz\u00fc","datePublished":"2019-07-27T14:35:59+00:00","dateModified":"2019-07-27T14:35:59+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.bakiniz.com/midsommar-dehsetin-aydinlik-yuzu/#webpage"},"publisher":{"@id":"http://www.bakiniz.com/#organization"},"image":{"@id":"http://www.bakiniz.com/midsommar-dehsetin-aydinlik-yuzu/#primaryimage"},"keywords":"Ari Aster,FLORENCE PUGH,Midsommar","articleSection":"izlenim"},{"@type":["Person"],"@id":"http://www.bakiniz.com/#/schema/person/693d1fbccb6e522211e8388dafbad120","name":"Bu\u011fra M. Alkayalar","image":{"@type":"ImageObject","@id":"http://www.bakiniz.com/#authorlogo","url":"http://www.bakiniz.com/wp-content/uploads/2017/08/19984201_10212262648755669_3047867060128092965_o.jpg","caption":"Bu\u011fra M. Alkayalar"},"sameAs":["https://www.facebook.com/bugralkayalar","https://twitter.com/bugralkayalar"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; Midsommar: Dehşetin Aydınlık Yüzü yorum beslemesi" href="http://www.bakiniz.com/midsommar-dehsetin-aydinlik-yuzu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.bakiniz.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.2.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.2.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/style.css?ver=6.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='http://www.bakiniz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=68487' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fmidsommar-dehsetin-aydinlik-yuzu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fmidsommar-dehsetin-aydinlik-yuzu%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<link rel="amphtml" href="http://www.bakiniz.com/midsommar-dehsetin-aydinlik-yuzu/amp/"><meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Midsommar: Dehşetin Aydınlık Yüzü" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="Midsommar, Pagan kültüne ait bir konuyu şaşırtıcı derecede aydınlık ve rahatsız edici, bir o kadar da etkileyici biçimde sunuyor." /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2019/07/midsommar_header.jpg" /><meta name="twitter:creator" content="@bugralkayalar" />
</head>

<body class="post-template-default single single-post postid-68487 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" title="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2018/12/20264620_751955694977154_7359305730590103289_n-1-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2018/12/20264620_751955694977154_7359305730590103289_n-1-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2018/12/20264620_751955694977154_7359305730590103289_n-1-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" title="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk">
					Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" title="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2018/11/Luca-Guadagnino-01-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2018/11/Luca-Guadagnino-01-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2018/11/Luca-Guadagnino-01-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" title="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü">
					Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/yorgos-lanthimos-beni-ilk-arayan-cate-blanchettti/" title="Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2018/11/Yorgos-Lanthimos-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2018/11/Yorgos-Lanthimos-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2018/11/Yorgos-Lanthimos-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/yorgos-lanthimos-beni-ilk-arayan-cate-blanchettti/" title="Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı">
					Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/marvel-sinematik-evreninin-4-faz-filmleri-ve-cok-daha-fazlasi-duyuruldu/" title="Marvel Sinematik Evreni&#8217;nin 4. Faz Filmleri ve Çok Daha Fazlası&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2015/10/marvel.jpeg" alt="Marvel Sinematik Evreni&#8217;nin 4. Faz Filmleri ve Çok Daha Fazlası&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/marvel-sinematik-evreninin-4-faz-filmleri-ve-cok-daha-fazlasi-duyuruldu/" >Marvel Sinematik Evreni&#8217;nin 4. Faz Filmleri ve Çok Daha Fazlası&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/leonardo-dicaprio-scorsesenin-filminde-cinayetlerin-izini-surecek/" title="Leonardo DiCaprio, Scorsese&#8217;nin Filminde Cinayetlerin İzini Sürecek"><img src="http://www.bakiniz.com/wp-content/uploads/2018/12/deniro-scorsese-dicaprio-298x186.jpg" alt="Leonardo DiCaprio, Scorsese&#8217;nin Filminde Cinayetlerin İzini Sürecek"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/leonardo-dicaprio-scorsesenin-filminde-cinayetlerin-izini-surecek/" >Leonardo DiCaprio, Scorsese&#8217;nin Filminde Cinayetlerin İzini Sürecek</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/seth-rogen-game-of-thronesun-senaristleriyle-dalga-gecti/" title="Seth Rogen, Game of Thrones&#8217;un Senaristleriyle Dalga Geçti"><img src="http://www.bakiniz.com/wp-content/uploads/2019/07/seth-rogen1-298x186.jpg" alt="Seth Rogen, Game of Thrones&#8217;un Senaristleriyle Dalga Geçti"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/seth-rogen-game-of-thronesun-senaristleriyle-dalga-gecti/" >Seth Rogen, Game of Thrones&#8217;un Senaristleriyle Dalga Geçti</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/quentin-tarantino-once-upon-a-time-in-hollywoodla-ilgili-bir-dizi-hazirliyor/" title="Quentin Tarantino, Once Upon a Time in Hollywood&#8217;la İlgili Bir&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2019/07/once-upon-a-time-in-hollywood-image-2-298x186.jpg" alt="Quentin Tarantino, Once Upon a Time in Hollywood&#8217;la İlgili Bir&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/quentin-tarantino-once-upon-a-time-in-hollywoodla-ilgili-bir-dizi-hazirliyor/" >Quentin Tarantino, Once Upon a Time in Hollywood&#8217;la İlgili Bir&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/game-of-thrones-emmy-rekorlarini-kirdi/" title="Game of Thrones, Emmy Rekorlarını Kırdı"><img src="http://www.bakiniz.com/wp-content/uploads/2019/07/Game_of_Thrones_Emmy-298x186.jpg" alt="Game of Thrones, Emmy Rekorlarını Kırdı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/game-of-thrones-emmy-rekorlarini-kirdi/" >Game of Thrones, Emmy Rekorlarını Kırdı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/71-emmy-odulleri-adaylari-aciklandi/" title="71. Emmy Ödülleri Adayları Açıklandı"><img src="http://www.bakiniz.com/wp-content/uploads/2019/07/71.-Emmy-Ödülleri-298x186.jpg" alt="71. Emmy Ödülleri Adayları Açıklandı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/71-emmy-odulleri-adaylari-aciklandi/" >71. Emmy Ödülleri Adayları Açıklandı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/midsommar-gulumsemelerdeki-kotuluk/" title="Midsommar: Gülümsemelerdeki Kötülük"><img src="http://www.bakiniz.com/wp-content/uploads/2019/07/Midsommar-298x186.jpg" alt="Midsommar: Gülümsemelerdeki Kötülük"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/midsommar-gulumsemelerdeki-kotuluk/" >Midsommar: Gülümsemelerdeki Kötülük</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/midsommar-dehsetin-aydinlik-yuzu/" title="Midsommar: Dehşetin Aydınlık Yüzü"><img src="http://www.bakiniz.com/wp-content/uploads/2019/07/midsommar_header-298x186.jpg" alt="Midsommar: Dehşetin Aydınlık Yüzü"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/midsommar-dehsetin-aydinlik-yuzu/" >Midsommar: Dehşetin Aydınlık Yüzü</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/brightburn-super-evil/" title="Brightburn: Super Evil&#8230;"><img src="http://www.bakiniz.com/wp-content/uploads/2019/07/Brightburn-Clip-Extended-298x186.jpg" alt="Brightburn: Super Evil&#8230;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/brightburn-super-evil/" >Brightburn: Super Evil&#8230;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/crawl-gerilim-dolu-bir-mucadele/" title="Crawl: Gerilim Dolu Bir Mücadele"><img src="http://www.bakiniz.com/wp-content/uploads/2019/07/Crawl-298x186.jpg" alt="Crawl: Gerilim Dolu Bir Mücadele"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/crawl-gerilim-dolu-bir-mucadele/" >Crawl: Gerilim Dolu Bir Mücadele</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/yuzuklerin-efendisi-uclemesinde-risk-ve-ozveri-etkisi/" title="Yüzüklerin Efendisi Üçlemesi&#8217;nde Risk ve Özveri Etkisi"><img src="http://www.bakiniz.com/wp-content/uploads/2019/07/LOTR-298x186.jpg" alt="Yüzüklerin Efendisi Üçlemesi&#8217;nde Risk ve Özveri Etkisi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/yuzuklerin-efendisi-uclemesinde-risk-ve-ozveri-etkisi/" >Yüzüklerin Efendisi Üçlemesi&#8217;nde Risk ve Özveri Etkisi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/annabelle-3-korku-tunelindeki-karakterler-galerisi/" title="Annabelle 3: Korku Tünelindeki Karakterler Galerisi"><img src="http://www.bakiniz.com/wp-content/uploads/2019/06/annabelle-comes-home-298x186.jpg" alt="Annabelle 3: Korku Tünelindeki Karakterler Galerisi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/annabelle-3-korku-tunelindeki-karakterler-galerisi/" >Annabelle 3: Korku Tünelindeki Karakterler Galerisi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/disneyin-hazirladigi-yapimlar/" title="Disney&#8217;in Hazırladığı Yapımlar"><img src="http://www.bakiniz.com/wp-content/uploads/2019/07/disney-298x186.png" alt="Disney&#8217;in Hazırladığı Yapımlar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/disneyin-hazirladigi-yapimlar/" >Disney&#8217;in Hazırladığı Yapımlar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alicia-vikander-dort-film-ve-bir-animasyon-dizisiyle-donecek/" title="Alicia Vikander Dört Film ve Bir Animasyon Dizisiyle Dönecek"><img src="http://www.bakiniz.com/wp-content/uploads/2018/03/alicia-vikander-298x186.jpg" alt="Alicia Vikander Dört Film ve Bir Animasyon Dizisiyle Dönecek"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alicia-vikander-dort-film-ve-bir-animasyon-dizisiyle-donecek/" >Alicia Vikander Dört Film ve Bir Animasyon Dizisiyle Dönecek</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/2020de-erisime-acilacak-quibi-dijital-platformu-icin-hazirlanan-icerikler/" title="2020&#8217;de Erişime Açılacak Quibi Dijital Platformu İçin Hazırlanan İçerikler"><img src="http://www.bakiniz.com/wp-content/uploads/2019/06/jeffrey-katzenberg-quibi-298x186.jpg" alt="2020&#8217;de Erişime Açılacak Quibi Dijital Platformu İçin Hazırlanan İçerikler"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/2020de-erisime-acilacak-quibi-dijital-platformu-icin-hazirlanan-icerikler/" >2020&#8217;de Erişime Açılacak Quibi Dijital Platformu İçin Hazırlanan İçerikler</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/38-istanbul-film-festivali-gunlukleri-2019-5/" title="38. İstanbul Film Festivali Günlükleri 2019 – 5"><img src="http://www.bakiniz.com/wp-content/uploads/2019/04/Still_2-298x186.jpg" alt="38. İstanbul Film Festivali Günlükleri 2019 – 5"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/38-istanbul-film-festivali-gunlukleri-2019-5/" >38. İstanbul Film Festivali Günlükleri 2019 – 5</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/38-istanbul-film-festivali-gunlukleri-2019-4/" title="38. İstanbul Film Festivali Günlükleri 2019 – 4"><img src="http://www.bakiniz.com/wp-content/uploads/2019/03/201913679_1_RWD_1380-298x186.jpg" alt="38. İstanbul Film Festivali Günlükleri 2019 – 4"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/38-istanbul-film-festivali-gunlukleri-2019-4/" >38. İstanbul Film Festivali Günlükleri 2019 – 4</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/38-istanbul-film-festivali-gunlukleri-2019-3/" title="38. İstanbul Film Festivali Günlükleri 2019 – 3"><img src="http://www.bakiniz.com/wp-content/uploads/2019/04/GloriaBell2-298x186.jpg" alt="38. İstanbul Film Festivali Günlükleri 2019 – 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/38-istanbul-film-festivali-gunlukleri-2019-3/" >38. İstanbul Film Festivali Günlükleri 2019 – 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" title="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk"><img src="http://www.bakiniz.com/wp-content/uploads/2018/12/20264620_751955694977154_7359305730590103289_n-1-298x186.jpg" alt="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" >Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" title="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/Luca-Guadagnino-01-298x186.jpg" alt="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" >Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/yorgos-lanthimos-beni-ilk-arayan-cate-blanchettti/" title="Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/Yorgos-Lanthimos-298x186.jpg" alt="Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/yorgos-lanthimos-beni-ilk-arayan-cate-blanchettti/" >Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-298x186.jpg" alt="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" >Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-298x186.jpg" alt="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" >Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-298x186.png" alt="Tolga Karaçelik Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" >Tolga Karaçelik Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/conan-arnold-kopeklerden-kacarken/" title="&#8220;Conan&#8221; Arnold Köpeklerden Kaçarken"><img src="http://www.bakiniz.com/wp-content/uploads/2018/12/Arnold-Schwarzenegger-Conan-Dogs-298x186.jpg" alt="&#8220;Conan&#8221; Arnold Köpeklerden Kaçarken"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/conan-arnold-kopeklerden-kacarken/" >&#8220;Conan&#8221; Arnold Köpeklerden Kaçarken</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/andrei-tarkovsky-ve-chaplini-kaliba-sokmak/" title="Andrei Tarkovsky ve Chaplin&#8217;i Kalıba Sokmak"><img src="http://www.bakiniz.com/wp-content/uploads/2018/12/Andrei-Tarkovsky-Chaplin-298x186.jpg" alt="Andrei Tarkovsky ve Chaplin&#8217;i Kalıba Sokmak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/andrei-tarkovsky-ve-chaplini-kaliba-sokmak/" >Andrei Tarkovsky ve Chaplin&#8217;i Kalıba Sokmak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/ilk-adimlar-audrey-hepburn-ve-sinemada-ilk-goruntusu/" title="İlk Adımlar: Audrey Hepburn ve Sinemada İlk Görüntüsü"><img src="http://www.bakiniz.com/wp-content/uploads/2018/10/Audrey-Hepburn-İlk-Film-298x186.jpg" alt="İlk Adımlar: Audrey Hepburn ve Sinemada İlk Görüntüsü"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/ilk-adimlar-audrey-hepburn-ve-sinemada-ilk-goruntusu/" >İlk Adımlar: Audrey Hepburn ve Sinemada İlk Görüntüsü</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/kingpin-bill-murray-ve-ust-uste-3-strike/" title="Kingpin, Bill Murray ve Üst Üste 3 Strike!!"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/Kingpin-Bill-Murray-298x186.jpg" alt="Kingpin, Bill Murray ve Üst Üste 3 Strike!!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/kingpin-bill-murray-ve-ust-uste-3-strike/" >Kingpin, Bill Murray ve Üst Üste 3 Strike!!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/matthew-modine-ve-stanley-kubrick-dostluktan-fazlasi/" title="Matthew Modine ve Stanley Kubrick: Dostluktan Fazlası"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/Matthew-Modine-Stanley-Kubrick-298x186.jpg" alt="Matthew Modine ve Stanley Kubrick: Dostluktan Fazlası"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/matthew-modine-ve-stanley-kubrick-dostluktan-fazlasi/" >Matthew Modine ve Stanley Kubrick: Dostluktan Fazlası</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm163064" class="menu-item menu-item-type-taxonomy menu-item-object-post_format"><a href="http://www.bakiniz.com/type/image/" title="Görsel" class="menu-link">Görsel</a></li>
</ul>
</div></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-68487" class="post-68487 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-ari-aster tag-florence-pugh tag-midsommar">
	 	
	<div id="post-page-title">
		<h1>
			Midsommar: Dehşetin Aydınlık Yüzü		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Ari Aster, çarpıcı korku filmlerine Midsommar ile devam ediyor.	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="933" height="445" src="http://www.bakiniz.com/wp-content/uploads/2019/07/midsommar_header-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/bugraalkayalar/" title="Buğra M. Alkayalar tarafından yazılan yazılar" rel="author">Buğra M. Alkayalar</a>					</span>	
					<span class="post-page-date">
					27 Temmuz 2019					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/midsommar-dehsetin-aydinlik-yuzu/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/midsommar-dehsetin-aydinlik-yuzu/&amp;text=Midsommar: Dehşetin Aydınlık Yüzü&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/midsommar-dehsetin-aydinlik-yuzu/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/midsommar-dehsetin-aydinlik-yuzu/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2019/07/midsommar_header-634x460.jpg&amp;url=http://www.bakiniz.com/midsommar-dehsetin-aydinlik-yuzu/&amp;is_video=false&amp;description=Midsommar%3A+Deh%C5%9Fetin+Ayd%C4%B1nl%C4%B1k+Y%C3%BCz%C3%BC" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/midsommar-dehsetin-aydinlik-yuzu/&amp;title=Midsommar%3A+Deh%C5%9Fetin+Ayd%C4%B1nl%C4%B1k+Y%C3%BCz%C3%BC" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p>Dani, ailesinin korkunç bir şekilde gerçekleşen ölüm haberini alır ve yıkılır. İlişkileri sallantıda olsa da erkek arkadaşı Christian yanında olmaya çalışır fakat bu perişan durum onu da bunaltır. İsveç’in bir köyünden gelmiş olan arkadaşları Pelle onları köyündeki yaz dönümü festivaline davet eder. Başta davetten haberi olmayan Dani de öğrenince onlarla beraber gider. İsveç’in muazzam çayırlarında dertten uzak bir köye giderler. Başta her şey muazzam gözükürken içinden asla çıkamayacakları aydınlık bir kâbusun içine sürüklenirler.</p>
<p><img src="http://www.bakiniz.com/wp-content/uploads/2019/07/Midsommar2.jpeg" alt="" width="1000" height="500" class="aligncenter size-full wp-image-68490" srcset="http://www.bakiniz.com/wp-content/uploads/2019/07/Midsommar2.jpeg 1000w, http://www.bakiniz.com/wp-content/uploads/2019/07/Midsommar2-150x75.jpeg 150w, http://www.bakiniz.com/wp-content/uploads/2019/07/Midsommar2-300x150.jpeg 300w, http://www.bakiniz.com/wp-content/uploads/2019/07/Midsommar2-550x275.jpeg 550w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>Midsommar’ın yönetmen ve senarist koltuğunda yakın zamanda Hereditary adlı başarılı filmiyle adını duyurmuş Ari Aster bulunuyor. 2 saat 27 dakikalık korku-gerilim filmleri için oldukça uzun ve alışık olmadığımız bir süreye sahip. Fakat bu uzun süresine rağmen sonuna kadar merak hissini taşıyor ve izleyicinin dikkatini üzerinden ayırmıyor. Önceki filmi Hereditary’de olduğu gibi yine bir Pagan kültü üzerinden gidiyor. Birçok korku ve gerilim filminin aksine filmin neredeyse tamamı aydınlık çayırlarda geçiyor. Film etkileyici ve rahatsız edici bir biçimde aydınlığın da korkutucu olabileceğini gösteriyor.</p>
<p>Film, gerilimi ve gizemi ağırdan inşa ediyor ki bu da olayı daha ilgi çekici hale getiriyor. Göz alıcı bir festivalin yavaş yavaş bir kabusa dönüşüyor olması filmin etkileyici ana unsurlarından biri&#8230; Filmin başlarında, festivale gidenlerin kurban olduklarını ve onları götüren Pelle’nin de olacakları bile bile onları götürdüğünü tahmin edilebiliyor. Fakat zaten asıl orada başlarına neler geleceği merak unsurunun temeline yerleştiriliyor. Filmin belki de tek zayıf noktası ise finale doğru temponun düşmesi&#8230; Son sahnelere eşlik eden müziklerin sakinliği de bunun en büyük sebeplerinden biri gibi&#8230; Fakat yine de bu yönetmenin bilinçli bir kararıysa zayıflık olduğunu söylemek ne kadar doğru olur? Dani karakterinin filmin sonundaki kabullenişi onu huzura erdirmiş gibi gözüktüğü için bu dinginliği tercih etmiş olabilir.</p>
<p><img src="http://www.bakiniz.com/wp-content/uploads/2019/07/Midsommar.png" alt="" width="1000" height="483" class="aligncenter size-full wp-image-68488" srcset="http://www.bakiniz.com/wp-content/uploads/2019/07/Midsommar.png 1000w, http://www.bakiniz.com/wp-content/uploads/2019/07/Midsommar-150x72.png 150w, http://www.bakiniz.com/wp-content/uploads/2019/07/Midsommar-300x145.png 300w, http://www.bakiniz.com/wp-content/uploads/2019/07/Midsommar-550x266.png 550w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>Ari Aster, bu aydınlık dehşetin içinde; insan ilişkilerini, gelenekleri, dine körü körüne bağlılığı, soyun devamlılığını, yalnızlığı ve kabullenmeyi sinematografik bir rahatsız edicilikle işliyor. Bunu da sadece hikâye ve kurguyla gerçekleştirmiyor. Bütün etkenleri büyük bir uyum içinde kullanıyor. Sinematografisinin de oldukça büyük bir etkisi oluyor. Ayrıca müzikler de filmin gerici ve rahatsız edici atmosferini arttırıyor. Dani karakterini canlandıran Florence Pugh ise oldukça etkileyici bir performans sergiliyor. Mimikleri ve hareketleri ile izleyicinin bir nebze empati kurmasını sağlıyor ve koltuğa çiviliyor.</p>
<p>Midsommar, Pagan kültüne ait bir konuyu şaşırtıcı derecede aydınlık, oldukça rahatsız edici ve bir o kadar da etkileyici biçimde işleyen orijinal bir korku-gerilim filmi olarak vizyonda yerini alıyor. Dehşetin aydınlık yüzüne tanık olmaya var mısınız?</p>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/ari-aster/" rel="tag">Ari Aster</a><a href="http://www.bakiniz.com/tag/florence-pugh/" rel="tag">FLORENCE PUGH</a><a href="http://www.bakiniz.com/tag/midsommar/" rel="tag">Midsommar</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/midsommar-dehsetin-aydinlik-yuzu/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/midsommar-dehsetin-aydinlik-yuzu/&amp;text=Midsommar: Dehşetin Aydınlık Yüzü&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/midsommar-dehsetin-aydinlik-yuzu/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/midsommar-dehsetin-aydinlik-yuzu/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2019/07/midsommar_header-634x460.jpg&amp;url=http://www.bakiniz.com/midsommar-dehsetin-aydinlik-yuzu/&amp;is_video=false&amp;description=Midsommar%3A+Deh%C5%9Fetin+Ayd%C4%B1nl%C4%B1k+Y%C3%BCz%C3%BC" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/midsommar-dehsetin-aydinlik-yuzu/&amp;title=Midsommar%3A+Deh%C5%9Fetin+Ayd%C4%B1nl%C4%B1k+Y%C3%BCz%C3%BC" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/tom-savininin-dunyasinda-kisa-bir-gezintiye-cikmaya-ne-dersiniz/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/tom-savininin-dunyasinda-kisa-bir-gezintiye-cikmaya-ne-dersiniz/" rel="prev">Tom Savini&#8217;nin Dünyasında Kısa Bir Gezintiye Çıkmaya Ne Dersiniz?</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/baris-toker/">
								Barış Toker								</a>
								-
								</span>
								<span class="date-prev">
								Tem 23, 2019								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
										<div class="nav-next">
						<div class="next-article">
														<a href="http://www.bakiniz.com/midsommar-gulumsemelerdeki-kotuluk/" rel="next">sonraki yazı</a>						</div>
						<!--next-article-->
						<div class="next-title">
							<h2>
								<a href="http://www.bakiniz.com/midsommar-gulumsemelerdeki-kotuluk/" rel="next">Midsommar: Gülümsemelerdeki  Kötülük</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/berkcubukcu/">
								Berk Çubukçu								</a>
								-
								</span>
								<span class="date-next">
								Tem 29, 2019								</span>
							</div>
							<!--post-date-->
						</div>
						<!--next-title-->
					</div>
					<!--nav-next-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img src="http://www.bakiniz.com/wp-content/uploads/2017/08/19984201_10212262648755669_3047867060128092965_o-111x111.jpg" width="96" height="96" alt="Buğra M. Alkayalar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.bakiniz.com/author/bugraalkayalar/" title="Buğra M. Alkayalar tarafından yazılan yazılar" rel="author">Buğra M. Alkayalar</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
														<li>
								<a href="http://facebook.com/https://www.facebook.com/bugralkayalar" class="fb-social-icon" target="_blank">
								</a>
							</li>
																					<li>
								<a href="https://twitter.com/bugralkayalar" class="twitter-social-icon" target="_blank">
								</a>
							</li>
																																									</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget"><div id="twitter-timeline-profile-2" class="widget widget_twitter-timeline-profile"><div class="widget-title">Bakınız Twitter</div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="tr" data-width="300" data-tweet-limit="5" href="https://twitter.com/bakiniz">Tweets by bakiniz</a></div></div></div><div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-68274 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-andy-muschietti tag-ezra-miller tag-the-flash">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/the-flash-filmini-andy-muschietti-yonetebilir/" title="The Flash Filmini Andy Muschietti Yönetebilir">
				The Flash Filmini Andy Muschietti Yönetebilir				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-68287 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-aldis-hodge tag-dark-universe tag-elisabeth-moss tag-gorunmez-adam tag-hg-wells tag-jason-blum tag-johnny-depp tag-leigh-whannel tag-the-invisible-man tag-universal">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/the-invisible-mane-metoo-ayari/" title="The Invisible Man&#8217;e Metoo Ayarı">
				The Invisible Man&#8217;e Metoo Ayarı				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-68425 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-angelina-jolie tag-benedict-cumberbatch tag-black-panther-2 tag-black-widow tag-blade tag-captain-marve-2 tag-chris-hemsworth tag-disney tag-doctor-strange-in-the-multiverse-of-madness tag-elizabeth-olsen tag-fantastic-four tag-florence-pugh tag-jeffrey-wright tag-mahershala-ali tag-marvel tag-marvel-studios tag-mcu tag-natalie-portman tag-scarlett-johansson tag-shang-chi tag-simu-liu tag-taika-waititi tag-tessa-thompson tag-the-eternals tag-thor-love-and-thunder tag-tony-leung tag-what-if tag-x-men">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/marvel-sinematik-evreninin-4-faz-filmleri-ve-cok-daha-fazlasi-duyuruldu/" title="Marvel Sinematik Evreni&#8217;nin 4. Faz Filmleri ve Çok Daha Fazlası Duyuruldu">
				Marvel Sinematik Evreni&#8217;nin 4. Faz Filmleri ve Çok Daha Fazlası Duyuruldu				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-68387 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-71-emmy-odulleri tag-game-of-thrones">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/game-of-thrones-emmy-rekorlarini-kirdi/" title="Game of Thrones, Emmy Rekorlarını Kırdı">
				Game of Thrones, Emmy Rekorlarını Kırdı				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-68333 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-yuzuklerin-efendisi tag-yuzuklerin-efendisi-serisi tag-yuzuklerin-efendisi-uclemesi">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/yuzuklerin-efendisi-uclemesinde-risk-ve-ozveri-etkisi/" title="Yüzüklerin Efendisi Üçlemesi&#8217;nde Risk ve Özveri Etkisi">
				Yüzüklerin Efendisi Üçlemesi&#8217;nde Risk ve Özveri Etkisi				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-68384 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-71-emmy-odulleri">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/71-emmy-odulleri-adaylari-aciklandi/" title="71. Emmy Ödülleri Adayları Açıklandı">
				71. Emmy Ödülleri Adayları Açıklandı				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/midsommar-gulumsemelerdeki-kotuluk/" title="Midsommar: Gülümsemelerdeki  Kötülük">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2019/07/Midsommar-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/midsommar-gulumsemelerdeki-kotuluk/">
						Midsommar: Gülümsemelerdeki  Kötülük						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Midsommar, sinemayı yakından takip edenlerin bildiği Hereditary filminden tanıdığımız Ari Aster' ın yazıp yönettiği gerilim ve dram tarzında bir film. ...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/marvel-sinematik-evreninin-4-faz-filmleri-ve-cok-daha-fazlasi-duyuruldu/" title="Marvel Sinematik Evreni&#8217;nin 4. Faz Filmleri ve Çok Daha Fazlası Duyuruldu">
				<img width="298" height="168" src="http://www.bakiniz.com/wp-content/uploads/2015/10/marvel.jpeg" class="attachment-small-blog size-small-blog wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2015/10/marvel.jpeg 1920w, http://www.bakiniz.com/wp-content/uploads/2015/10/marvel-300x169.jpeg 300w, http://www.bakiniz.com/wp-content/uploads/2015/10/marvel-550x309.jpeg 550w" sizes="(max-width: 298px) 100vw, 298px" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/marvel-sinematik-evreninin-4-faz-filmleri-ve-cok-daha-fazlasi-duyuruldu/">
						Marvel Sinematik Evreni&#8217;nin 4. Faz Filmleri ve Çok Daha Fazlası Duyuruldu						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Hangisinden başlayacağımı bilemiyorum. Marvel bizim saatimizle gece 3 sularında başlayan Comic-Con panelinde açıklamadık haber bırakmadı, sıradaki pek çok projesiyle ilgili ilk ayrıntıları duyurdu. Öğrendiklerimizi maddeler halinde yazalım: Şu sıralar...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/outlaw-king-elestirisi/" title="Outlaw King: Kısa Kalan Kahramanlık">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2018/11/outlaw-king-1-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/outlaw-king-elestirisi/">
						Outlaw King: Kısa Kalan Kahramanlık						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				İskoçya&#8217;yı özgürleştiren kral Robert Bruce&#8216;u (Robert the Bruce olarak da biliniyor) konu alan Netflix yapımı Outlaw King&#8216;i geçen yıl duyurulduğundan beri merakla bekliyordum. Zira kameranın arkasında Starred Up ve...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/ari-aster-ve-jordan-peele-yeni-korku-filmleriyle-donecekler/" title="Ari Aster ve Jordan Peele Yeni Korku Filmleriyle Dönecekler">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2018/07/180214145601-jordan-peele-creators-full-169-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/ari-aster-ve-jordan-peele-yeni-korku-filmleriyle-donecekler/">
						Ari Aster ve Jordan Peele Yeni Korku Filmleriyle Dönecekler						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Rol aldığı komedi filmleriyle tanınır, hatta önceki filmi Keanu minnoş bir kediye rağmen (?) gişede iki seksen yatmışken korku-komedi türlerindeki Get Out&#8216;la sürpriz bir gişe başarısı elde edip senaryo...			</div>
			<!--blog-post-content-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52357"><a href="http://www.bakiniz.com/category/sinema-tarihinden/">tarih</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.1.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
</body></html>