<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->
<title>bakınız | Mortal Engines: Hera Hilmar Başrolü Aldı</title>

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Peter Jackson bir süredir Philip Reeve&#039;in aynı adlı romanından uyarlanacak Mortal Engines üzerinde çalışmalarını sürdürüyor."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.bakiniz.com/mortal-engines-hera-hilmar-basrolu-aldi/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="bakınız | Mortal Engines: Hera Hilmar Başrolü Aldı" />
<meta property="og:description" content="Peter Jackson bir süredir Philip Reeve&#039;in aynı adlı romanından uyarlanacak Mortal Engines üzerinde çalışmalarını sürdürüyor." />
<meta property="og:url" content="http://www.bakiniz.com/mortal-engines-hera-hilmar-basrolu-aldi/" />
<meta property="og:site_name" content="bakınız" />
<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
<meta property="article:tag" content="CHRISTIAN RIVERS" />
<meta property="article:tag" content="Hera Hilmar" />
<meta property="article:tag" content="MORTAL ENGINES" />
<meta property="article:tag" content="Peter Jackson" />
<meta property="article:tag" content="PHILIP REEVE" />
<meta property="article:section" content="haber" />
<meta property="article:published_time" content="2017-02-07T10:01:38+00:00" />
<meta property="fb:app_id" content="137742636384353" />
<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2017/02/Mortal-Engines-Hera-Hilmar.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="571" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Peter Jackson bir süredir Philip Reeve&#039;in aynı adlı romanından uyarlanacak Mortal Engines üzerinde çalışmalarını sürdürüyor." />
<meta name="twitter:title" content="bakınız | Mortal Engines: Hera Hilmar Başrolü Aldı" />
<meta name="twitter:site" content="@bakiniz" />
<meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2017/02/Mortal-Engines-Hera-Hilmar.jpg" />
<meta name="twitter:creator" content="@bakiniz" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; Mortal Engines: Hera Hilmar Başrolü Aldı yorum beslemesi" href="http://www.bakiniz.com/mortal-engines-hera-hilmar-basrolu-aldi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bakiniz.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/style.css?ver=4.7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.bakiniz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=57604' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fmortal-engines-hera-hilmar-basrolu-aldi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fmortal-engines-hera-hilmar-basrolu-aldi%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="amphtml" href="http://www.bakiniz.com/mortal-engines-hera-hilmar-basrolu-aldi/amp/" /><meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Mortal Engines: Hera Hilmar Başrolü Aldı" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="Peter Jackson bir süredir Philip Reeve&#039;in aynı adlı romanından (ve ileride başarılı olursa seriden) uyarlanacak Mortal Engines üzerinde çalışmalarını sürdürüyor." /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2017/02/Mortal-Engines-Hera-Hilmar.jpg" /><meta name="twitter:image:width" content="1000" /><meta name="twitter:image:height" content="571" />
</head>

<body class="post-template-default single single-post postid-57604 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
				<img width="83" height="47" src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak.png 602w, http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-150x85.png 150w, http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-300x170.png 300w, http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-550x312.png 550w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
					Tolga Karaçelik Röportajı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/can-evrenol-roportaji/" title="Can Evrenol Röportajı">
				<img width="83" height="41" src="http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak.png 676w, http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak-150x75.png 150w, http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak-300x149.png 300w, http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak-550x273.png 550w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/can-evrenol-roportaji/" title="Can Evrenol Röportajı">
					Can Evrenol Röportajı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" title="Alper Turgut &#8211; Serdar Akbıyık Röportajı">
				<img width="83" height="47" src="http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-1.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-1.jpg 594w, http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-1-150x84.jpg 150w, http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-1-300x169.jpg 300w, http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-1-550x309.jpg 550w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" title="Alper Turgut &#8211; Serdar Akbıyık Röportajı">
					Alper Turgut &#8211; Serdar Akbıyık Röportajı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/lea-seydoux-thomas-vinterbergin-denizalti-gerilimi-kurskte-rol-alacak/" title="Lea Seydoux, Thomas Vinterberg&#8217;in Denizaltı Gerilimi Kursk&#8217;te Rol Alacak"><img src="http://www.bakiniz.com/wp-content/uploads/2013/04/Lea-Seydoux.jpg" alt="Lea Seydoux, Thomas Vinterberg&#8217;in Denizaltı Gerilimi Kursk&#8217;te Rol Alacak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/lea-seydoux-thomas-vinterbergin-denizalti-gerilimi-kurskte-rol-alacak/" >Lea Seydoux, Thomas Vinterberg&#8217;in Denizaltı Gerilimi Kursk&#8217;te Rol Alacak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/matthew-mcconaughey-harmony-korinein-the-beach-bum-filminde-oynayacak/" title="Matthew McConaughey, Harmony Korine&#8217;ın The Beach Bum Filminde Oynayacak"><img src="http://www.bakiniz.com/wp-content/uploads/2013/04/matthew-mcconaughey.jpg" alt="Matthew McConaughey, Harmony Korine&#8217;ın The Beach Bum Filminde Oynayacak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/matthew-mcconaughey-harmony-korinein-the-beach-bum-filminde-oynayacak/" >Matthew McConaughey, Harmony Korine&#8217;ın The Beach Bum Filminde Oynayacak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/mortal-engines-hera-hilmar-basrolu-aldi/" title="Mortal Engines: Hera Hilmar Başrolü Aldı"><img src="http://www.bakiniz.com/wp-content/uploads/2017/02/Mortal-Engines-Hera-Hilmar-298x186.jpg" alt="Mortal Engines: Hera Hilmar Başrolü Aldı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/mortal-engines-hera-hilmar-basrolu-aldi/" >Mortal Engines: Hera Hilmar Başrolü Aldı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/yonetmenler-birligi-dga-odullerinin-kazananlari-aciklandi/" title="Yönetmenler Birliği (DGA) Ödülleri&#8217;nin Kazananları Açıklandı"><img src="http://www.bakiniz.com/wp-content/uploads/2011/10/207326.jpg-r_1920_1080-f_jpg-q_x-xxyxx-298x186.jpg" alt="Yönetmenler Birliği (DGA) Ödülleri&#8217;nin Kazananları Açıklandı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/yonetmenler-birligi-dga-odullerinin-kazananlari-aciklandi/" >Yönetmenler Birliği (DGA) Ödülleri&#8217;nin Kazananları Açıklandı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/goya-odullerinin-kazananlari-aciklandi/" title="Goya Ödülleri&#8217;nin Kazananları Açıklandı"><img src="http://www.bakiniz.com/wp-content/uploads/2017/02/the-fury-of-a-patient-man-tarde-para-la-ira-venice-2-298x186.jpg" alt="Goya Ödülleri&#8217;nin Kazananları Açıklandı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/goya-odullerinin-kazananlari-aciklandi/" >Goya Ödülleri&#8217;nin Kazananları Açıklandı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/aaron-sorkin-mollys-gamein-cekimlerini-tamamladi/" title="Aaron Sorkin, Molly&#8217;s Game&#8217;in Çekimlerini Tamamladı"><img src="http://www.bakiniz.com/wp-content/uploads/2017/02/Screen-Shot-2016-02-19-at-16.44.50-298x186.jpg" alt="Aaron Sorkin, Molly&#8217;s Game&#8217;in Çekimlerini Tamamladı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/aaron-sorkin-mollys-gamein-cekimlerini-tamamladi/" >Aaron Sorkin, Molly&#8217;s Game&#8217;in Çekimlerini Tamamladı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/recep-ivedik-yeni-turkiyenin-tam-icinden-bir-karakter/" title="Recep İvedik: Yeni Türkiye&#8217;nin Tam İçinden Bir Karakter"><img src="http://www.bakiniz.com/wp-content/uploads/2017/01/Recep-İvedik-5-298x186.jpg" alt="Recep İvedik: Yeni Türkiye&#8217;nin Tam İçinden Bir Karakter"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/recep-ivedik-yeni-turkiyenin-tam-icinden-bir-karakter/" >Recep İvedik: Yeni Türkiye&#8217;nin Tam İçinden Bir Karakter</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/sherlock-4-sezon-dahilikten-aptalliga/" title="Sherlock Dördüncü Sezon: Dahilikten Aptallığa&#8230;"><img src="http://www.bakiniz.com/wp-content/uploads/2017/01/sherlock_4-1_29-298x186.jpg" alt="Sherlock Dördüncü Sezon: Dahilikten Aptallığa&#8230;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/sherlock-4-sezon-dahilikten-aptalliga/" >Sherlock Dördüncü Sezon: Dahilikten Aptallığa&#8230;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/mississippi-burning-alan-parkerdan-irkciligi-anlatirken-irkci-bir-tutum-takinan-film/" title="Mississippi Burning: Alan Parker&#8217;dan Irkçılığı Anlatırken Irkçı Bir Tutum Takınan&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2016/12/mississippi-burning2-298x186.jpg" alt="Mississippi Burning: Alan Parker&#8217;dan Irkçılığı Anlatırken Irkçı Bir Tutum Takınan&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/mississippi-burning-alan-parkerdan-irkciligi-anlatirken-irkci-bir-tutum-takinan-film/" >Mississippi Burning: Alan Parker&#8217;dan Irkçılığı Anlatırken Irkçı Bir Tutum Takınan&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/assassins-creed-oyun-uyarlamalarinin-makus-talihi-devam-ediyor/" title="Assassin&#8217;s Creed: Oyun Uyarlamalarının Makus Talihi Devam Ediyor"><img src="http://www.bakiniz.com/wp-content/uploads/2016/12/assassins-gallery-gallery-image-298x186.jpg" alt="Assassin&#8217;s Creed: Oyun Uyarlamalarının Makus Talihi Devam Ediyor"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/assassins-creed-oyun-uyarlamalarinin-makus-talihi-devam-ediyor/" >Assassin&#8217;s Creed: Oyun Uyarlamalarının Makus Talihi Devam Ediyor</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/divines-fish-tank-american-honey-fransa-ingiltere-abdden-alt-sinifa-bir-bakis/" title="Divines, Fish Tank &#038; American Honey: Fransa, İngiltere &#038; ABD&#8217;den&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2016/12/divines_1_copy.jpg-h_2016-298x186.jpg" alt="Divines, Fish Tank &#038; American Honey: Fransa, İngiltere &#038; ABD&#8217;den&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/divines-fish-tank-american-honey-fransa-ingiltere-abdden-alt-sinifa-bir-bakis/" >Divines, Fish Tank &#038; American Honey: Fransa, İngiltere &#038; ABD&#8217;den&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/harvey-donnie-darkoya-esin-kaynagi-olan-film/" title="Harvey: Donnie Darko&#8217;ya Esin Kaynağı Olan Film"><img src="http://www.bakiniz.com/wp-content/uploads/2016/12/el_invisible_harvey_1950_1-298x186.jpg" alt="Harvey: Donnie Darko&#8217;ya Esin Kaynağı Olan Film"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/harvey-donnie-darkoya-esin-kaynagi-olan-film/" >Harvey: Donnie Darko&#8217;ya Esin Kaynağı Olan Film</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/jake-gyllenhaal-yil-dort-filmle-donecek/" title="Jake Gyllenhaal Bu Yıl Dört Filmle Dönecek"><img src="http://www.bakiniz.com/wp-content/uploads/2017/02/1600x800-jake-gyllenhaal-california-linen-suit-43-jpg-def7ce87-298x186.jpg" alt="Jake Gyllenhaal Bu Yıl Dört Filmle Dönecek"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/jake-gyllenhaal-yil-dort-filmle-donecek/" >Jake Gyllenhaal Bu Yıl Dört Filmle Dönecek</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/10-maddede-2017-oscar-adaylari/" title="10 Maddede 2017 Oscar Adayları"><img src="http://www.bakiniz.com/wp-content/uploads/2017/01/oscars-2017-298x186.jpg" alt="10 Maddede 2017 Oscar Adayları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/10-maddede-2017-oscar-adaylari/" >10 Maddede 2017 Oscar Adayları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/meksikali-yonetmenlerin-siradaki-filmleri/" title="Meksikalı Yönetmenler ve Sıradaki Filmleri"><img src="http://www.bakiniz.com/wp-content/uploads/2017/01/mexico-flag--298x186.jpg" alt="Meksikalı Yönetmenler ve Sıradaki Filmleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/meksikali-yonetmenlerin-siradaki-filmleri/" >Meksikalı Yönetmenler ve Sıradaki Filmleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/bu-yilin-kore-filmleri/" title="2017&#8217;de Vizyona Girecek Güney Kore Filmleri"><img src="http://www.bakiniz.com/wp-content/uploads/2017/01/kore-298x186.jpg" alt="2017&#8217;de Vizyona Girecek Güney Kore Filmleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/bu-yilin-kore-filmleri/" >2017&#8217;de Vizyona Girecek Güney Kore Filmleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/10-maddede-fargo-ucuncu-sezon/" title="10 Maddede Fargo Üçüncü Sezon"><img src="http://www.bakiniz.com/wp-content/uploads/2017/01/fargo-3.-sezon-298x186.jpg" alt="10 Maddede Fargo Üçüncü Sezon"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/10-maddede-fargo-ucuncu-sezon/" >10 Maddede Fargo Üçüncü Sezon</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/razzienin-en-kotu-kararlari/" title="Razzie&#8217;nin En Kötü Kararları"><img src="http://www.bakiniz.com/wp-content/uploads/2017/01/RAZ-298x186.jpg" alt="Razzie&#8217;nin En Kötü Kararları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/razzienin-en-kotu-kararlari/" >Razzie&#8217;nin En Kötü Kararları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak.png" alt="Tolga Karaçelik Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" >Tolga Karaçelik Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/can-evrenol-roportaji/" title="Can Evrenol Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak.png" alt="Can Evrenol Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/can-evrenol-roportaji/" >Can Evrenol Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" title="Alper Turgut &#8211; Serdar Akbıyık Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-1.jpg" alt="Alper Turgut &#8211; Serdar Akbıyık Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" >Alper Turgut &#8211; Serdar Akbıyık Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" title="Faruk Hacıhafızoğlu Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2015/12/kar-korsanlari-.jpg" alt="Faruk Hacıhafızoğlu Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" >Faruk Hacıhafızoğlu Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/bakiniz-kulis-mustang/" title="Bakınız Kulis: Mustang"><img src="http://www.bakiniz.com/wp-content/uploads/2015/11/960.jpg" alt="Bakınız Kulis: Mustang"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/bakiniz-kulis-mustang/" >Bakınız Kulis: Mustang</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/bakiniz-kulis-mad-max-fury-road/" title="Bakınız Kulis: Mad Max | Fury Road"><img src="http://www.bakiniz.com/wp-content/uploads/2015/05/mad-max-fury-road-hoult-theron-1.jpg" alt="Bakınız Kulis: Mad Max | Fury Road"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/bakiniz-kulis-mad-max-fury-road/" >Bakınız Kulis: Mad Max | Fury Road</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/arsiv/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/carrie-fisher-nasil-olmek-isterdim/" title="Carrie Fisher: Nasıl Ölmek İsterdim?"><img src="http://www.bakiniz.com/wp-content/uploads/2016/12/carriefisher-298x186.jpg" alt="Carrie Fisher: Nasıl Ölmek İsterdim?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/carrie-fisher-nasil-olmek-isterdim/" >Carrie Fisher: Nasıl Ölmek İsterdim?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/fellini-bergman-herkesin-dinledigi-bir-ortacag-ozani-gibidir/" title="Fellini: Bergman Herkesin Dinlediği Bir Ortaçağ Ozanı Gibidir"><img src="http://www.bakiniz.com/wp-content/uploads/2016/12/bergman_fellini-620x453-298x186.png" alt="Fellini: Bergman Herkesin Dinlediği Bir Ortaçağ Ozanı Gibidir"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/fellini-bergman-herkesin-dinledigi-bir-ortacag-ozani-gibidir/" >Fellini: Bergman Herkesin Dinlediği Bir Ortaçağ Ozanı Gibidir</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/ingmar-bergman-andrei-tarkovskyyi-anlatiyor/" title="Ingmar Bergman, Andrei Tarkovsky Sinemasını Anlatıyor"><img src="http://www.bakiniz.com/wp-content/uploads/2016/11/Ingmar-Bergman-298x186.jpg" alt="Ingmar Bergman, Andrei Tarkovsky Sinemasını Anlatıyor"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/ingmar-bergman-andrei-tarkovskyyi-anlatiyor/" >Ingmar Bergman, Andrei Tarkovsky Sinemasını Anlatıyor</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/federico-fellini-sinema-hikayeler-ruyalar-uzerine/" title="Federico Fellini: Sinema, Hikayeler ve Rüyalar Üzerine"><img src="http://www.bakiniz.com/wp-content/uploads/2016/10/Federico-Fellini-Ders-298x186.jpg" alt="Federico Fellini: Sinema, Hikayeler ve Rüyalar Üzerine"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/federico-fellini-sinema-hikayeler-ruyalar-uzerine/" >Federico Fellini: Sinema, Hikayeler ve Rüyalar Üzerine</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/akira-kurosawa-iyi-bir-senaryonun-gucu/" title="Akira Kurosawa: İyi Senaryonun Gücü ve Yazmanın Sırrı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/10/Akira-Kurosawa-298x186.jpg" alt="Akira Kurosawa: İyi Senaryonun Gücü ve Yazmanın Sırrı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/akira-kurosawa-iyi-bir-senaryonun-gucu/" >Akira Kurosawa: İyi Senaryonun Gücü ve Yazmanın Sırrı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/krzysztof-kieslowski-sinema-neye-yarar/" title="Krzysztof Kieślowski: Sinema Neye Yarar?"><img src="http://www.bakiniz.com/wp-content/uploads/2016/10/Kryzsztof-Kieslowski-298x186.jpg" alt="Krzysztof Kieślowski: Sinema Neye Yarar?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/krzysztof-kieslowski-sinema-neye-yarar/" >Krzysztof Kieślowski: Sinema Neye Yarar?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152065" class="menu-item menu-item-type-taxonomy menu-item-object-post_format"><a href="http://www.bakiniz.com/type/video/" title="bakınızTV" class="menu-link">bakınızTV</a></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-57604" class="post-57604 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-christian-rivers tag-hera-hilmar tag-mortal-engines tag-peter-jackson tag-philip-reeve">
	 	
	<div id="post-page-title">
		<h1>
			Mortal Engines: Hera Hilmar Başrolü Aldı		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Peter Jackson&#039;ın yazdığı ve yapımcılığını yaptığı filmde kadın başrol belli oldu.	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="933" height="445" src="http://www.bakiniz.com/wp-content/uploads/2017/02/Mortal-Engines-Hera-Hilmar-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>					</span>	
					<span class="post-page-date">
					07 Şubat 2017					</span>
										<span class="post-page-views">
						102						görüntüleme					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/mortal-engines-hera-hilmar-basrolu-aldi/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/mortal-engines-hera-hilmar-basrolu-aldi/&amp;text=Mortal Engines: Hera Hilmar Başrolü Aldı&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/mortal-engines-hera-hilmar-basrolu-aldi/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/mortal-engines-hera-hilmar-basrolu-aldi/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2017/02/Mortal-Engines-Hera-Hilmar-634x460.jpg&amp;url=http://www.bakiniz.com/mortal-engines-hera-hilmar-basrolu-aldi/&amp;is_video=false&amp;description=Mortal+Engines%3A+Hera+Hilmar+Ba%C5%9Frol%C3%BC+Ald%C4%B1" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/mortal-engines-hera-hilmar-basrolu-aldi/&amp;title=Mortal+Engines%3A+Hera+Hilmar+Ba%C5%9Frol%C3%BC+Ald%C4%B1" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p>Peter Jackson bir süredir Philip Reeve&#8217;in aynı adlı romanından (ve ileride başarılı olursa seriden) uyarlanacak Mortal Engines üzerinde çalışmalarını sürdürüyor. Kendisinin yazıp, yapımcılığını da üstleneceği filmi Christian Rivers yönetecek.</p>
<p>Filmin başrol kadın oyuncusu ise genç yeteneklerden izlandalı Hera Hilmar oldu. Film günümüzden binlerce yıl sonra, şehirlerin tekerlekler üzerinde dünyayı dolaştığı bir zamanda geçiyor. Kaynaklar için kentler birbiriyle savaşırken baş karakterimiz Tom Natsworthy genç bir kadınla tanışır ve olaylar gelişir. </p>
<p>Filmin çekimlerine bu ilkbaharda başlanacak, vizyon tarihi 14 Aralık 2018 olarak belirlendi.</p>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/christian-rivers/" rel="tag">CHRISTIAN RIVERS</a><a href="http://www.bakiniz.com/tag/hera-hilmar/" rel="tag">Hera Hilmar</a><a href="http://www.bakiniz.com/tag/mortal-engines/" rel="tag">MORTAL ENGINES</a><a href="http://www.bakiniz.com/tag/peter-jackson/" rel="tag">Peter Jackson</a><a href="http://www.bakiniz.com/tag/philip-reeve/" rel="tag">PHILIP REEVE</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/haber/">haber</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/mortal-engines-hera-hilmar-basrolu-aldi/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/mortal-engines-hera-hilmar-basrolu-aldi/&amp;text=Mortal Engines: Hera Hilmar Başrolü Aldı&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/mortal-engines-hera-hilmar-basrolu-aldi/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/mortal-engines-hera-hilmar-basrolu-aldi/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2017/02/Mortal-Engines-Hera-Hilmar-634x460.jpg&amp;url=http://www.bakiniz.com/mortal-engines-hera-hilmar-basrolu-aldi/&amp;is_video=false&amp;description=Mortal+Engines%3A+Hera+Hilmar+Ba%C5%9Frol%C3%BC+Ald%C4%B1" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/mortal-engines-hera-hilmar-basrolu-aldi/&amp;title=Mortal+Engines%3A+Hera+Hilmar+Ba%C5%9Frol%C3%BC+Ald%C4%B1" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/yonetmenler-birligi-dga-odullerinin-kazananlari-aciklandi/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/yonetmenler-birligi-dga-odullerinin-kazananlari-aciklandi/" rel="prev">Yönetmenler Birliği (DGA) Ödülleri&#8217;nin Kazananları Açıklandı</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/edip-can-rende/">
								Can Rende								</a>
								-
								</span>
								<span class="date-prev">
								Şub 5, 2017								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
										<div class="nav-next">
						<div class="next-article">
														<a href="http://www.bakiniz.com/matthew-mcconaughey-harmony-korinein-the-beach-bum-filminde-oynayacak/" rel="next">sonraki yazı</a>						</div>
						<!--next-article-->
						<div class="next-title">
							<h2>
								<a href="http://www.bakiniz.com/matthew-mcconaughey-harmony-korinein-the-beach-bum-filminde-oynayacak/" rel="next">Matthew McConaughey, Harmony Korine&#8217;ın The Beach Bum Filminde Oynayacak</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/edip-can-rende/">
								Can Rende								</a>
								-
								</span>
								<span class="date-next">
								Şub 7, 2017								</span>
							</div>
							<!--post-date-->
						</div>
						<!--next-title-->
					</div>
					<!--nav-next-->
									</div>
				<!--nav-next-prev-->
																<div class="comments">
					<div class="comment-count">
	yorum yok</div>
<!--comment-count-->

<div class="discussion">
		<div class="comment-pagination">
			</div>
	<!--comment-pagination-->
</div>
<!--discussion-->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">cevap yaz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mortal-engines-hera-hilmar-basrolu-aldi/#respond" style="display:none;">iptal</a></small></h3><p class="must-log-in">Yorum yapabilmek için <a href="http://www.bakiniz.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.bakiniz.com%2Fmortal-engines-hera-hilmar-basrolu-aldi%2F">giriş yapmalısınız</a>.</p>	</div><!-- #respond -->
					</div>
				<!--comments-->
							</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-57566 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-antoine-fuqua tag-carey-mulligan tag-daniel-espinosa tag-david-gordon-green tag-denis-villeneuve tag-jake-gyllenhaal tag-jessica-chastain tag-life tag-okja tag-paul-dano tag-richard-ford tag-stronger tag-tatiana-maslany tag-the-division tag-the-man-who-made-it-snow tag-the-son tag-wildlife tag-zoe-kazan">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
				<a href="http://www.bakiniz.com/jake-gyllenhaal-yil-dort-filmle-donecek/" title="Jake Gyllenhaal Bu Yıl Dört Filmle Dönecek">
				Jake Gyllenhaal Bu Yıl Dört Filmle Dönecek				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-57541 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-cary-fukunaga tag-emma-stone tag-jonah-hill tag-maniac tag-netflix tag-patrick-somerville">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/maniac-emma-stone-jonah-hill-fukunaganin-dizisinde/" title="Maniac: Emma Stone ve Jonah Hill, Fukunaga&#8217;nın Dizisinde">
				Maniac: Emma Stone ve Jonah Hill, Fukunaga&#8217;nın Dizisinde				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-57548 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-robin-hood tag-robin-hood-origins tag-taron-egerton">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/robin-hoodun-ilk-ayrintilari-aciklandi/" title="Yeni Robin Hood Savaş Sonrası Travmadan Muzdarip Olacak">
				Yeni Robin Hood Savaş Sonrası Travmadan Muzdarip Olacak				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-57583 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-idris-elba tag-jessica-chastain tag-kevin-costner tag-molly-bloom tag-mollys-game">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/aaron-sorkin-mollys-gamein-cekimlerini-tamamladi/" title="Aaron Sorkin, Molly&#8217;s Game&#8217;in Çekimlerini Tamamladı">
				Aaron Sorkin, Molly&#8217;s Game&#8217;in Çekimlerini Tamamladı				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-57575 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-francis-lawrence tag-jennifer-lawrence tag-joel-edgerton tag-red-sparrow">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/red-sparrow-jennifer-lawrence-rus-ajani-rolunde/" title="Red Sparrow: Jennifer Lawrence Rus Ajanı Rolünde">
				Red Sparrow: Jennifer Lawrence Rus Ajanı Rolünde				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-57560 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-adele-exarchopoulos tag-david-hare tag-julie-kavanagh tag-oleg-ivenko tag-ralph-fiennes tag-rudolph-nureyev tag-white-crow">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/white-crow-ralph-fiennes-rudolph-nureyev-biofilmini-yonetecek/" title="White Crow: Ralph Fiennes, Rudolph Nureyev Biofilmini Yönetecek">
				White Crow: Ralph Fiennes, Rudolph Nureyev Biofilmini Yönetecek				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div><div class="home-widget one-part"><div id="exm1_blog_posts_exm1-34" class="widget widget_exm1_blog_posts_exm1"><div class="widget-title">yeni haberler</div>
<ul class="exm1-blog-posts-category">
		<li class="post-57615 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-colin-firth tag-kursk tag-lea-seydoux tag-matthias-schoenaerts tag-thomas-vinterberg">
		<div class="exm1-blog-posts-thumb">
						<a href="http://www.bakiniz.com/lea-seydoux-thomas-vinterbergin-denizalti-gerilimi-kurskte-rol-alacak/" title="Lea Seydoux, Thomas Vinterberg&#8217;in Denizaltı Gerilimi Kursk&#8217;te Rol Alacak">
			<img width="163" height="107" src="http://www.bakiniz.com/wp-content/uploads/2013/04/Lea-Seydoux.jpg" class="attachment-big-blog-one size-big-blog-one wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2013/04/Lea-Seydoux.jpg 600w, http://www.bakiniz.com/wp-content/uploads/2013/04/Lea-Seydoux-300x197.jpg 300w, http://www.bakiniz.com/wp-content/uploads/2013/04/Lea-Seydoux-546x360.jpg 546w" sizes="(max-width: 163px) 100vw, 163px" />						</a>
					</div>
		<!--exm1-blog-posts-thumb-->
		<div class="exm1-blog-posts-text">
			<h2>
				<a href="http://www.bakiniz.com/lea-seydoux-thomas-vinterbergin-denizalti-gerilimi-kurskte-rol-alacak/">
				Lea Seydoux, Thomas Vinterberg&#8217;in Denizaltı Gerilimi Kursk&#8217;te Rol Alacak				</a>
			</h2>
			<div class="exm1-blog-posts-subtitle">
				Vinterberg çekimlere baharda başlayacak...			</div>
			<!--exm1-blog-posts-subtitle-->
						<div class="exm1-blog-posts-date-author">
												<div class="exm1-blog-posts-date">
					07 Şubat 2017				</div>
				<!--exm1-blog-posts-date-->
							</div>
			<!--exm1-blog-posts-date-author-->
					</div>
		<!--exm1-blog-posts-text-->
	</li>
		<li class="post-57611 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-harmony-korine tag-matthew-mcconaughey tag-the-beach-bum tag-white-boy-rick">
		<div class="exm1-blog-posts-thumb">
						<a href="http://www.bakiniz.com/matthew-mcconaughey-harmony-korinein-the-beach-bum-filminde-oynayacak/" title="Matthew McConaughey, Harmony Korine&#8217;ın The Beach Bum Filminde Oynayacak">
			<img width="160" height="107" src="http://www.bakiniz.com/wp-content/uploads/2013/04/matthew-mcconaughey.jpg" class="attachment-big-blog-one size-big-blog-one wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2013/04/matthew-mcconaughey.jpg 600w, http://www.bakiniz.com/wp-content/uploads/2013/04/matthew-mcconaughey-300x201.jpg 300w, http://www.bakiniz.com/wp-content/uploads/2013/04/matthew-mcconaughey-537x360.jpg 537w" sizes="(max-width: 160px) 100vw, 160px" />						</a>
					</div>
		<!--exm1-blog-posts-thumb-->
		<div class="exm1-blog-posts-text">
			<h2>
				<a href="http://www.bakiniz.com/matthew-mcconaughey-harmony-korinein-the-beach-bum-filminde-oynayacak/">
				Matthew McConaughey, Harmony Korine&#8217;ın The Beach Bum Filminde Oynayacak				</a>
			</h2>
			<div class="exm1-blog-posts-subtitle">
				McConaughey komedi türüne dönüyor...			</div>
			<!--exm1-blog-posts-subtitle-->
						<div class="exm1-blog-posts-date-author">
												<div class="exm1-blog-posts-date">
					07 Şubat 2017				</div>
				<!--exm1-blog-posts-date-->
							</div>
			<!--exm1-blog-posts-date-author-->
					</div>
		<!--exm1-blog-posts-text-->
	</li>
	</ul>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/peter-jackson-mortal-engines-romanini-uyarlayacak/" title="Peter Jackson, Mortal Engines Romanını Uyarlayacak">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2016/10/PeterJacksonHobbitUnexpectedJourneyWorld_LdVUYY6uyAl-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/peter-jackson-mortal-engines-romanini-uyarlayacak/">
						Peter Jackson, Mortal Engines Romanını Uyarlayacak						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Olumsuz eleştiriler alan Hobbit üçlemesinden sonra sinemaya ara veren Peter Jackson&#8217;ın hangi filmi yöneteceği halen belirsizliğini koruyor. Bugün gelen haberlere göre Jackson senaristliğe dönecek. Jackson ve eşi Fran Walsh,...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/usta-yonetmenlerin-siradaki-filmleri/" title="Usta Yönetmenlerin Sıradaki Filmleri">
				<img width="150" height="150" src="http://www.bakiniz.com/wp-content/uploads/2015/11/directors-chair-150x150.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/usta-yonetmenlerin-siradaki-filmleri/">
						Usta Yönetmenlerin Sıradaki Filmleri						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Twitter hesabımızda yönetmenleriyle filmleriyle ilgili gelen haberleri hemen paylaşıyoruz. Gene de sevip saydığımız, filmlerini her daim merakla beklediğimiz yönetmenlerin sıradaki filmlerine, bu filmlerle ilgili neler bildiğimize bir yazıda değinmek...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/dususe-gecen-yonetmenler-2-bolum/" title="Düşüşe Geçen Yönetmenler – 2. Bölüm">
				<img width="187" height="186" src="http://www.bakiniz.com/wp-content/uploads/2015/08/director.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2015/08/director.jpg 347w, http://www.bakiniz.com/wp-content/uploads/2015/08/director-150x150.jpg 150w, http://www.bakiniz.com/wp-content/uploads/2015/08/director-300x300.jpg 300w" sizes="(max-width: 187px) 100vw, 187px" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/dususe-gecen-yonetmenler-2-bolum/">
						Düşüşe Geçen Yönetmenler – 2. Bölüm						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				”Bana yalnız başyapıtlar çevirmiş bir aktör göstersenize! Öyle olmasını beklerseniz, bir odada beklerken yaşlanabilirsiniz. Ya da James Dean olmanız gerekir: Üç film yapar ve ölürsünüz.” Jean-Paul Belmondo Danny Boyle:...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/peter-jacksonin-siradaki-filmi-tenten-2/" title="Peter Jackson&#8217;ın Sıradaki Filmi Tenten 2">
				<img width="150" height="150" src="http://www.bakiniz.com/wp-content/uploads/2013/12/peter-jackson-2013.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2013/12/peter-jackson-2013.jpg 150w, http://www.bakiniz.com/wp-content/uploads/2013/12/peter-jackson-2013-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/peter-jacksonin-siradaki-filmi-tenten-2/">
						Peter Jackson&#8217;ın Sıradaki Filmi Tenten 2						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Peter Jackson büyük bütçeli son serisi Hobbit'i nihayete erdirmek üzere. Serinin son filmi "There and Back Again"in post prodüksiyonuyla meşgul olan yönetmen bu filmini gösterime hazır hale getirdikten sonra...			</div>
			<!--blog-post-content-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52357"><a href="http://www.bakiniz.com/category/arsiv/">tarih</a></li>
<li id="menu-item-52065" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-52065"><a href="http://www.bakiniz.com/type/video/">bakınızTV</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/validate.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</body></html>