<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->
<title>bakınız | NCOSE Başkanı: &quot;Netflix&#039;in Baby Dizisi Çocukların Cinsel İstismarını Göz Alıcı Bir Şeymiş Gibi Gösteriyor&quot;</title>

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.bakiniz.com/ncose-baskani-netflixin-baby-dizisi-cocuklarin-cinsel-istismarini-goz-alici-bir-seymis-gibi-gosteriyor/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="bakınız | NCOSE Başkanı: &quot;Netflix&#039;in Baby Dizisi Çocukların Cinsel İstismarını Göz Alıcı Bir Şeymiş Gibi Gösteriyor&quot;" />
<meta property="og:description" content="Geçen yılın sonlarına doğru Netflix, İtalya&#8217;dan ikinci dizisini sipariş etmişti. Dizinin adının Baby olacağı, liseli kızların fahişelik yapmalarının işleneceği, İtalya&#8217;yı sarsan Squillo Skandalı&#8217;na da yer verileceği açıklanmıştı. İlk sezon 8 bölümden oluşacak. Bakıldığında tehlikeli bir konu gibi gözüküyor. Nitekim dizi daha yayınlanmadan eleştirileri toplamaya başladı. Cinsel istismarla mücadele eden NCOSE&#8217;nin başkanı Lisa Thompson, &#8220;Netflix yakın zamanda Kevin Spacey&#8217;i kovdu ama sonra dönüp çocukların seks ticaretini yücelten, bu ticareti göz alıcı, büyüleyici bir şey gibi gösteren bir dizi yapmaktan ve seks ticaretini eğlence için yumuşatmaktan çekinmedi. Bu çok büyük bir ikiyüzlülüktür,&#8221; diyerek Netflix&#8217;i suçlamış. Baby dizisinin merkezindeki çocuklar içinse &#8221; &#8216;Çocuk fahişeler&#8217; diye bir şey yok, cinsel istismara uğramış, sömürülmüş ve tecavüz edilmiş çocuklar onlar,&#8221; deyip &#8220;çocuk fahişeler&#8221; kavramını da eleştirmiş. &hellip;" />
<meta property="og:url" content="http://www.bakiniz.com/ncose-baskani-netflixin-baby-dizisi-cocuklarin-cinsel-istismarini-goz-alici-bir-seymis-gibi-gosteriyor/" />
<meta property="og:site_name" content="bakınız" />
<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
<meta property="article:tag" content="BABY" />
<meta property="article:tag" content="netflix" />
<meta property="article:section" content="haber" />
<meta property="article:published_time" content="2018-01-12T13:23:50+00:00" />
<meta property="fb:app_id" content="137742636384353" />
<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2016/11/unnamed.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Geçen yılın sonlarına doğru Netflix, İtalya&#8217;dan ikinci dizisini sipariş etmişti. Dizinin adının Baby olacağı, liseli kızların fahişelik yapmalarının işleneceği, İtalya&#8217;yı sarsan Squillo Skandalı&#8217;na da yer verileceği açıklanmıştı. İlk sezon 8 bölümden oluşacak. Bakıldığında tehlikeli bir konu gibi gözüküyor. Nitekim dizi daha yayınlanmadan eleştirileri toplamaya başladı. Cinsel istismarla mücadele eden NCOSE&#8217;nin başkanı Lisa Thompson, &#8220;Netflix yakın zamanda Kevin Spacey&#8217;i kovdu ama sonra dönüp çocukların seks ticaretini yücelten, bu ticareti göz alıcı, büyüleyici bir şey gibi gösteren bir dizi yapmaktan ve seks ticaretini eğlence için yumuşatmaktan çekinmedi. Bu çok büyük bir ikiyüzlülüktür,&#8221; diyerek Netflix&#8217;i suçlamış. Baby dizisinin merkezindeki çocuklar içinse &#8221; &#8216;Çocuk fahişeler&#8217; diye bir şey yok, cinsel istismara uğramış, sömürülmüş ve tecavüz edilmiş çocuklar onlar,&#8221; deyip &#8220;çocuk fahişeler&#8221; kavramını da eleştirmiş. [&hellip;]" />
<meta name="twitter:title" content="bakınız | NCOSE Başkanı: &quot;Netflix&#039;in Baby Dizisi Çocukların Cinsel İstismarını Göz Alıcı Bir Şeymiş Gibi Gösteriyor&quot;" />
<meta name="twitter:site" content="@bakiniz" />
<meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2016/11/unnamed.jpg" />
<meta name="twitter:creator" content="@can_rende" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.bakiniz.com\/","name":"bak\u0131n\u0131z","alternateName":"bakiniz","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.bakiniz.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.bakiniz.com\/ncose-baskani-netflixin-baby-dizisi-cocuklarin-cinsel-istismarini-goz-alici-bir-seymis-gibi-gosteriyor\/","sameAs":["http:\/\/www.facebook.com\/bakiniz","https:\/\/www.youtube.com\/channel\/UC6DymoPqlR5B7dJ3xRtDBPw","https:\/\/twitter.com\/bakiniz"],"@id":"#organization","name":"bak\u0131n\u0131z","logo":"http:\/\/www.bakiniz.com\/wp-content\/uploads\/2015\/12\/bak\u0131n\u0131z-logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; NCOSE Başkanı: &#8220;Netflix&#8217;in Baby Dizisi Çocukların Cinsel İstismarını Göz Alıcı Bir Şeymiş Gibi Gösteriyor&#8221; yorum beslemesi" href="http://www.bakiniz.com/ncose-baskani-netflixin-baby-dizisi-cocuklarin-cinsel-istismarini-goz-alici-bir-seymis-gibi-gosteriyor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/style.css?ver=5.1.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://www.bakiniz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=61963' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fncose-baskani-netflixin-baby-dizisi-cocuklarin-cinsel-istismarini-goz-alici-bir-seymis-gibi-gosteriyor%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fncose-baskani-netflixin-baby-dizisi-cocuklarin-cinsel-istismarini-goz-alici-bir-seymis-gibi-gosteriyor%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="amphtml" href="http://www.bakiniz.com/ncose-baskani-netflixin-baby-dizisi-cocuklarin-cinsel-istismarini-goz-alici-bir-seymis-gibi-gosteriyor/amp/" /><meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="NCOSE Başkanı: &#8220;Netflix&#8217;in Baby Dizisi Çocukların Cinsel İstismarını Göz Alıcı Bir Şeymiş Gibi Gösteriyor&#8221;" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="Geçen yılın sonlarına doğru Netflix, İtalya&#039;dan ikinci dizisini sipariş etmişti. Dizinin adının Baby olacağı, liseli kızların fahişelik yapmalarının işleneceği, İtalya&#039;yı sarsan Squillo Skandalı&#039;na da yer verileceği açıklanmıştı. İlk sezon 8 bölümden oluşacak. Bakıldığında tehlikeli bir konu gibi gözüküyor. Nitekim dizi daha yayınlanmadan eleştirileri toplamaya başladı. Cinsel istismarla mücadele eden NCOSE&#039;nin başkanı Lisa Thompson, &quot;Netflix yakın zamanda Kevin Spacey&#039;i kovdu ama sonra dönüp çocukların seks ticaretini yücelten, bu ticareti göz alıcı, büyüleyici bir şey gibi gösteren bir dizi yapmaktan ve seks ticaretini eğlence için yumuşatmaktan çekinmedi. Bu çok büyük bir ikiyüzlülüktür,&quot; diyerek Netflix&#039;i suçlamış. Baby dizisinin merkezindeki çocuklar içinse &quot; &#039;Çocuk fahişeler&#039; diye bir şey yok, cinsel istismara uğramış, sömürülmüş ve tecavüz edilmiş çocuklar onlar,&quot; deyip &quot;çocuk fahişeler&quot; kavramını da eleştirmiş.&hellip;" /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2016/11/unnamed.jpg" /><meta name="twitter:creator" content="@can_rende" />
</head>

<body class="post-template-default single single-post postid-61963 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında">
					Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım">
					Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-83x83.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-83x83.png 83w, http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-111x111.png 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
					Tolga Karaçelik Röportajı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/ncose-baskani-netflixin-baby-dizisi-cocuklarin-cinsel-istismarini-goz-alici-bir-seymis-gibi-gosteriyor/" title="NCOSE Başkanı: &#8220;Netflix&#8217;in Baby Dizisi Çocukların Cinsel İstismarını Göz Alıcı&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2016/11/unnamed-298x186.jpg" alt="NCOSE Başkanı: &#8220;Netflix&#8217;in Baby Dizisi Çocukların Cinsel İstismarını Göz Alıcı&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/ncose-baskani-netflixin-baby-dizisi-cocuklarin-cinsel-istismarini-goz-alici-bir-seymis-gibi-gosteriyor/" >NCOSE Başkanı: &#8220;Netflix&#8217;in Baby Dizisi Çocukların Cinsel İstismarını Göz Alıcı&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/true-detective-big-little-lies-2019da-yayinlanacak-deadwood-yil-cekilebilir/" title="True Detective ve Big Little Lies 2019&#8217;da Yayınlanacak, Deadwood Bu&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2016/04/true-detective-other-lives-colin-farrell.jpg" alt="True Detective ve Big Little Lies 2019&#8217;da Yayınlanacak, Deadwood Bu&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/true-detective-big-little-lies-2019da-yayinlanacak-deadwood-yil-cekilebilir/" >True Detective ve Big Little Lies 2019&#8217;da Yayınlanacak, Deadwood Bu&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/x-men-filmleri-new-mutants-gambitin-vizyon-tarihleri-ertelendi-deadpool-2-one-cekildi/" title="X-Men Filmleri New Mutants ve Gambit&#8217;in Vizyon Tarihleri Ertelendi, Deadpool&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/deadpool1-gallery-image.jpg" alt="X-Men Filmleri New Mutants ve Gambit&#8217;in Vizyon Tarihleri Ertelendi, Deadpool&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/x-men-filmleri-new-mutants-gambitin-vizyon-tarihleri-ertelendi-deadpool-2-one-cekildi/" >X-Men Filmleri New Mutants ve Gambit&#8217;in Vizyon Tarihleri Ertelendi, Deadpool&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/gambit-foxin-cekilemeyen-x-men-filmi/" title="Gambit: Fox&#8217;ın Çekilemeyen X-Men Filmi"><img src="http://www.bakiniz.com/wp-content/uploads/2016/03/gambit.jpg" alt="Gambit: Fox&#8217;ın Çekilemeyen X-Men Filmi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/gambit-foxin-cekilemeyen-x-men-filmi/" >Gambit: Fox&#8217;ın Çekilemeyen X-Men Filmi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/pale-blue-dot-reese-witherspoonun-rolu-natalie-portmana-teklif-edildi/" title="Pale Blue Dot: Reese Witherspoon&#8217;un Rolü Natalie Portman&#8217;a Teklif Edildi"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/natalie-portman-the-death-and-life-of-john-f-donovan-298x186.jpg" alt="Pale Blue Dot: Reese Witherspoon&#8217;un Rolü Natalie Portman&#8217;a Teklif Edildi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/pale-blue-dot-reese-witherspoonun-rolu-natalie-portmana-teklif-edildi/" >Pale Blue Dot: Reese Witherspoon&#8217;un Rolü Natalie Portman&#8217;a Teklif Edildi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/marvel-black-widow-solo-filmini-yazdirmaya-basladi/" title="Marvel, Black Widow Solo Filmini Yazdırmaya Başladı"><img src="http://www.bakiniz.com/wp-content/uploads/2017/08/captain-america-civil-war-scarlett-johansson-black-widow-298x186.jpg" alt="Marvel, Black Widow Solo Filmini Yazdırmaya Başladı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/marvel-black-widow-solo-filmini-yazdirmaya-basladi/" >Marvel, Black Widow Solo Filmini Yazdırmaya Başladı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-shape-of-water-del-torodan-siradan-bir-drama/" title="The Shape of Water: del Toro&#8217;dan Sıradan Bir Drama"><img src="http://www.bakiniz.com/wp-content/uploads/2018/01/shape-of-water-298x186.png" alt="The Shape of Water: del Toro&#8217;dan Sıradan Bir Drama"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-shape-of-water-del-torodan-siradan-bir-drama/" >The Shape of Water: del Toro&#8217;dan Sıradan Bir Drama</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/three-billboards-outside-ebbing-missouri-anormalin-anomalisi/" title="Three Billboards Outside Ebbing, Missouri: Anormalin Anomalisi"><img src="http://www.bakiniz.com/wp-content/uploads/2018/01/Three-Billboards-Outside-Ebbing-Missouri-cover-298x186.jpg" alt="Three Billboards Outside Ebbing, Missouri: Anormalin Anomalisi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/three-billboards-outside-ebbing-missouri-anormalin-anomalisi/" >Three Billboards Outside Ebbing, Missouri: Anormalin Anomalisi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/star-wars-the-last-jedi-herkes-icin-ayri-evren/" title="Star Wars: The Last Jedi: Herkes İçin Ayrı Evren"><img src="http://www.bakiniz.com/wp-content/uploads/2018/01/Last-Jedi-2-298x186.jpg" alt="Star Wars: The Last Jedi: Herkes İçin Ayrı Evren"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/star-wars-the-last-jedi-herkes-icin-ayri-evren/" >Star Wars: The Last Jedi: Herkes İçin Ayrı Evren</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/arif-v-216-cem-yilmazin-gise-kaygisi-ve-filmin-ekibiyle-ozel-gosterim/" title="Arif V 216: Cem Yılmaz’ın Gişe Kaygısı ve Filmin Ekibiyle&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2018/01/Arif-V-216-1-298x186.jpg" alt="Arif V 216: Cem Yılmaz’ın Gişe Kaygısı ve Filmin Ekibiyle&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/arif-v-216-cem-yilmazin-gise-kaygisi-ve-filmin-ekibiyle-ozel-gosterim/" >Arif V 216: Cem Yılmaz’ın Gişe Kaygısı ve Filmin Ekibiyle&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/last-flag-flying-the-last-detail-dostluk-yolculuk-uzerine-iki-film/" title="Last Flag Flying ve The Last Detail: Dostluk ve Yolculuk&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2018/01/the-last-detail-1-298x186.jpg" alt="Last Flag Flying ve The Last Detail: Dostluk ve Yolculuk&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/last-flag-flying-the-last-detail-dostluk-yolculuk-uzerine-iki-film/" >Last Flag Flying ve The Last Detail: Dostluk ve Yolculuk&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-greatest-showman-yokluktan-ucubeler-sirkine/" title="The Greatest Showman: Yokluktan Ucubeler Sirkine"><img src="http://www.bakiniz.com/wp-content/uploads/2017/09/The-Greatest-Showman-Hugh-Jackman-Michelle-Williams-298x186.jpg" alt="The Greatest Showman: Yokluktan Ucubeler Sirkine"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-greatest-showman-yokluktan-ucubeler-sirkine/" >The Greatest Showman: Yokluktan Ucubeler Sirkine</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/hbonun-2018de-yayinlayacagi-diziler-filmler/" title="HBO&#8217;nun 2018&#8217;de Yayınlayacağı Diziler ve Filmler"><img src="http://www.bakiniz.com/wp-content/uploads/2017/12/hbo-298x186.jpg" alt="HBO&#8217;nun 2018&#8217;de Yayınlayacağı Diziler ve Filmler"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/hbonun-2018de-yayinlayacagi-diziler-filmler/" >HBO&#8217;nun 2018&#8217;de Yayınlayacağı Diziler ve Filmler</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/2017-degerlendirmesi-yilin-en-kotu-filmleri/" title="2017 Değerlendirmesi: Yılın En Kötü Filmleri"><img src="http://www.bakiniz.com/wp-content/uploads/2017/12/2017-Filmleri-Yılın-En-Kötüleri-298x186.png" alt="2017 Değerlendirmesi: Yılın En Kötü Filmleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/2017-degerlendirmesi-yilin-en-kotu-filmleri/" >2017 Değerlendirmesi: Yılın En Kötü Filmleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/11-palto-film-gunleri-basliyor/" title="11. Palto Film Günleri Başlıyor!"><img src="http://www.bakiniz.com/wp-content/uploads/2017/12/paltotüm-298x186.jpg" alt="11. Palto Film Günleri Başlıyor!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/11-palto-film-gunleri-basliyor/" >11. Palto Film Günleri Başlıyor!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/disneyin-foxi-alisiyla-sahip-oldugu-dizi-filmler/" title="Disney&#8217;in Fox&#8217;ı Alışıyla Sahip Olduğu Dizi ve Filmler"><img src="http://www.bakiniz.com/wp-content/uploads/2017/12/009-298x186.jpg" alt="Disney&#8217;in Fox&#8217;ı Alışıyla Sahip Olduğu Dizi ve Filmler"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/disneyin-foxi-alisiyla-sahip-oldugu-dizi-filmler/" >Disney&#8217;in Fox&#8217;ı Alışıyla Sahip Olduğu Dizi ve Filmler</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/artilari-eksileriyle-disney-fox-anlasmasi/" title="Artıları ve Eksileriyle Disney-Fox Anlaşması"><img src="http://www.bakiniz.com/wp-content/uploads/2017/12/disney-fox-mega-deal-acquisition-illustration-1-298x186.jpg" alt="Artıları ve Eksileriyle Disney-Fox Anlaşması"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/artilari-eksileriyle-disney-fox-anlasmasi/" >Artıları ve Eksileriyle Disney-Fox Anlaşması</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/5-uluslararasi-bogazici-film-festivali-notlari/" title="5. Uluslararası Boğaziçi Film Festivali Notları"><img src="http://www.bakiniz.com/wp-content/uploads/2017/11/bogazici_film_fest-298x186.jpg" alt="5. Uluslararası Boğaziçi Film Festivali Notları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/5-uluslararasi-bogazici-film-festivali-notlari/" >5. Uluslararası Boğaziçi Film Festivali Notları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-298x186.jpg" alt="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" >Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-298x186.jpg" alt="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" >Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-298x186.png" alt="Tolga Karaçelik Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" >Tolga Karaçelik Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/can-evrenol-roportaji/" title="Can Evrenol Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak-298x186.png" alt="Can Evrenol Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/can-evrenol-roportaji/" >Can Evrenol Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" title="Alper Turgut &#8211; Serdar Akbıyık Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-550x309-1-298x186.jpg" alt="Alper Turgut &#8211; Serdar Akbıyık Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" >Alper Turgut &#8211; Serdar Akbıyık Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" title="Faruk Hacıhafızoğlu Röportajı"><img src="" alt="Faruk Hacıhafızoğlu Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" >Faruk Hacıhafızoğlu Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/gercek-yasamlar-jim-carroll-the-basketball-diaries/" title="Gerçek Yaşamlar: Jim Carroll (The Basketball Diaries)"><img src="http://www.bakiniz.com/wp-content/uploads/2018/01/Gercek-Yasamlar-Jim-Carroll-298x186.png" alt="Gerçek Yaşamlar: Jim Carroll (The Basketball Diaries)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/gercek-yasamlar-jim-carroll-the-basketball-diaries/" >Gerçek Yaşamlar: Jim Carroll (The Basketball Diaries)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/gercek-yasamlar-frank-serpico/" title="Gerçek Yaşamlar: Frank Serpico"><img src="http://www.bakiniz.com/wp-content/uploads/2017/12/Gercek-Yasamlar-Frank-Serpico-298x186.png" alt="Gerçek Yaşamlar: Frank Serpico"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/gercek-yasamlar-frank-serpico/" >Gerçek Yaşamlar: Frank Serpico</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/carrie-fisher-hollywood-tacizcilerine-nasil-yanit-vermisti/" title="Carrie Fisher, Hollywood Tacizcilerine Nasıl Yanıt Vermişti?"><img src="http://www.bakiniz.com/wp-content/uploads/2017/11/Carrie-Fisher-298x186.jpg" alt="Carrie Fisher, Hollywood Tacizcilerine Nasıl Yanıt Vermişti?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/carrie-fisher-hollywood-tacizcilerine-nasil-yanit-vermisti/" >Carrie Fisher, Hollywood Tacizcilerine Nasıl Yanıt Vermişti?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/danielle-darrieux-geride-biraktiklari/" title="Danielle Darrieux ve Geride Bıraktıkları"><img src="http://www.bakiniz.com/wp-content/uploads/2017/10/Danielle-Darrieux-298x186.jpg" alt="Danielle Darrieux ve Geride Bıraktıkları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/danielle-darrieux-geride-biraktiklari/" >Danielle Darrieux ve Geride Bıraktıkları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/roy-dotrice-geride-biraktiklari/" title="Roy Dotrice ve Geride Bıraktıkları"><img src="http://www.bakiniz.com/wp-content/uploads/2017/10/Roy-Dotrice-298x186.jpg" alt="Roy Dotrice ve Geride Bıraktıkları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/roy-dotrice-geride-biraktiklari/" >Roy Dotrice ve Geride Bıraktıkları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/apocalypse-now-setinde-kiyamet-yasanan-film/" title="Apocalypse Now: Setinde Kıyamet Yaşanan Film"><img src="http://www.bakiniz.com/wp-content/uploads/2017/10/Apocalypse-Now-kapak-298x186.jpg" alt="Apocalypse Now: Setinde Kıyamet Yaşanan Film"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/apocalypse-now-setinde-kiyamet-yasanan-film/" >Apocalypse Now: Setinde Kıyamet Yaşanan Film</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-61963" class="post-61963 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-baby tag-netflix">
	 	
	<div id="post-page-title">
		<h1>
			NCOSE Başkanı: &#8220;Netflix&#8217;in Baby Dizisi Çocukların Cinsel İstismarını Göz Alıcı Bir Şeymiş Gibi Gösteriyor&#8221;		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Netflix&#039;in İtalyan dizisi Baby yayınlanmadan eleştirilmeye başladı...	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="640" height="400" src="http://www.bakiniz.com/wp-content/uploads/2016/11/unnamed.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2016/11/unnamed.jpg 640w, http://www.bakiniz.com/wp-content/uploads/2016/11/unnamed-150x94.jpg 150w, http://www.bakiniz.com/wp-content/uploads/2016/11/unnamed-300x188.jpg 300w, http://www.bakiniz.com/wp-content/uploads/2016/11/unnamed-550x344.jpg 550w, http://www.bakiniz.com/wp-content/uploads/2016/11/unnamed-298x186.jpg 298w" sizes="(max-width: 640px) 100vw, 640px" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/edip-can-rende/" title="Can Rende tarafından yazılan yazılar" rel="author">Can Rende</a>					</span>	
					<span class="post-page-date">
					12 Ocak 2018					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/ncose-baskani-netflixin-baby-dizisi-cocuklarin-cinsel-istismarini-goz-alici-bir-seymis-gibi-gosteriyor/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/ncose-baskani-netflixin-baby-dizisi-cocuklarin-cinsel-istismarini-goz-alici-bir-seymis-gibi-gosteriyor/&amp;text=NCOSE Başkanı: &#8220;Netflix&#8217;in Baby Dizisi Çocukların Cinsel İstismarını Göz Alıcı Bir Şeymiş Gibi Gösteriyor&#8221;&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/ncose-baskani-netflixin-baby-dizisi-cocuklarin-cinsel-istismarini-goz-alici-bir-seymis-gibi-gosteriyor/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/ncose-baskani-netflixin-baby-dizisi-cocuklarin-cinsel-istismarini-goz-alici-bir-seymis-gibi-gosteriyor/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2016/11/unnamed-634x400.jpg&amp;url=http://www.bakiniz.com/ncose-baskani-netflixin-baby-dizisi-cocuklarin-cinsel-istismarini-goz-alici-bir-seymis-gibi-gosteriyor/&amp;is_video=false&amp;description=NCOSE+Ba%C5%9Fkan%C4%B1%3A+%26%238220%3BNetflix%26%238217%3Bin+Baby+Dizisi+%C3%87ocuklar%C4%B1n+Cinsel+%C4%B0stismar%C4%B1n%C4%B1+G%C3%B6z+Al%C4%B1c%C4%B1+Bir+%C5%9Eeymi%C5%9F+Gibi+G%C3%B6steriyor%26%238221%3B" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/ncose-baskani-netflixin-baby-dizisi-cocuklarin-cinsel-istismarini-goz-alici-bir-seymis-gibi-gosteriyor/&amp;title=NCOSE+Ba%C5%9Fkan%C4%B1%3A+%26%238220%3BNetflix%26%238217%3Bin+Baby+Dizisi+%C3%87ocuklar%C4%B1n+Cinsel+%C4%B0stismar%C4%B1n%C4%B1+G%C3%B6z+Al%C4%B1c%C4%B1+Bir+%C5%9Eeymi%C5%9F+Gibi+G%C3%B6steriyor%26%238221%3B" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p>Geçen yılın sonlarına doğru Netflix, İtalya&#8217;dan <a href="http://www.bakiniz.com/netflix-italyan-yapimi-ikinci-dizisi-babyi-onayladi/">ikinci dizisini</a> sipariş etmişti. Dizinin adının <strong><em>Baby</em></strong> olacağı, liseli kızların fahişelik yapmalarının işleneceği, İtalya&#8217;yı sarsan Squillo Skandalı&#8217;na da yer verileceği açıklanmıştı. İlk sezon 8 bölümden oluşacak. Bakıldığında tehlikeli bir konu gibi gözüküyor. Nitekim dizi daha yayınlanmadan eleştirileri toplamaya başladı. Cinsel istismarla mücadele eden NCOSE&#8217;nin başkanı Lisa Thompson, <em>&#8220;Netflix yakın zamanda Kevin Spacey&#8217;i kovdu ama sonra dönüp çocukların seks ticaretini yücelten, bu ticareti göz alıcı, büyüleyici bir şey gibi gösteren bir dizi yapmaktan ve seks ticaretini eğlence için yumuşatmaktan çekinmedi. Bu çok büyük bir ikiyüzlülüktür,&#8221;</em> diyerek Netflix&#8217;i suçlamış.</p>
<p><strong><em>Baby</em></strong> dizisinin merkezindeki çocuklar içinse <em>&#8221; &#8216;Çocuk fahişeler&#8217; diye bir şey yok, cinsel istismara uğramış, sömürülmüş ve tecavüz edilmiş çocuklar onlar,&#8221;</em> deyip &#8220;çocuk fahişeler&#8221; kavramını da eleştirmiş. Thompson, <em>&#8220;Netflix yapımcıları sömürünün bitmesini sömürü temasını işleyen diziden elde edecekleri kârlardan daha fazla önemsiyorlarsa o zaman diziyi hemen iptal ederler,&#8221;</em> deyip dizinin iptalini de istemiş. Thompson 50 kişinin imzaladığı mektubunu çarşamba günü Netflix&#8217;e yollamış. Netflix diziyi bu yıl yayınlayacağını açıklamıştı. Bakalım Netflix&#8217;ten nasıl bir cevap gelecek ve daha önemlisi dizi iptal edilecek mi.</p>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/baby/" rel="tag">BABY</a><a href="http://www.bakiniz.com/tag/netflix/" rel="tag">netflix</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/haber/">haber</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/ncose-baskani-netflixin-baby-dizisi-cocuklarin-cinsel-istismarini-goz-alici-bir-seymis-gibi-gosteriyor/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/ncose-baskani-netflixin-baby-dizisi-cocuklarin-cinsel-istismarini-goz-alici-bir-seymis-gibi-gosteriyor/&amp;text=NCOSE Başkanı: &#8220;Netflix&#8217;in Baby Dizisi Çocukların Cinsel İstismarını Göz Alıcı Bir Şeymiş Gibi Gösteriyor&#8221;&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/ncose-baskani-netflixin-baby-dizisi-cocuklarin-cinsel-istismarini-goz-alici-bir-seymis-gibi-gosteriyor/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/ncose-baskani-netflixin-baby-dizisi-cocuklarin-cinsel-istismarini-goz-alici-bir-seymis-gibi-gosteriyor/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2016/11/unnamed-634x400.jpg&amp;url=http://www.bakiniz.com/ncose-baskani-netflixin-baby-dizisi-cocuklarin-cinsel-istismarini-goz-alici-bir-seymis-gibi-gosteriyor/&amp;is_video=false&amp;description=NCOSE+Ba%C5%9Fkan%C4%B1%3A+%26%238220%3BNetflix%26%238217%3Bin+Baby+Dizisi+%C3%87ocuklar%C4%B1n+Cinsel+%C4%B0stismar%C4%B1n%C4%B1+G%C3%B6z+Al%C4%B1c%C4%B1+Bir+%C5%9Eeymi%C5%9F+Gibi+G%C3%B6steriyor%26%238221%3B" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/ncose-baskani-netflixin-baby-dizisi-cocuklarin-cinsel-istismarini-goz-alici-bir-seymis-gibi-gosteriyor/&amp;title=NCOSE+Ba%C5%9Fkan%C4%B1%3A+%26%238220%3BNetflix%26%238217%3Bin+Baby+Dizisi+%C3%87ocuklar%C4%B1n+Cinsel+%C4%B0stismar%C4%B1n%C4%B1+G%C3%B6z+Al%C4%B1c%C4%B1+Bir+%C5%9Eeymi%C5%9F+Gibi+G%C3%B6steriyor%26%238221%3B" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/true-detective-big-little-lies-2019da-yayinlanacak-deadwood-yil-cekilebilir/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/true-detective-big-little-lies-2019da-yayinlanacak-deadwood-yil-cekilebilir/" rel="prev">True Detective ve Big Little Lies 2019&#8217;da Yayınlanacak, Deadwood Bu Yıl Çekilebilir</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/edip-can-rende/">
								Can Rende								</a>
								-
								</span>
								<span class="date-prev">
								Oca 12, 2018								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img src="http://www.bakiniz.com/wp-content/uploads/2017/04/18stnj9kjjsg9jpg-111x111.jpg" width="96" height="96" alt="Can Rende" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.bakiniz.com/author/edip-can-rende/" title="Can Rende tarafından yazılan yazılar" rel="author">Can Rende</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																					<li>
								<a href="https://twitter.com/can_rende" class="twitter-social-icon" target="_blank">
								</a>
							</li>
																																									</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget"><div id="twitter-timeline-profile-2" class="widget widget_twitter-timeline-profile"><div class="widget-title">Bakınız Twitter</div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="tr" data-width="300" data-tweet-limit="5" href="https://twitter.com/bakiniz">Tweets by bakiniz</a></div></div></div><div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-61881 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-arif-v-216 tag-caglar-corumlu tag-cem-yilmaz tag-kivanc-baruonu tag-mert-firat tag-yavuz-turgul">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/arif-v-216-cem-yilmazin-gise-kaygisi-ve-filmin-ekibiyle-ozel-gosterim/" title="Arif V 216: Cem Yılmaz’ın Gişe Kaygısı ve Filmin Ekibiyle Özel Gösterim">
				Arif V 216: Cem Yılmaz’ın Gişe Kaygısı ve Filmin Ekibiyle Özel Gösterim				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-61895 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-j-j-abrams tag-rian-johnson tag-star-wars-the-last-jedi">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/star-wars-the-last-jedi-herkes-icin-ayri-evren/" title="Star Wars: The Last Jedi: Herkes İçin Ayrı Evren">
				Star Wars: The Last Jedi: Herkes İçin Ayrı Evren				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-61810 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-christian-bale tag-dc tag-kathleen-kennedy tag-solo-a-star-wars-story tag-woody-harrelson">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/christian-bale-han-soloda-woody-harrelsona-giden-rol-icin-gorustugunu-dogruladi/" title="Christian Bale, Han Solo&#8217;da Woody Harrelson&#8217;a Giden Rol İçin Görüştüğünü Doğruladı">
				Christian Bale, Han Solo&#8217;da Woody Harrelson&#8217;a Giden Rol İçin Görüştüğünü Doğruladı				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-61829 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-j-j-abrams tag-mark-hamill tag-rian-johnson tag-star-wars tag-the-last-jedi">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/thelastjedi/" title="Tartışmalı Bir Star Wars Filmi: The Last Jedi">
				Tartışmalı Bir Star Wars Filmi: The Last Jedi				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-61846 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-hugh-jackman tag-michael-gracey tag-michelle-williams tag-the-greatest-showman">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/the-greatest-showman-yokluktan-ucubeler-sirkine/" title="The Greatest Showman: Yokluktan Ucubeler Sirkine">
				The Greatest Showman: Yokluktan Ucubeler Sirkine				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-61852 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-antonio-campos tag-ciro-guerra tag-claire-denis tag-damsel tag-david-zellner tag-high-life tag-joanna-hogg tag-robert-pattinson tag-the-devil-all-the-time tag-the-souvenir-part-i tag-the-souvenir-part-ii tag-waiting-for-the-barbarians">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/robert-pattinson-yil-uc-filmle-donecek/" title="Robert Pattinson Bu Yıl Üç Filmle Dönecek">
				Robert Pattinson Bu Yıl Üç Filmle Dönecek				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/black-mirror-4-sezon-eski-halinden-eser-yok-simdi/" title="Black Mirror &#8211; 4. Sezon: O Eski Halinden Eser Yok Şimdi">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2016/07/black-mirror-298x186.png" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/black-mirror-4-sezon-eski-halinden-eser-yok-simdi/">
						Black Mirror &#8211; 4. Sezon: O Eski Halinden Eser Yok Şimdi						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Charlie Brooker&#8217;ın yarattığı bilimkurgu/distopya dizisi Black Mirror teknoloji bağımlılığını hicvetmeye, teknolojinin gelebileceği korkunç noktaları anlatmaya kaldığı yerden devam ediyor. Dizinin yeni sezonu bu kez altı bölümden oluşuyor. Her zamanki...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/ridley-scott-blade-runner-2049-cok-uzun-bir-film/" title="Ridley Scott: &#8220;Blade Runner 2049 Çok Uzun Bir Film&#8221;">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2017/12/All-The-Money-Re-Shoot-Was-Decided-In-A-Heartbeat-Ridley-Scott-Says-572867407-1514245510-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/ridley-scott-blade-runner-2049-cok-uzun-bir-film/">
						Ridley Scott: &#8220;Blade Runner 2049 Çok Uzun Bir Film&#8221;						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Bu aralar yeni filmi All the Money in the World&#8216;ün tanıtımlarıyla meşgul olan Ridley Scott, Vulture&#8217;la röportaj yaptı ve pek çok konuda fikirlerini belirtti. Sektörde &#8220;hızlı yönetmen&#8221; şeklinde anılan...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/2018in-en-yogun-aktoru-michael-b-jordan-olacak/" title="2018&#8217;in En Yoğun Aktörü Michael B. Jordan Olacak">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2017/12/michael-b-jordan-298x186.png" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/2018in-en-yogun-aktoru-michael-b-jordan-olacak/">
						2018&#8217;in En Yoğun Aktörü Michael B. Jordan Olacak						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Her yıl birkaç oyuncu pek çok yapımla karşımıza çıkıyor. 2011&#8217;de Jessica Chastain, bu yıl Nicole Kidman, geçen yıl Michael Shannon, 2015&#8217;te Alicia Vikander&#8230; Hepsini o yıllarda pek çok projede...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/2018-dizileri-dikkat-cekenler/" title="2018 Dizileri: Dikkat Çekenler, Heyecanlandıranlar">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2017/11/2018-Dosya-Dizi-298x186.png" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/2018-dizileri-dikkat-cekenler/">
						2018 Dizileri: Dikkat Çekenler, Heyecanlandıranlar						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Hollywood'taki yönetmenlerin de televizyona geçmeleri bu yıl pek çok kaliteli dizinin ortaya çıkmasını sağlamıştı. 2018 Dizileri de aynı kaliteyi koruyacak gibi......			</div>
			<!--blog-post-content-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52357"><a href="http://www.bakiniz.com/category/sinema-tarihinden/">tarih</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
</body></html>