<!DOCTYPE html>
<html lang="tr"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->
<title>bakınız | Neil Patrick Harris, Matrix 4 Kadrosunda</title>

<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="How I Met Your Mother başta olmak üzere, bir çok TV yapımında karşımıza çıkan Neil Patrick Harris beklenilmedik bir seçimle The Matrix 4 kadrosuna katıldı."/>
<link rel="canonical" href="http://www.bakiniz.com/neil-patrick-harris-matrix-4-kadrosunda/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="bakınız | Neil Patrick Harris, Matrix 4 Kadrosunda" />
<meta property="og:description" content="How I Met Your Mother başta olmak üzere, bir çok TV yapımında karşımıza çıkan Neil Patrick Harris beklenilmedik bir seçimle The Matrix 4 kadrosuna katıldı." />
<meta property="og:url" content="http://www.bakiniz.com/neil-patrick-harris-matrix-4-kadrosunda/" />
<meta property="og:site_name" content="bakınız" />
<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
<meta property="article:tag" content="Aleksander Hemon" />
<meta property="article:tag" content="david mitchell" />
<meta property="article:tag" content="keanu reeves" />
<meta property="article:tag" content="lana wachowski" />
<meta property="article:tag" content="Matrix" />
<meta property="article:tag" content="Matrix 4" />
<meta property="article:tag" content="Matrix 4 İzle" />
<meta property="article:tag" content="Neil Patrick Harris" />
<meta property="article:tag" content="YAHYA ABDUL-MATEEN II" />
<meta property="article:section" content="haber" />
<meta property="article:published_time" content="2019-10-15T21:03:36+00:00" />
<meta property="fb:app_id" content="137742636384353" />
<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2019/10/Neil_Patrick_Harris_Matrix.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="How I Met Your Mother başta olmak üzere, bir çok TV yapımında karşımıza çıkan Neil Patrick Harris beklenilmedik bir seçimle The Matrix 4 kadrosuna katıldı." />
<meta name="twitter:title" content="bakınız | Neil Patrick Harris, Matrix 4 Kadrosunda" />
<meta name="twitter:site" content="@bakiniz" />
<meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2019/10/Neil_Patrick_Harris_Matrix.jpg" />
<meta name="twitter:creator" content="@bakiniz" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.bakiniz.com/#organization","name":"bak\u0131n\u0131z","url":"http://www.bakiniz.com/","sameAs":["http://www.facebook.com/bakiniz","https://www.youtube.com/channel/UC6DymoPqlR5B7dJ3xRtDBPw","https://twitter.com/bakiniz"],"logo":{"@type":"ImageObject","@id":"http://www.bakiniz.com/#logo","url":"http://www.bakiniz.com/wp-content/uploads/2015/12/bak\u0131n\u0131z-logo.jpg","width":200,"height":80,"caption":"bak\u0131n\u0131z"},"image":{"@id":"http://www.bakiniz.com/#logo"}},{"@type":"WebSite","@id":"http://www.bakiniz.com/#website","url":"http://www.bakiniz.com/","name":"bak\u0131n\u0131z","publisher":{"@id":"http://www.bakiniz.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.bakiniz.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.bakiniz.com/neil-patrick-harris-matrix-4-kadrosunda/#primaryimage","url":"http://www.bakiniz.com/wp-content/uploads/2019/10/Neil_Patrick_Harris_Matrix.jpg","width":1000,"height":500},{"@type":"WebPage","@id":"http://www.bakiniz.com/neil-patrick-harris-matrix-4-kadrosunda/#webpage","url":"http://www.bakiniz.com/neil-patrick-harris-matrix-4-kadrosunda/","inLanguage":"tr","name":"bak\u0131n\u0131z | Neil Patrick Harris, Matrix 4 Kadrosunda","isPartOf":{"@id":"http://www.bakiniz.com/#website"},"primaryImageOfPage":{"@id":"http://www.bakiniz.com/neil-patrick-harris-matrix-4-kadrosunda/#primaryimage"},"datePublished":"2019-10-15T21:03:36+00:00","dateModified":"2019-10-15T21:03:36+00:00","description":"How I Met Your Mother ba\u015fta olmak \u00fczere, bir \u00e7ok TV yap\u0131m\u0131nda kar\u015f\u0131m\u0131za \u00e7\u0131kan Neil Patrick Harris beklenilmedik bir se\u00e7imle The Matrix 4 kadrosuna kat\u0131ld\u0131.","breadcrumb":{"@id":"http://www.bakiniz.com/neil-patrick-harris-matrix-4-kadrosunda/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"http://www.bakiniz.com/neil-patrick-harris-matrix-4-kadrosunda/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.bakiniz.com/","url":"http://www.bakiniz.com/","name":"Ana sayfa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.bakiniz.com/neil-patrick-harris-matrix-4-kadrosunda/","url":"http://www.bakiniz.com/neil-patrick-harris-matrix-4-kadrosunda/","name":"Neil Patrick Harris, Matrix 4 Kadrosunda"}}]},{"@type":"Article","@id":"http://www.bakiniz.com/neil-patrick-harris-matrix-4-kadrosunda/#article","isPartOf":{"@id":"http://www.bakiniz.com/neil-patrick-harris-matrix-4-kadrosunda/#webpage"},"author":{"@id":"http://www.bakiniz.com/#/schema/person/7177a2cebea13fc68532a1782ecafb1e"},"headline":"Neil Patrick Harris, Matrix 4 Kadrosunda","datePublished":"2019-10-15T21:03:36+00:00","dateModified":"2019-10-15T21:03:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.bakiniz.com/neil-patrick-harris-matrix-4-kadrosunda/#webpage"},"publisher":{"@id":"http://www.bakiniz.com/#organization"},"image":{"@id":"http://www.bakiniz.com/neil-patrick-harris-matrix-4-kadrosunda/#primaryimage"},"keywords":"Aleksander Hemon,david mitchell,keanu reeves,lana wachowski,Matrix,Matrix 4,Matrix 4 \u0130zle,Neil Patrick Harris,YAHYA ABDUL-MATEEN II","articleSection":"haber"},{"@type":["Person"],"@id":"http://www.bakiniz.com/#/schema/person/7177a2cebea13fc68532a1782ecafb1e","name":"bak\u0131n\u0131z","image":{"@type":"ImageObject","@id":"http://www.bakiniz.com/#authorlogo","url":"http://www.bakiniz.com/wp-content/uploads/2016/04/avatar-aang-111x111.png","caption":"bak\u0131n\u0131z"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; Neil Patrick Harris, Matrix 4 Kadrosunda yorum beslemesi" href="http://www.bakiniz.com/neil-patrick-harris-matrix-4-kadrosunda/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.bakiniz.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.2.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.2.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/style.css?ver=6.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='http://www.bakiniz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=70302' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fneil-patrick-harris-matrix-4-kadrosunda%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fneil-patrick-harris-matrix-4-kadrosunda%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<link rel="amphtml" href="http://www.bakiniz.com/neil-patrick-harris-matrix-4-kadrosunda/amp/"><meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Neil Patrick Harris, Matrix 4 Kadrosunda" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="How I Met Your Mother başta olmak üzere, bir çok TV yapımında karşımıza çıkan Neil Patrick Harris beklenilmedik bir seçimle The Matrix 4 kadrosuna katıldı." /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2019/10/Neil_Patrick_Harris_Matrix.jpg" />
</head>

<body class="post-template-default single single-post postid-70302 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" title="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2018/12/20264620_751955694977154_7359305730590103289_n-1-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2018/12/20264620_751955694977154_7359305730590103289_n-1-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2018/12/20264620_751955694977154_7359305730590103289_n-1-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" title="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk">
					Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" title="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2018/11/Luca-Guadagnino-01-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2018/11/Luca-Guadagnino-01-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2018/11/Luca-Guadagnino-01-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" title="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü">
					Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/yorgos-lanthimos-beni-ilk-arayan-cate-blanchettti/" title="Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2018/11/Yorgos-Lanthimos-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2018/11/Yorgos-Lanthimos-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2018/11/Yorgos-Lanthimos-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/yorgos-lanthimos-beni-ilk-arayan-cate-blanchettti/" title="Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı">
					Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/neil-patrick-harris-matrix-4-kadrosunda/" title="Neil Patrick Harris, Matrix 4 Kadrosunda"><img src="http://www.bakiniz.com/wp-content/uploads/2019/10/Neil_Patrick_Harris_Matrix-298x186.jpg" alt="Neil Patrick Harris, Matrix 4 Kadrosunda"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/neil-patrick-harris-matrix-4-kadrosunda/" >Neil Patrick Harris, Matrix 4 Kadrosunda</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/disney-klasikleri-disney-platformunda/" title="Disney Klasikleri Disney+ Platformunda"><img src="http://www.bakiniz.com/wp-content/uploads/2019/10/Disney_Logo_1440x811.0-298x186.jpg" alt="Disney Klasikleri Disney+ Platformunda"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/disney-klasikleri-disney-platformunda/" >Disney Klasikleri Disney+ Platformunda</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/martin-scorsese-sinema-salonlari-marvele-karsi-durmali/" title="Martin Scorsese: Sinema Salonları Marvel&#8217;e Karşı Durmalı"><img src="http://www.bakiniz.com/wp-content/uploads/2019/10/Martin-Scorsese-1-298x186.jpg" alt="Martin Scorsese: Sinema Salonları Marvel&#8217;e Karşı Durmalı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/martin-scorsese-sinema-salonlari-marvele-karsi-durmali/" >Martin Scorsese: Sinema Salonları Marvel&#8217;e Karşı Durmalı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/almodovar-brokeback-mountainin-hayvani-bir-versiyonunu-cekecektim/" title="Almodovar: Brokeback Mountain&#8217;ın Hayvani Bir Versiyonunu Çekecektim"><img src="http://www.bakiniz.com/wp-content/uploads/2019/10/Pedro_Almodovar_Filmleri-298x186.jpeg" alt="Almodovar: Brokeback Mountain&#8217;ın Hayvani Bir Versiyonunu Çekecektim"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/almodovar-brokeback-mountainin-hayvani-bir-versiyonunu-cekecektim/" >Almodovar: Brokeback Mountain&#8217;ın Hayvani Bir Versiyonunu Çekecektim</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/band-of-brothers-ve-the-pacificin-yaraticilarindan-yeni-bir-2-dunya-savasi-dizisi-geliyor/" title="Band of Brothers Ve The Pacific&#8217;in Yaratıcılarından Yeni Bir 2.&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2019/10/mastersoftheair-bookcover-frontpage-298x186.jpg" alt="Band of Brothers Ve The Pacific&#8217;in Yaratıcılarından Yeni Bir 2.&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/band-of-brothers-ve-the-pacificin-yaraticilarindan-yeni-bir-2-dunya-savasi-dizisi-geliyor/" >Band of Brothers Ve The Pacific&#8217;in Yaratıcılarından Yeni Bir 2.&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/robert-de-niro-gangster-trump-hapse-girmeli/" title="Robert De Niro: Gangster Trump Hapse Girmeli"><img src="http://www.bakiniz.com/wp-content/uploads/2019/10/Robert-De-Niro-298x186.jpg" alt="Robert De Niro: Gangster Trump Hapse Girmeli"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/robert-de-niro-gangster-trump-hapse-girmeli/" >Robert De Niro: Gangster Trump Hapse Girmeli</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/el-camino-these-streets-are-paved-with-stories/" title="El Camino: These Streets Are Paved With Stories"><img src="http://www.bakiniz.com/wp-content/uploads/2019/10/el-camino-1-298x186.jpg" alt="El Camino: These Streets Are Paved With Stories"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/el-camino-these-streets-are-paved-with-stories/" >El Camino: These Streets Are Paved With Stories</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/joker-uctu-uctu/" title="Joker: Uçtu, uçtu*!"><img src="http://www.bakiniz.com/wp-content/uploads/2019/10/Joker-01-298x186.jpg" alt="Joker: Uçtu, uçtu*!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/joker-uctu-uctu/" >Joker: Uçtu, uçtu*!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/bakiniz-kulis-joker-anlatilandan-fazlasi/" title="Bakınız Kulis: Joker, Anlatılandan Fazlası"><img src="http://www.bakiniz.com/wp-content/uploads/2019/10/joker-3-298x186.jpg" alt="Bakınız Kulis: Joker, Anlatılandan Fazlası"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/bakiniz-kulis-joker-anlatilandan-fazlasi/" >Bakınız Kulis: Joker, Anlatılandan Fazlası</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-irishmandan-ilk-izlenimler-bir-basyapit/" title="The Irishman&#8217;dan İlk İzlenimler: Bir Başyapıt!"><img src="http://www.bakiniz.com/wp-content/uploads/2019/09/Irishman_İzle-298x186.png" alt="The Irishman&#8217;dan İlk İzlenimler: Bir Başyapıt!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-irishmandan-ilk-izlenimler-bir-basyapit/" >The Irishman&#8217;dan İlk İzlenimler: Bir Başyapıt!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/ad-astra-astronotun-icindeki-uzay/" title="Ad Astra: Astronotun İçindeki Uzay"><img src="http://www.bakiniz.com/wp-content/uploads/2019/09/ad_astra_izle-298x186.jpg" alt="Ad Astra: Astronotun İçindeki Uzay"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/ad-astra-astronotun-icindeki-uzay/" >Ad Astra: Astronotun İçindeki Uzay</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/paper-tiger-bill-burr-artilari-eksileri/" title="Paper Tiger (Bill Burr): Artıları Eksileri"><img src="http://www.bakiniz.com/wp-content/uploads/2019/09/netflix-bill-burr-paper-tiger-review-298x186.png" alt="Paper Tiger (Bill Burr): Artıları Eksileri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/paper-tiger-bill-burr-artilari-eksileri/" >Paper Tiger (Bill Burr): Artıları Eksileri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/gelecek-lea-seydoux-filmleri/" title="Gelecek Lea Seydoux Filmleri"><img src="http://www.bakiniz.com/wp-content/uploads/2019/10/lea-seydoux-izle-298x186.jpg" alt="Gelecek Lea Seydoux Filmleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/gelecek-lea-seydoux-filmleri/" >Gelecek Lea Seydoux Filmleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/gelecek-aaron-paul-filmleri-ve-dizileri/" title="Gelecek Aaron Paul Filmleri ve Dizileri"><img src="http://www.bakiniz.com/wp-content/uploads/2019/10/Aaron_Paul_Filmleri_İzle-298x186.jpg" alt="Gelecek Aaron Paul Filmleri ve Dizileri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/gelecek-aaron-paul-filmleri-ve-dizileri/" >Gelecek Aaron Paul Filmleri ve Dizileri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/26-adana-altin-koza-film-festivali-raporu/" title="26. Adana Altın Koza Film Festivali Raporu"><img src="http://www.bakiniz.com/wp-content/uploads/2019/09/1569315389418-1-298x186.jpg" alt="26. Adana Altın Koza Film Festivali Raporu"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/26-adana-altin-koza-film-festivali-raporu/" >26. Adana Altın Koza Film Festivali Raporu</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/f-2019-gunlukleri-3/" title="!f 2019 Günlükleri &#8211; 3"><img src="http://www.bakiniz.com/wp-content/uploads/2019/09/header_f_2019_poster-137-298x186.jpg" alt="!f 2019 Günlükleri &#8211; 3"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/f-2019-gunlukleri-3/" >!f 2019 Günlükleri &#8211; 3</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/gelecek-ralph-fiennes-filmleri/" title="Gelecek Ralph Fiennes Filmleri"><img src="http://www.bakiniz.com/wp-content/uploads/2019/09/ralph-fiennes-298x186.jpg" alt="Gelecek Ralph Fiennes Filmleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/gelecek-ralph-fiennes-filmleri/" >Gelecek Ralph Fiennes Filmleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/f-2019-gunlukleri-2/" title="!f 2019 Günlükleri &#8211; 2"><img src="http://www.bakiniz.com/wp-content/uploads/2019/09/header_f_2019_poster-137-298x186.jpg" alt="!f 2019 Günlükleri &#8211; 2"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/f-2019-gunlukleri-2/" >!f 2019 Günlükleri &#8211; 2</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" title="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk"><img src="http://www.bakiniz.com/wp-content/uploads/2018/12/20264620_751955694977154_7359305730590103289_n-1-298x186.jpg" alt="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" >Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" title="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/Luca-Guadagnino-01-298x186.jpg" alt="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" >Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/yorgos-lanthimos-beni-ilk-arayan-cate-blanchettti/" title="Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/Yorgos-Lanthimos-298x186.jpg" alt="Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/yorgos-lanthimos-beni-ilk-arayan-cate-blanchettti/" >Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-298x186.jpg" alt="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" >Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-298x186.jpg" alt="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" >Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-298x186.png" alt="Tolga Karaçelik Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" >Tolga Karaçelik Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/ilk-adimlar-marilyn-monroe-ise-garson-olarak-basladi/" title="İlk Adımlar: Marilyn Monroe İşe Garson Olarak Başladı"><img src="http://www.bakiniz.com/wp-content/uploads/2019/09/Marilyn_Monroe_İzle-298x186.jpg" alt="İlk Adımlar: Marilyn Monroe İşe Garson Olarak Başladı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/ilk-adimlar-marilyn-monroe-ise-garson-olarak-basladi/" >İlk Adımlar: Marilyn Monroe İşe Garson Olarak Başladı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/conan-arnold-kopeklerden-kacarken/" title="&#8220;Conan&#8221; Arnold Köpeklerden Kaçarken"><img src="http://www.bakiniz.com/wp-content/uploads/2018/12/Arnold-Schwarzenegger-Conan-Dogs-298x186.jpg" alt="&#8220;Conan&#8221; Arnold Köpeklerden Kaçarken"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/conan-arnold-kopeklerden-kacarken/" >&#8220;Conan&#8221; Arnold Köpeklerden Kaçarken</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/andrei-tarkovsky-ve-chaplini-kaliba-sokmak/" title="Andrei Tarkovsky ve Chaplin&#8217;i Kalıba Sokmak"><img src="http://www.bakiniz.com/wp-content/uploads/2018/12/Andrei-Tarkovsky-Chaplin-298x186.jpg" alt="Andrei Tarkovsky ve Chaplin&#8217;i Kalıba Sokmak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/andrei-tarkovsky-ve-chaplini-kaliba-sokmak/" >Andrei Tarkovsky ve Chaplin&#8217;i Kalıba Sokmak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/ilk-adimlar-audrey-hepburn-ve-sinemada-ilk-goruntusu/" title="İlk Adımlar: Audrey Hepburn ve Sinemada İlk Görüntüsü"><img src="http://www.bakiniz.com/wp-content/uploads/2018/10/Audrey-Hepburn-İlk-Film-298x186.jpg" alt="İlk Adımlar: Audrey Hepburn ve Sinemada İlk Görüntüsü"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/ilk-adimlar-audrey-hepburn-ve-sinemada-ilk-goruntusu/" >İlk Adımlar: Audrey Hepburn ve Sinemada İlk Görüntüsü</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/kingpin-bill-murray-ve-ust-uste-3-strike/" title="Kingpin, Bill Murray ve Üst Üste 3 Strike!!"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/Kingpin-Bill-Murray-298x186.jpg" alt="Kingpin, Bill Murray ve Üst Üste 3 Strike!!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/kingpin-bill-murray-ve-ust-uste-3-strike/" >Kingpin, Bill Murray ve Üst Üste 3 Strike!!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm163064" class="menu-item menu-item-type-taxonomy menu-item-object-post_format"><a href="http://www.bakiniz.com/type/image/" title="Görsel" class="menu-link">Görsel</a></li>
</ul>
</div></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-70302" class="post-70302 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-aleksander-hemon tag-david-mitchell tag-keanu-reeves tag-lana-wachowski tag-matrix tag-matrix-4 tag-matrix-4-izle tag-neil-patrick-harris tag-yahya-abdul-mateen-ii">
	 	
	<div id="post-page-title">
		<h1>
			Neil Patrick Harris, Matrix 4 Kadrosunda		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Barney Stinson, Matrix evreninde...	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="933" height="445" src="http://www.bakiniz.com/wp-content/uploads/2019/10/Neil_Patrick_Harris_Matrix-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>					</span>	
					<span class="post-page-date">
					15 Ekim 2019					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/neil-patrick-harris-matrix-4-kadrosunda/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/neil-patrick-harris-matrix-4-kadrosunda/&amp;text=Neil Patrick Harris, Matrix 4 Kadrosunda&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/neil-patrick-harris-matrix-4-kadrosunda/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/neil-patrick-harris-matrix-4-kadrosunda/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2019/10/Neil_Patrick_Harris_Matrix-634x460.jpg&amp;url=http://www.bakiniz.com/neil-patrick-harris-matrix-4-kadrosunda/&amp;is_video=false&amp;description=Neil+Patrick+Harris%2C+Matrix+4+Kadrosunda" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/neil-patrick-harris-matrix-4-kadrosunda/&amp;title=Neil+Patrick+Harris%2C+Matrix+4+Kadrosunda" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p>How I Met Your Mother başta olmak üzere, bir çok TV yapımında karşımıza çıkan Neil Patrick Harris beklenilmedik bir seçimle The Matrix 4 kadrosuna katıldı. </p>
<p>Oyuncunun rolü açıklanmazken, şu ana kadar açıklanan Yahya Abdul-Mateen II, Keanu Reeves ve Carrie-Anne Moss&#8217;un ardından dördüncü isim oldu. 2020&#8217;nin hemen başında  başlayacak çekimlerde Aleksander Hemon ve David Mitchell&#8217;ın senaryosunu, Lana Wachowski yönetecek.</p>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/aleksander-hemon/" rel="tag">Aleksander Hemon</a><a href="http://www.bakiniz.com/tag/david-mitchell/" rel="tag">david mitchell</a><a href="http://www.bakiniz.com/tag/keanu-reeves/" rel="tag">keanu reeves</a><a href="http://www.bakiniz.com/tag/lana-wachowski/" rel="tag">lana wachowski</a><a href="http://www.bakiniz.com/tag/matrix/" rel="tag">Matrix</a><a href="http://www.bakiniz.com/tag/matrix-4/" rel="tag">Matrix 4</a><a href="http://www.bakiniz.com/tag/matrix-4-izle/" rel="tag">Matrix 4 İzle</a><a href="http://www.bakiniz.com/tag/neil-patrick-harris/" rel="tag">Neil Patrick Harris</a><a href="http://www.bakiniz.com/tag/yahya-abdul-mateen-ii/" rel="tag">YAHYA ABDUL-MATEEN II</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/haber/">haber</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/neil-patrick-harris-matrix-4-kadrosunda/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/neil-patrick-harris-matrix-4-kadrosunda/&amp;text=Neil Patrick Harris, Matrix 4 Kadrosunda&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/neil-patrick-harris-matrix-4-kadrosunda/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/neil-patrick-harris-matrix-4-kadrosunda/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2019/10/Neil_Patrick_Harris_Matrix-634x460.jpg&amp;url=http://www.bakiniz.com/neil-patrick-harris-matrix-4-kadrosunda/&amp;is_video=false&amp;description=Neil+Patrick+Harris%2C+Matrix+4+Kadrosunda" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/neil-patrick-harris-matrix-4-kadrosunda/&amp;title=Neil+Patrick+Harris%2C+Matrix+4+Kadrosunda" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/disney-klasikleri-disney-platformunda/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/disney-klasikleri-disney-platformunda/" rel="prev">Disney Klasikleri Disney+ Platformunda</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/baris-toker/">
								Barış Toker								</a>
								-
								</span>
								<span class="date-prev">
								Eki 14, 2019								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/avatar-aang-111x111.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																																</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget"><div id="twitter-timeline-profile-2" class="widget widget_twitter-timeline-profile"><div class="widget-title">Bakınız Twitter</div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="tr" data-width="300" data-tweet-limit="5" href="https://twitter.com/bakiniz">Tweets by bakiniz</a></div></div></div><div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-69068 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-games-of-thrones tag-george-r-r-martin">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/george-r-r-martin-en-sonunda-patladi/" title="George R.R. Martin En Sonunda Patladı">
				George R.R. Martin En Sonunda Patladı				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-69065 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-james-gunn tag-martin-scorsese tag-marvel">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/martin-scorsese-marvel-sinema-degil/" title="Martin Scorsese: Marvel Sinema Değil">
				Martin Scorsese: Marvel Sinema Değil				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-69111 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-hildur-gudnadottir tag-joaquin-phoenix tag-joker tag-joker-inceleme">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/bakiniz-kulis-joker-anlatilandan-fazlasi/" title="Bakınız Kulis: Joker, Anlatılandan Fazlası">
				Bakınız Kulis: Joker, Anlatılandan Fazlası				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-69122 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-doctor-strange tag-joaquin-phoenix tag-joker tag-marvel tag-matt-reeves tag-robert-pattinson tag-the-batman tag-todd-phillips">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/jokere-devam-filmi-gelebilir/" title="Joker&#8217;e Devam Filmi Gelebilir">
				Joker&#8217;e Devam Filmi Gelebilir				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-69115 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-brad-pitt tag-johnny-depp tag-matrix tag-nicolas-cage tag-val-kilmer tag-will-smith">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/will-smith-ve-bitmeyen-matrix-pismanligi/" title="Will Smith ve Bitmeyen Matrix Pişmanlığı">
				Will Smith ve Bitmeyen Matrix Pişmanlığı				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-69077 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-aladdin tag-aladdin-2 tag-cash-truck tag-dexter-fletcher tag-guy-ritchie tag-jason-statham tag-sherlock-holmes-3 tag-the-convoyeur tag-the-gentlemen tag-vigilance">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/guy-ritchie-siradaki-filmini-bu-yil-bitmeden-cekebilir/" title="Guy Ritchie Sıradaki Filmini Bu Yıl Bitmeden Çekebilir">
				Guy Ritchie Sıradaki Filmini Bu Yıl Bitmeden Çekebilir				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/will-smith-ve-bitmeyen-matrix-pismanligi/" title="Will Smith ve Bitmeyen Matrix Pişmanlığı">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2019/10/The-Matrix-Will-Smith-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/will-smith-ve-bitmeyen-matrix-pismanligi/">
						Will Smith ve Bitmeyen Matrix Pişmanlığı						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Will Smith'in Matrix için gelen teklifi, Wild Wild West'te oynamak için reddetmesi sinema tarihinin en kötü kariyer kararlarından biri olarak tarihe geçmişti....			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/candyman-jordan-peele-sayesinde-geri-donuyor/" title="Candyman, Jordan Peele Sayesinde Geri Dönüyor">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2019/09/Candyman-298x186.png" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/candyman-jordan-peele-sayesinde-geri-donuyor/">
						Candyman, Jordan Peele Sayesinde Geri Dönüyor						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Bir dönem özel televizyonlarımızın favori korku filmi olarak ülkemizde defalarca yayın şansı bulan Candyman, Jordan Peele sayesinde geri dönüyor....			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/between-two-ferns-film-oldu/" title="Between Two Ferns Film Oldu">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2019/09/Between-Two-Ferns-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/bakiniztv/" title="bakınıztv">bakınıztv</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/between-two-ferns-film-oldu/">
						Between Two Ferns Film Oldu						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				En sonunda iş iyice absürd bir hal aldı ve Between Two Ferns, filme dönüştü....			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/matrix-4-cekilecek-mi/" title="Matrix 4 Çekilecek mi?">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2017/02/keanu-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/matrix-4-cekilecek-mi/">
						Matrix 4 Çekilecek mi?						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Her şeyin yeniden çevrildiği veya devam ettirildiği bir dönemde The Matrix&#8216;e dokunulmaması imkansızdı. Warner Bros. birkaç yıldır bu seriyi tekrar perdeye taşımak niyetinde. Bu bir söylenti değil. 2018&#8217;de Warner...			</div>
			<!--blog-post-content-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52357"><a href="http://www.bakiniz.com/category/sinema-tarihinden/">tarih</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.1.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
</body></html>