<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->
<title>bakınız | Ness: Paul Greengrass&#039;den Gangster Filmi</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.bakiniz.com/ness-paul-greengrassden-gangster-filmi/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="bakınız | Ness: Paul Greengrass&#039;den Gangster Filmi" />
<meta property="og:description" content="En son Jason Bourne filmini çekip karışık eleştiriler alan Paul Greengrass&#8217;in Ness adlı filmle gangsterlerin dünyasına dalabileceği açıklandı. Filmi yönetmesi için Greengrass&#8217;le görüşülüyor. Greengrass&#8217;in Matt Damon&#8217;lı filmi The Green Zone&#8216;ın senaristi Brian Helgeland&#8217;in kaleme alacağı Ness, 1920&#8217;lerde geçip FBI ajanı Eliot Ness&#8217;e ve Ness&#8217;in gangster Al Capone&#8217;u tutuklama çabasına odaklanacak. Daha önce David Fincher ve David Lowery de Ness&#8217;in hayatına odaklanan bu filmi çekmeye yeltenmiş ama bir türlü çekim aşamasına geçememişlerdi. Ness&#8216;in çekim tarihi henüz açıklanmadı. Ajanı daha önce The Intouchables filminde Kevin Costner&#8217;ın oynadığını, Al Capone&#8217;un son günleri Tom Hardy&#8217;nin başrolünü üstleneceği, Josh Trank&#8217;in yazıp yöneteceği Fonzo adlı filmde de anlatılacağını belirtelim. Bakalım Greengrass teklifi kabul edip gangsterlerin dünyasına dalacak mı?" />
<meta property="og:url" content="http://www.bakiniz.com/ness-paul-greengrassden-gangster-filmi/" />
<meta property="og:site_name" content="bakınız" />
<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
<meta property="article:tag" content="Brian Helgeland" />
<meta property="article:tag" content="FONZO" />
<meta property="article:tag" content="NESS" />
<meta property="article:tag" content="Paul Greengrass" />
<meta property="article:tag" content="Tom Hardy" />
<meta property="article:section" content="haber" />
<meta property="article:published_time" content="2017-03-27T21:53:50+00:00" />
<meta property="article:modified_time" content="2017-03-27T23:22:03+00:00" />
<meta property="og:updated_time" content="2017-03-27T23:22:03+00:00" />
<meta property="fb:app_id" content="137742636384353" />
<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2012/11/Paul-Greengrass.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="399" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En son Jason Bourne filmini çekip karışık eleştiriler alan Paul Greengrass&#8217;in Ness adlı filmle gangsterlerin dünyasına dalabileceği açıklandı. Filmi yönetmesi için Greengrass&#8217;le görüşülüyor. Greengrass&#8217;in Matt Damon&#8217;lı filmi The Green Zone&#8216;ın senaristi Brian Helgeland&#8217;in kaleme alacağı Ness, 1920&#8217;lerde geçip FBI ajanı Eliot Ness&#8217;e ve Ness&#8217;in gangster Al Capone&#8217;u tutuklama çabasına odaklanacak. Daha önce David Fincher ve David Lowery de Ness&#8217;in hayatına odaklanan bu filmi çekmeye yeltenmiş ama bir türlü çekim aşamasına geçememişlerdi. Ness&#8216;in çekim tarihi henüz açıklanmadı. Ajanı daha önce The Intouchables filminde Kevin Costner&#8217;ın oynadığını, Al Capone&#8217;un son günleri Tom Hardy&#8217;nin başrolünü üstleneceği, Josh Trank&#8217;in yazıp yöneteceği Fonzo adlı filmde de anlatılacağını belirtelim. Bakalım Greengrass teklifi kabul edip gangsterlerin dünyasına dalacak mı?" />
<meta name="twitter:title" content="bakınız | Ness: Paul Greengrass&#039;den Gangster Filmi" />
<meta name="twitter:site" content="@bakiniz" />
<meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2012/11/Paul-Greengrass.jpg" />
<meta name="twitter:creator" content="@rendedip" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; Ness: Paul Greengrass&#8217;den Gangster Filmi yorum beslemesi" href="http://www.bakiniz.com/ness-paul-greengrassden-gangster-filmi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bakiniz.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/style.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.bakiniz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=58099' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fness-paul-greengrassden-gangster-filmi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fness-paul-greengrassden-gangster-filmi%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="amphtml" href="http://www.bakiniz.com/ness-paul-greengrassden-gangster-filmi/amp/" /><meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Ness: Paul Greengrass&#8217;den Gangster Filmi" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="En son Jason Bourne filmini çekip karışık eleştiriler alan Paul Greengrass&#039;in Ness adlı filmle gangsterlerin dünyasına dalabileceği açıklandı. Filmi yönetmesi için Greengrass&#039;le görüşülüyor. Greengrass&#039;in Matt Damon&#039;lı filmi The Green Zone&#039;ın senaristi Brian Helgeland&#039;in kaleme alacağı Ness, 1920&#039;lerde geçip FBI ajanı Eliot Ness&#039;e ve Ness&#039;in gangster Al Capone&#039;u tutuklama çabasına odaklanacak. Daha önce David Fincher ve David Lowery de Ness&#039;in hayatına odaklanan bu filmi çekmeye yeltenmiş ama bir türlü çekim aşamasına geçememişlerdi. Ness&#039;in çekim tarihi henüz açıklanmadı. Ajanı daha önce The Intouchables filminde Kevin Costner&#039;ın oynadığını, Al Capone&#039;un son günleri Tom Hardy&#039;nin başrolünü üstleneceği, Josh Trank&#039;in yazıp yöneteceği Fonzo adlı filmde de anlatılacağını belirtelim. Bakalım Greengrass teklifi kabul edip gangsterlerin dünyasına dalacak mı?" /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2012/11/Paul-Greengrass.jpg" /><meta name="twitter:creator" content="@rendedip" />
</head>

<body class="post-template-default single single-post postid-58099 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
				<img width="83" height="47" src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak.png 602w, http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-150x85.png 150w, http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-300x170.png 300w, http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-550x312.png 550w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
					Tolga Karaçelik Röportajı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/can-evrenol-roportaji/" title="Can Evrenol Röportajı">
				<img width="83" height="41" src="http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak.png 676w, http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak-150x75.png 150w, http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak-300x149.png 300w, http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak-550x273.png 550w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/can-evrenol-roportaji/" title="Can Evrenol Röportajı">
					Can Evrenol Röportajı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" title="Alper Turgut &#8211; Serdar Akbıyık Röportajı">
				<img width="83" height="47" src="http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-1.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-1.jpg 594w, http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-1-150x84.jpg 150w, http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-1-300x169.jpg 300w, http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-1-550x309.jpg 550w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" title="Alper Turgut &#8211; Serdar Akbıyık Röportajı">
					Alper Turgut &#8211; Serdar Akbıyık Röportajı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/gareth-evansin-yeni-filmi-apostlein-haklarini-netflix-aldi/" title="Gareth Evans&#8217;ın Yeni Filmi Apostle&#8217;ın Haklarını Netflix Aldı"><img src="http://www.bakiniz.com/wp-content/uploads/2017/03/tdy_stevens_140109-298x186.jpg" alt="Gareth Evans&#8217;ın Yeni Filmi Apostle&#8217;ın Haklarını Netflix Aldı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/gareth-evansin-yeni-filmi-apostlein-haklarini-netflix-aldi/" >Gareth Evans&#8217;ın Yeni Filmi Apostle&#8217;ın Haklarını Netflix Aldı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/black-lion-andrew-garfield-cihadisti-oynayacak/" title="Black Lion: Andrew Garfield Cihadisti Oynayacak"><img src="http://www.bakiniz.com/wp-content/uploads/2017/03/andrew_garfield_photos_brunette_actor_beard_97748_3840x2400-298x186.jpg" alt="Black Lion: Andrew Garfield Cihadisti Oynayacak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/black-lion-andrew-garfield-cihadisti-oynayacak/" >Black Lion: Andrew Garfield Cihadisti Oynayacak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/natalie-portman-bronco-bell-filminde-rodeo-yariscisini-oynayacak/" title="Natalie Portman, Bronco Bell Filminde Rodeo Yarışçısını Oynayacak"><img src="http://www.bakiniz.com/wp-content/uploads/2017/03/15121534-298x186.jpg" alt="Natalie Portman, Bronco Bell Filminde Rodeo Yarışçısını Oynayacak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/natalie-portman-bronco-bell-filminde-rodeo-yariscisini-oynayacak/" >Natalie Portman, Bronco Bell Filminde Rodeo Yarışçısını Oynayacak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/ness-paul-greengrassden-gangster-filmi/" title="Ness: Paul Greengrass&#8217;den Gangster Filmi"><img src="http://www.bakiniz.com/wp-content/uploads/2012/11/Paul-Greengrass.jpg" alt="Ness: Paul Greengrass&#8217;den Gangster Filmi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/ness-paul-greengrassden-gangster-filmi/" >Ness: Paul Greengrass&#8217;den Gangster Filmi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/michael-shannonli-waco-mini-dizisinin-oyuncu-kadrosu-olusturuldu/" title="Michael Shannon&#8217;lı Waco Mini Dizisinin Oyuncu Kadrosu Oluşturuldu"><img src="http://www.bakiniz.com/wp-content/uploads/2017/03/1dc8571335f7d0b1873e8807a814cffa-298x186.jpg" alt="Michael Shannon&#8217;lı Waco Mini Dizisinin Oyuncu Kadrosu Oluşturuldu"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/michael-shannonli-waco-mini-dizisinin-oyuncu-kadrosu-olusturuldu/" >Michael Shannon&#8217;lı Waco Mini Dizisinin Oyuncu Kadrosu Oluşturuldu</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/boxoffice-raporu-beauty-and-the-beast-durdurulamiyor/" title="Boxoffice Raporu: Beauty and the Beast Durdurulamıyor!"><img src="http://www.bakiniz.com/wp-content/uploads/2017/01/1280emma_watson_BATB-298x186.jpg" alt="Boxoffice Raporu: Beauty and the Beast Durdurulamıyor!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/boxoffice-raporu-beauty-and-the-beast-durdurulamiyor/" >Boxoffice Raporu: Beauty and the Beast Durdurulamıyor!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/life-fakir-adamin-alieni/" title="Life: Fakir Adamın Alien&#8217;ı"><img src="http://www.bakiniz.com/wp-content/uploads/2017/03/life-jake-gyllenhaal-298x186.png" alt="Life: Fakir Adamın Alien&#8217;ı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/life-fakir-adamin-alieni/" >Life: Fakir Adamın Alien&#8217;ı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-red-turtle-birbirimize-vitaminler-moraller-verdik/" title="The Red Turtle: Birbirimize Vitaminler, Moraller Verdik"><img src="http://www.bakiniz.com/wp-content/uploads/2017/03/The-Red-Turtle-Sea-298x186.jpg" alt="The Red Turtle: Birbirimize Vitaminler, Moraller Verdik"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-red-turtle-birbirimize-vitaminler-moraller-verdik/" >The Red Turtle: Birbirimize Vitaminler, Moraller Verdik</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/3-10-to-yuma-elestirisi/" title="3:10 to Yuma (1957-2007): Orijinal Film ve Yeniden Çevrimi Üzerine"><img src="http://www.bakiniz.com/wp-content/uploads/2017/03/18897932.jpg-r_1920_1080-f_jpg-q_x-xxyxx-298x186.jpg" alt="3:10 to Yuma (1957-2007): Orijinal Film ve Yeniden Çevrimi Üzerine"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/3-10-to-yuma-elestirisi/" >3:10 to Yuma (1957-2007): Orijinal Film ve Yeniden Çevrimi Üzerine</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/logan-hugh-jackmanin-wolverinee-vedasi/" title="Logan: Hugh Jackman&#8217;ın Wolverine&#8217;e Vedası"><img src="http://www.bakiniz.com/wp-content/uploads/2017/03/Logan-Kapak-298x186.jpg" alt="Logan: Hugh Jackman&#8217;ın Wolverine&#8217;e Vedası"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/logan-hugh-jackmanin-wolverinee-vedasi/" >Logan: Hugh Jackman&#8217;ın Wolverine&#8217;e Vedası</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/masum-bakiniz-yazarlari-izledi-degerlendirdi/" title="Masum: Bakınız Yazarları İzledi, Değerlendirdi"><img src="http://www.bakiniz.com/wp-content/uploads/2017/03/Masum-Kapak-298x186.jpg" alt="Masum: Bakınız Yazarları İzledi, Değerlendirdi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/masum-bakiniz-yazarlari-izledi-degerlendirdi/" >Masum: Bakınız Yazarları İzledi, Değerlendirdi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/billy-lynns-long-halftime-walk/" title="Billy Lynn&#8217;s Long Halftime Walk: Bizi Savaşa Geri Götür!"><img src="http://www.bakiniz.com/wp-content/uploads/2017/03/girodet-298x186.jpg" alt="Billy Lynn&#8217;s Long Halftime Walk: Bizi Savaşa Geri Götür!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/billy-lynns-long-halftime-walk/" >Billy Lynn&#8217;s Long Halftime Walk: Bizi Savaşa Geri Götür!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/onumuzdeki-donemde-vizyona-girecek-muzikal-filmler/" title="Önümüzdeki Dönemde Vizyona Girecek Müzikal Filmler"><img src="http://www.bakiniz.com/wp-content/uploads/2017/03/10-Eva-Noblezada-in-a-scene-from-the-London-production-of-MISS-SAIGON.-Photo-by-Matthew-Murphy-768x432-298x186.jpg" alt="Önümüzdeki Dönemde Vizyona Girecek Müzikal Filmler"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/onumuzdeki-donemde-vizyona-girecek-muzikal-filmler/" >Önümüzdeki Dönemde Vizyona Girecek Müzikal Filmler</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/brad-pitt-ve-yardimci-rolleri/" title="Brad Pitt ve Yardımcı Rolleri"><img src="http://www.bakiniz.com/wp-content/uploads/2017/03/Brad-Yardımcı-Roller-298x186.png" alt="Brad Pitt ve Yardımcı Rolleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/brad-pitt-ve-yardimci-rolleri/" >Brad Pitt ve Yardımcı Rolleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/kadin-filmleri-kadin-sinemacilar-kadin-sinemasi/" title="Kadın Filmleri, Kadın Sinemacılar, Kadın Sineması"><img src="http://www.bakiniz.com/wp-content/uploads/2017/03/Kadın-Filmleri-298x186.png" alt="Kadın Filmleri, Kadın Sinemacılar, Kadın Sineması"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/kadin-filmleri-kadin-sinemacilar-kadin-sinemasi/" >Kadın Filmleri, Kadın Sinemacılar, Kadın Sineması</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/2017-oscar-odulleri-oncesi-son-degerlendirme/" title="2017 Oscar Ödülleri Öncesi Son Değerlendirme"><img src="http://www.bakiniz.com/wp-content/uploads/2017/02/2017-Oscar-Ödülleri-298x186.jpg" alt="2017 Oscar Ödülleri Öncesi Son Değerlendirme"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/2017-oscar-odulleri-oncesi-son-degerlendirme/" >2017 Oscar Ödülleri Öncesi Son Değerlendirme</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/10-maddede-game-of-thrones-yedinci-sezon/" title="10 Maddede Game of Thrones Yedinci Sezon"><img src="http://www.bakiniz.com/wp-content/uploads/2017/02/Game-Of-Thrones-Yedinci-Sezon-Iron-Throne-298x186.jpg" alt="10 Maddede Game of Thrones Yedinci Sezon"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/10-maddede-game-of-thrones-yedinci-sezon/" >10 Maddede Game of Thrones Yedinci Sezon</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/yeniden-cekilecek-guney-kore-filmleri/" title="Hollywood&#8217;un Yeniden Çektireceği Güney Kore Filmleri"><img src="http://www.bakiniz.com/wp-content/uploads/2017/01/kore-298x186.jpg" alt="Hollywood&#8217;un Yeniden Çektireceği Güney Kore Filmleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/yeniden-cekilecek-guney-kore-filmleri/" >Hollywood&#8217;un Yeniden Çektireceği Güney Kore Filmleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak.png" alt="Tolga Karaçelik Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" >Tolga Karaçelik Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/can-evrenol-roportaji/" title="Can Evrenol Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak.png" alt="Can Evrenol Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/can-evrenol-roportaji/" >Can Evrenol Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" title="Alper Turgut &#8211; Serdar Akbıyık Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-1.jpg" alt="Alper Turgut &#8211; Serdar Akbıyık Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" >Alper Turgut &#8211; Serdar Akbıyık Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" title="Faruk Hacıhafızoğlu Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2015/12/kar-korsanlari-.jpg" alt="Faruk Hacıhafızoğlu Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" >Faruk Hacıhafızoğlu Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/bakiniz-kulis-mustang/" title="Bakınız Kulis: Mustang"><img src="http://www.bakiniz.com/wp-content/uploads/2015/11/960.jpg" alt="Bakınız Kulis: Mustang"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/bakiniz-kulis-mustang/" >Bakınız Kulis: Mustang</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/bakiniz-kulis-mad-max-fury-road/" title="Bakınız Kulis: Mad Max | Fury Road"><img src="http://www.bakiniz.com/wp-content/uploads/2015/05/mad-max-fury-road-hoult-theron-1.jpg" alt="Bakınız Kulis: Mad Max | Fury Road"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/bakiniz-kulis-mad-max-fury-road/" >Bakınız Kulis: Mad Max | Fury Road</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/arsiv/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/clint-eastwoodu-duelloya-davet-eden-adam/" title="Clint Eastwood&#8217;u Düelloya Davet Eden Adam"><img src="http://www.bakiniz.com/wp-content/uploads/2017/03/romain-gary-298x186.jpg" alt="Clint Eastwood&#8217;u Düelloya Davet Eden Adam"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/clint-eastwoodu-duelloya-davet-eden-adam/" >Clint Eastwood&#8217;u Düelloya Davet Eden Adam</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/francis-ford-coppola-spielberg-ile-scorsesenin-farki/" title="Francis Ford Coppola: Spielberg ile Scorsese&#8217;nin Farkı"><img src="http://www.bakiniz.com/wp-content/uploads/2017/03/coppola-spielberg-lucas-298x186.jpg" alt="Francis Ford Coppola: Spielberg ile Scorsese&#8217;nin Farkı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/francis-ford-coppola-spielberg-ile-scorsesenin-farki/" >Francis Ford Coppola: Spielberg ile Scorsese&#8217;nin Farkı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/oscarlar-siyasi-protestolar/" title="Oscar&#8217;lar ve Siyasi Protestolar"><img src="http://www.bakiniz.com/wp-content/uploads/2017/02/sacheen-littlefeather-298x186.jpg" alt="Oscar&#8217;lar ve Siyasi Protestolar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/oscarlar-siyasi-protestolar/" >Oscar&#8217;lar ve Siyasi Protestolar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/hedy-lamarr-oyuncu-yildiz-mucit/" title="Hedy Lamarr: Oyuncu, Yıldız, Mucit!"><img src="http://www.bakiniz.com/wp-content/uploads/2017/02/Hedy-Lamarr-298x186.jpg" alt="Hedy Lamarr: Oyuncu, Yıldız, Mucit!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/hedy-lamarr-oyuncu-yildiz-mucit/" >Hedy Lamarr: Oyuncu, Yıldız, Mucit!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/federico-fellini-the-birds-amerikadir/" title="Federico Fellini: The Birds Amerika&#8217;dır!"><img src="http://www.bakiniz.com/wp-content/uploads/2017/02/hitchbirds-298x186.png" alt="Federico Fellini: The Birds Amerika&#8217;dır!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/federico-fellini-the-birds-amerikadir/" >Federico Fellini: The Birds Amerika&#8217;dır!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/carrie-fisher-nasil-olmek-isterdim/" title="Carrie Fisher: Nasıl Ölmek İsterdim?"><img src="http://www.bakiniz.com/wp-content/uploads/2016/12/carriefisher-298x186.jpg" alt="Carrie Fisher: Nasıl Ölmek İsterdim?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/carrie-fisher-nasil-olmek-isterdim/" >Carrie Fisher: Nasıl Ölmek İsterdim?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-58099" class="post-58099 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-brian-helgeland tag-fonzo tag-ness tag-paul-greengrass tag-tom-hardy">
	 	
	<div id="post-page-title">
		<h1>
			Ness: Paul Greengrass&#8217;den Gangster Filmi		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Greengrass&#039;in sıradaki filmi açıklandı...	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="600" height="399" src="http://www.bakiniz.com/wp-content/uploads/2012/11/Paul-Greengrass.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2012/11/Paul-Greengrass.jpg 600w, http://www.bakiniz.com/wp-content/uploads/2012/11/Paul-Greengrass-300x199.jpg 300w, http://www.bakiniz.com/wp-content/uploads/2012/11/Paul-Greengrass-541x360.jpg 541w" sizes="(max-width: 600px) 100vw, 600px" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/edip-can-rende/" title="Can Rende tarafından yazılan yazılar" rel="author">Can Rende</a>					</span>	
					<span class="post-page-date">
					27 Mart 2017					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/ness-paul-greengrassden-gangster-filmi/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/ness-paul-greengrassden-gangster-filmi/&amp;text=Ness: Paul Greengrass&#8217;den Gangster Filmi&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/ness-paul-greengrassden-gangster-filmi/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/ness-paul-greengrassden-gangster-filmi/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2012/11/Paul-Greengrass.jpg&amp;url=http://www.bakiniz.com/ness-paul-greengrassden-gangster-filmi/&amp;is_video=false&amp;description=Ness%3A+Paul+Greengrass%26%238217%3Bden+Gangster+Filmi" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/ness-paul-greengrassden-gangster-filmi/&amp;title=Ness%3A+Paul+Greengrass%26%238217%3Bden+Gangster+Filmi" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p>En son <em>Jason Bourne</em> filmini çekip karışık eleştiriler alan Paul Greengrass&#8217;in <em>Ness</em> adlı filmle gangsterlerin dünyasına dalabileceği açıklandı. Filmi yönetmesi için Greengrass&#8217;le görüşülüyor. Greengrass&#8217;in Matt Damon&#8217;lı filmi <em>The Green Zone</em>&#8216;ın senaristi Brian Helgeland&#8217;in kaleme alacağı <em>Ness</em>, 1920&#8217;lerde geçip FBI ajanı Eliot Ness&#8217;e ve Ness&#8217;in gangster Al Capone&#8217;u tutuklama çabasına odaklanacak. Daha önce David Fincher ve David Lowery de Ness&#8217;in hayatına odaklanan bu filmi çekmeye yeltenmiş ama bir türlü çekim aşamasına geçememişlerdi. <em>Ness</em>&#8216;in çekim tarihi henüz açıklanmadı. Ajanı daha önce <em>The Intouchables</em> filminde Kevin Costner&#8217;ın oynadığını, Al Capone&#8217;un son günleri Tom Hardy&#8217;nin başrolünü üstleneceği, Josh Trank&#8217;in yazıp yöneteceği <em>Fonzo</em> adlı filmde de anlatılacağını belirtelim. Bakalım Greengrass teklifi kabul edip gangsterlerin dünyasına dalacak mı?</p>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/brian-helgeland/" rel="tag">Brian Helgeland</a><a href="http://www.bakiniz.com/tag/fonzo/" rel="tag">FONZO</a><a href="http://www.bakiniz.com/tag/ness/" rel="tag">NESS</a><a href="http://www.bakiniz.com/tag/paul-greengrass/" rel="tag">Paul Greengrass</a><a href="http://www.bakiniz.com/tag/tom-hardy/" rel="tag">Tom Hardy</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/haber/">haber</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/ness-paul-greengrassden-gangster-filmi/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/ness-paul-greengrassden-gangster-filmi/&amp;text=Ness: Paul Greengrass&#8217;den Gangster Filmi&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/ness-paul-greengrassden-gangster-filmi/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/ness-paul-greengrassden-gangster-filmi/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2012/11/Paul-Greengrass.jpg&amp;url=http://www.bakiniz.com/ness-paul-greengrassden-gangster-filmi/&amp;is_video=false&amp;description=Ness%3A+Paul+Greengrass%26%238217%3Bden+Gangster+Filmi" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/ness-paul-greengrassden-gangster-filmi/&amp;title=Ness%3A+Paul+Greengrass%26%238217%3Bden+Gangster+Filmi" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/michael-shannonli-waco-mini-dizisinin-oyuncu-kadrosu-olusturuldu/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/michael-shannonli-waco-mini-dizisinin-oyuncu-kadrosu-olusturuldu/" rel="prev">Michael Shannon&#8217;lı Waco Mini Dizisinin Oyuncu Kadrosu Oluşturuldu</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/edip-can-rende/">
								Can Rende								</a>
								-
								</span>
								<span class="date-prev">
								Mar 27, 2017								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
										<div class="nav-next">
						<div class="next-article">
														<a href="http://www.bakiniz.com/natalie-portman-bronco-bell-filminde-rodeo-yariscisini-oynayacak/" rel="next">sonraki yazı</a>						</div>
						<!--next-article-->
						<div class="next-title">
							<h2>
								<a href="http://www.bakiniz.com/natalie-portman-bronco-bell-filminde-rodeo-yariscisini-oynayacak/" rel="next">Natalie Portman, Bronco Bell Filminde Rodeo Yarışçısını Oynayacak</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/edip-can-rende/">
								Can Rende								</a>
								-
								</span>
								<span class="date-next">
								Mar 27, 2017								</span>
							</div>
							<!--post-date-->
						</div>
						<!--next-title-->
					</div>
					<!--nav-next-->
									</div>
				<!--nav-next-prev-->
																<div class="comments">
					<div class="comment-count">
	yorum yok</div>
<!--comment-count-->

<div class="discussion">
		<div class="comment-pagination">
			</div>
	<!--comment-pagination-->
</div>
<!--discussion-->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">cevap yaz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ness-paul-greengrassden-gangster-filmi/#respond" style="display:none;">iptal</a></small></h3><p class="must-log-in">Yorum yapabilmek için <a href="http://www.bakiniz.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.bakiniz.com%2Fness-paul-greengrassden-gangster-filmi%2F">giriş yapmalısınız</a>.</p>	</div><!-- #respond -->
					</div>
				<!--comments-->
							</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-57977 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-dafne-keen tag-hugh-jackman tag-james-mangold tag-wolverine">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/logan-hugh-jackmanin-wolverinee-vedasi/" title="Logan: Hugh Jackman&#8217;ın Wolverine&#8217;e Vedası">
				Logan: Hugh Jackman&#8217;ın Wolverine&#8217;e Vedası				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-57932 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-bartu-kucukcaglayan tag-berkun-oya tag-haluk-bilginer tag-masum tag-nur-surer tag-okan-yalabik">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/masum-bakiniz-yazarlari-izledi-degerlendirdi/" title="Masum: Bakınız Yazarları İzledi, Değerlendirdi">
				Masum: Bakınız Yazarları İzledi, Değerlendirdi				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-58029 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-benedict-cumberbatch tag-how-to-stop-time tag-melrose tag-the-child-in-time">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/how-to-stop-time-benedict-cumberbatchten-bir-film-daha/" title="How to Stop Time: Benedict Cumberbatch&#8217;ten Bir Film Daha">
				How to Stop Time: Benedict Cumberbatch&#8217;ten Bir Film Daha				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-58037 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-andrew-dominik tag-netflix tag-ridley-scott tag-tom-hardy">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/andrew-dominikin-yonetecegi-war-party-filminin-basrolu-tom-hardy/" title="Andrew Dominik&#8217;in Yöneteceği War Party Filminin Başrolü Tom Hardy">
				Andrew Dominik&#8217;in Yöneteceği War Party Filminin Başrolü Tom Hardy				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-57913 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-jared-leto tag-joseph-kosinski tag-tron">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/tron-yeniden-cekilecek-basrol-jared-letonun/" title="Tron Yeniden Çekilecek, Başrol Jared Leto&#8217;nun">
				Tron Yeniden Çekilecek, Başrol Jared Leto&#8217;nun				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-57963 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-agnes-jaoui tag-agnes-varda tag-agnieszka-holland tag-alice-guy-blache tag-amy-heckerling tag-andrea-arnold tag-ann-hui tag-anne-fontaine tag-ava-duvernay tag-barbra-streisand tag-bilge-olgac tag-birsen-kaya tag-catherine-breillat tag-chantal-akerman tag-claire-denis tag-debra-granik tag-dorothy-arzner tag-handan-ipekci tag-ida-lupino tag-isabel-coixet tag-jane-campion tag-julie-delpy tag-julie-taymor tag-kathleen-kennedy tag-kathryn-bigelow tag-kelly-reichardt tag-leni-reifenstahl tag-lina-wertmuller tag-lisa-cholodenko tag-lone-scherfig tag-lotte-reiniger tag-lucrecia-martel tag-lynne-ramsay tag-maren-ade tag-margarethe-von-trotta tag-marguerite-duras tag-marjane-satrapi tag-mary-harron tag-maya-deren tag-mira-nair tag-nadine-labaki tag-nicole-holofcener tag-penny-marshall tag-sally-menke tag-sally-potter tag-sirin-nesat tag-sofia-coppola tag-susanne-bier tag-thelma-schoonmaker tag-tomris-giritlioglu tag-yesim-ustaoglu">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
				<a href="http://www.bakiniz.com/kadin-filmleri-kadin-sinemacilar-kadin-sinemasi/" title="Kadın Filmleri, Kadın Sinemacılar, Kadın Sineması">
				Kadın Filmleri, Kadın Sinemacılar, Kadın Sineması				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div><div class="home-widget one-part"><div id="exm1_blog_posts_exm1-34" class="widget widget_exm1_blog_posts_exm1"><div class="widget-title">yeni haberler</div>
<ul class="exm1-blog-posts-category">
		<li class="post-58110 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-apostle tag-dan-stevens tag-gareth-evans tag-michael-sheen tag-netflix">
		<div class="exm1-blog-posts-thumb">
						<a href="http://www.bakiniz.com/gareth-evansin-yeni-filmi-apostlein-haklarini-netflix-aldi/" title="Gareth Evans&#8217;ın Yeni Filmi Apostle&#8217;ın Haklarını Netflix Aldı">
			<img width="298" height="107" src="http://www.bakiniz.com/wp-content/uploads/2017/03/tdy_stevens_140109-298x107.jpg" class="attachment-big-blog-one size-big-blog-one wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/03/tdy_stevens_140109-298x107.jpg 298w, http://www.bakiniz.com/wp-content/uploads/2017/03/tdy_stevens_140109-615x222.jpg 615w, http://www.bakiniz.com/wp-content/uploads/2017/03/tdy_stevens_140109-933x336.jpg 933w, http://www.bakiniz.com/wp-content/uploads/2017/03/tdy_stevens_140109-1250x450.jpg 1250w" sizes="(max-width: 298px) 100vw, 298px" />						</a>
					</div>
		<!--exm1-blog-posts-thumb-->
		<div class="exm1-blog-posts-text">
			<h2>
				<a href="http://www.bakiniz.com/gareth-evansin-yeni-filmi-apostlein-haklarini-netflix-aldi/">
				Gareth Evans&#8217;ın Yeni Filmi Apostle&#8217;ın Haklarını Netflix Aldı				</a>
			</h2>
			<div class="exm1-blog-posts-subtitle">
				Çekimlere nisanda başlanacak...			</div>
			<!--exm1-blog-posts-subtitle-->
						<div class="exm1-blog-posts-date-author">
												<div class="exm1-blog-posts-date">
					28 Mart 2017				</div>
				<!--exm1-blog-posts-date-->
							</div>
			<!--exm1-blog-posts-date-author-->
					</div>
		<!--exm1-blog-posts-text-->
	</li>
		<li class="post-58107 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-andrew-garfield tag-black-lion">
		<div class="exm1-blog-posts-thumb">
						<a href="http://www.bakiniz.com/black-lion-andrew-garfield-cihadisti-oynayacak/" title="Black Lion: Andrew Garfield Cihadisti Oynayacak">
			<img width="298" height="107" src="http://www.bakiniz.com/wp-content/uploads/2017/03/andrew_garfield_photos_brunette_actor_beard_97748_3840x2400-298x107.jpg" class="attachment-big-blog-one size-big-blog-one wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/03/andrew_garfield_photos_brunette_actor_beard_97748_3840x2400-298x107.jpg 298w, http://www.bakiniz.com/wp-content/uploads/2017/03/andrew_garfield_photos_brunette_actor_beard_97748_3840x2400-615x222.jpg 615w, http://www.bakiniz.com/wp-content/uploads/2017/03/andrew_garfield_photos_brunette_actor_beard_97748_3840x2400-933x336.jpg 933w, http://www.bakiniz.com/wp-content/uploads/2017/03/andrew_garfield_photos_brunette_actor_beard_97748_3840x2400-1250x450.jpg 1250w" sizes="(max-width: 298px) 100vw, 298px" />						</a>
					</div>
		<!--exm1-blog-posts-thumb-->
		<div class="exm1-blog-posts-text">
			<h2>
				<a href="http://www.bakiniz.com/black-lion-andrew-garfield-cihadisti-oynayacak/">
				Black Lion: Andrew Garfield Cihadisti Oynayacak				</a>
			</h2>
			<div class="exm1-blog-posts-subtitle">
				Film, Carlos Mavroleon&#039;un hayatına odaklanacak...			</div>
			<!--exm1-blog-posts-subtitle-->
						<div class="exm1-blog-posts-date-author">
												<div class="exm1-blog-posts-date">
					28 Mart 2017				</div>
				<!--exm1-blog-posts-date-->
							</div>
			<!--exm1-blog-posts-date-author-->
					</div>
		<!--exm1-blog-posts-text-->
	</li>
	</ul>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/andrew-dominikin-yonetecegi-war-party-filminin-basrolu-tom-hardy/" title="Andrew Dominik&#8217;in Yöneteceği War Party Filminin Başrolü Tom Hardy">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2017/01/tom-hardy-style-2015-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/andrew-dominikin-yonetecegi-war-party-filminin-basrolu-tom-hardy/">
						Andrew Dominik&#8217;in Yöneteceği War Party Filminin Başrolü Tom Hardy						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Netflix iddialı bir proje hazırlıyor. War Party adı verilen filmin senaristliğini ve yönetmenliğini en son Brad Pitt ve James Gandolfini&#8217;li Killing Them Softly filmini çeken Andrew Dominik&#8217;in, başrolünü Tom...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/splinter-cell-tom-hardynin-basrolunde-cekilecek/" title="Splinter Cell, Tom Hardy&#8217;nin Başrolünde Çekilecek">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2017/01/tom-hardy-style-2015-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/splinter-cell-tom-hardynin-basrolunde-cekilecek/">
						Splinter Cell, Tom Hardy&#8217;nin Başrolünde Çekilecek						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Yıllardır hazırlık aşamasında olan oyun uyarlaması Splinter Cell&#8216;le ilgili yeni haberler geldi. Yapımcı Basil Iwanyk, Tom Hardy&#8217;nin hâlâ kadroda olduğunu belirterek senaryonun tamamlanmak üzere olduğunu müjdeledi. Senaryo biraz uzun...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/tom-hardy-mad-max-wastelandte-oynamak-icin-hazir-nazir/" title="Tom Hardy, Mad Max: Wasteland&#8217;te Oynamak İçin Hazır ve Nazır">
				<img width="279" height="186" src="http://www.bakiniz.com/wp-content/uploads/2015/05/mad-max-fury-road-tom-hardy-3.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2015/05/mad-max-fury-road-tom-hardy-3.jpg 4928w, http://www.bakiniz.com/wp-content/uploads/2015/05/mad-max-fury-road-tom-hardy-3-300x200.jpg 300w, http://www.bakiniz.com/wp-content/uploads/2015/05/mad-max-fury-road-tom-hardy-3-541x360.jpg 541w" sizes="(max-width: 279px) 100vw, 279px" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/tom-hardy-mad-max-wastelandte-oynamak-icin-hazir-nazir/">
						Tom Hardy, Mad Max: Wasteland&#8217;te Oynamak İçin Hazır ve Nazır						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Tom Hardy 2015&#8217;in en çok ödüllendirilen filmlerinden olan Mad Max: Fury Road&#8216;un devam filmi olan Mad Max: Wasteland&#8216;in çekileceğini söyledi ama çekim tarihi hakkında bir bilgi vermedi; çünkü o...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/the-bourne-legacy-2-oldu-bourne-6-cekilecek/" title="The Bourne Legacy 2 Öldü, Bourne 6 Çekilecek">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2016/07/jason-bourne-2016-matt-damon-riot1-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/the-bourne-legacy-2-oldu-bourne-6-cekilecek/">
						The Bourne Legacy 2 Öldü, Bourne 6 Çekilecek						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Bilindiği üzere Universal stüdyosu Matt Damon-Paul Greengrass ikilisini ikna edemeyince Bourne serisini The Bourne Legacy adlı filmle devam ettirmişti. Universal daha sonra Damon-Greengrass&#8217;i ikna edince The Bourne Legacy&#8216;nin devamını Jason...			</div>
			<!--blog-post-content-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52357"><a href="http://www.bakiniz.com/category/arsiv/">tarih</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/validate.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
</body></html>