<!DOCTYPE html>
<html lang="tr"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->

	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>bakınız - Quentin Tarantino, Küçükken Nelerden Korkardı?</title>
	<meta name="description" content="Özellikle B-movie korku filmlerine duyduğu ilgiyle bilinen Quentin Tarantino, kendisini en çok korkutan şeyin ne olduğunu açıkladı." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.bakiniz.com/quentin-tarantino-kucukken-nelerden-korkardi/" />
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="bakınız - Quentin Tarantino, Küçükken Nelerden Korkardı?" />
	<meta property="og:description" content="Özellikle B-movie korku filmlerine duyduğu ilgiyle bilinen Quentin Tarantino, kendisini en çok korkutan şeyin ne olduğunu açıkladı." />
	<meta property="og:url" content="http://www.bakiniz.com/quentin-tarantino-kucukken-nelerden-korkardi/" />
	<meta property="og:site_name" content="bakınız" />
	<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
	<meta property="article:published_time" content="2020-10-27T18:53:21+00:00" />
	<meta property="article:modified_time" content="2020-10-27T19:36:32+00:00" />
	<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2020/10/Quentin-Tarantino.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="500" />
	<meta property="fb:app_id" content="137742636384353" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@bakiniz" />
	<meta name="twitter:site" content="@bakiniz" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.bakiniz.com/#organization","name":"bak\u0131n\u0131z","url":"http://www.bakiniz.com/","sameAs":["http://www.facebook.com/bakiniz","http://@bakinizcom","https://www.youtube.com/channel/UC6DymoPqlR5B7dJ3xRtDBPw","https://twitter.com/bakiniz"],"logo":{"@type":"ImageObject","@id":"http://www.bakiniz.com/#logo","inLanguage":"tr","url":"http://www.bakiniz.com/wp-content/uploads/2015/12/bak\u0131n\u0131z-logo.jpg","width":200,"height":80,"caption":"bak\u0131n\u0131z"},"image":{"@id":"http://www.bakiniz.com/#logo"}},{"@type":"WebSite","@id":"http://www.bakiniz.com/#website","url":"http://www.bakiniz.com/","name":"bak\u0131n\u0131z","description":"sinemada ne var ne yoksa bak\u0131n\u0131z.","publisher":{"@id":"http://www.bakiniz.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.bakiniz.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","@id":"http://www.bakiniz.com/quentin-tarantino-kucukken-nelerden-korkardi/#primaryimage","inLanguage":"tr","url":"http://www.bakiniz.com/wp-content/uploads/2020/10/Quentin-Tarantino.jpg","width":1000,"height":500},{"@type":"WebPage","@id":"http://www.bakiniz.com/quentin-tarantino-kucukken-nelerden-korkardi/#webpage","url":"http://www.bakiniz.com/quentin-tarantino-kucukken-nelerden-korkardi/","name":"bak\u0131n\u0131z - Quentin Tarantino, K\u00fc\u00e7\u00fckken Nelerden Korkard\u0131?","isPartOf":{"@id":"http://www.bakiniz.com/#website"},"primaryImageOfPage":{"@id":"http://www.bakiniz.com/quentin-tarantino-kucukken-nelerden-korkardi/#primaryimage"},"datePublished":"2020-10-27T18:53:21+00:00","dateModified":"2020-10-27T19:36:32+00:00","description":"\u00d6zellikle B-movie korku filmlerine duydu\u011fu ilgiyle bilinen Quentin Tarantino, kendisini en \u00e7ok korkutan \u015feyin ne oldu\u011funu a\u00e7\u0131klad\u0131.","breadcrumb":{"@id":"http://www.bakiniz.com/quentin-tarantino-kucukken-nelerden-korkardi/#breadcrumb"},"inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["http://www.bakiniz.com/quentin-tarantino-kucukken-nelerden-korkardi/"]}]},{"@type":"BreadcrumbList","@id":"http://www.bakiniz.com/quentin-tarantino-kucukken-nelerden-korkardi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.bakiniz.com/","url":"http://www.bakiniz.com/","name":"Ana sayfa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.bakiniz.com/quentin-tarantino-kucukken-nelerden-korkardi/","url":"http://www.bakiniz.com/quentin-tarantino-kucukken-nelerden-korkardi/","name":"Quentin Tarantino, K\u00fc\u00e7\u00fckken Nelerden Korkard\u0131?"}}]},{"@type":"Article","@id":"http://www.bakiniz.com/quentin-tarantino-kucukken-nelerden-korkardi/#article","isPartOf":{"@id":"http://www.bakiniz.com/quentin-tarantino-kucukken-nelerden-korkardi/#webpage"},"author":{"@id":"http://www.bakiniz.com/#/schema/person/f2d02654e7ef062ce11d0fafd9ac10b4"},"headline":"Quentin Tarantino, K\u00fc\u00e7\u00fckken Nelerden Korkard\u0131?","datePublished":"2020-10-27T18:53:21+00:00","dateModified":"2020-10-27T19:36:32+00:00","mainEntityOfPage":{"@id":"http://www.bakiniz.com/quentin-tarantino-kucukken-nelerden-korkardi/#webpage"},"commentCount":0,"publisher":{"@id":"http://www.bakiniz.com/#organization"},"image":{"@id":"http://www.bakiniz.com/quentin-tarantino-kucukken-nelerden-korkardi/#primaryimage"},"keywords":"Quentin Tarantino","articleSection":"haber","inLanguage":"tr","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.bakiniz.com/quentin-tarantino-kucukken-nelerden-korkardi/#respond"]}]},{"@type":["Person"],"@id":"http://www.bakiniz.com/#/schema/person/f2d02654e7ef062ce11d0fafd9ac10b4","name":"Can Deliba\u015f","image":{"@type":"ImageObject","@id":"http://www.bakiniz.com/#personlogo","inLanguage":"tr","url":"http://www.bakiniz.com/wp-content/uploads/2020/10/can-delibas.jpg","caption":"Can Deliba\u015f"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; Quentin Tarantino, Küçükken Nelerden Korkardı? yorum beslemesi" href="http://www.bakiniz.com/quentin-tarantino-kucukken-nelerden-korkardi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.bakiniz.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/style.css?ver=6.8.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='sf-autocomplete-js-extra'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=5.5.1' id='sf-autocomplete-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=5.5.1' id='flexslider-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=5.5.1' id='exm1-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=5.5.1' id='respond-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=5.5.1' id='smoothscroll-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=5.5.1' id='jquery_validate-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=5.5.1' id='comment_validate-js'></script>
<script type='text/javascript' id='live-video-js-extra'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=5.5.1' id='live-video-js'></script>
<link rel="https://api.w.org/" href="http://www.bakiniz.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.bakiniz.com/wp-json/wp/v2/posts/74456" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=74456' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fquentin-tarantino-kucukken-nelerden-korkardi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fquentin-tarantino-kucukken-nelerden-korkardi%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Quentin Tarantino, Küçükken Nelerden Korkardı?" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="Özellikle B-movie korku filmlerine duyduğu ilgiyle bilinen Quentin Tarantino, kendisini en çok korkutan şeyin ne olduğunu açıkladı." /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2020/10/Quentin-Tarantino.jpg" />
</head>

<body class="post-template-default single single-post postid-74456 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/alex-gibney-totally-under-control-belgeselini-anlatti/" title="Alex Gibney, Totally Under Control Belgeselini Anlattı">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2020/10/Totally-Out-of-Control-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.bakiniz.com/wp-content/uploads/2020/10/Totally-Out-of-Control-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2020/10/Totally-Out-of-Control-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/alex-gibney-totally-under-control-belgeselini-anlatti/" title="Alex Gibney, Totally Under Control Belgeselini Anlattı">
					Alex Gibney, Totally Under Control Belgeselini Anlattı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/mehmet-kala-acaba-elestirdigim-seye-benziyor-muyum/" title="Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2020/09/damat-set-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.bakiniz.com/wp-content/uploads/2020/09/damat-set-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2020/09/damat-set-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/mehmet-kala-acaba-elestirdigim-seye-benziyor-muyum/" title="Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?">
					Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/can-evrenol-ile-ciplak-ve-son-filmleri-uzerine/" title="Can Evrenol ile Çıplak ve Son Filmleri Üzerine">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2020/07/Can-Evrenol-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.bakiniz.com/wp-content/uploads/2020/07/Can-Evrenol-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2020/07/Can-Evrenol-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/can-evrenol-ile-ciplak-ve-son-filmleri-uzerine/" title="Can Evrenol ile Çıplak ve Son Filmleri Üzerine">
					Can Evrenol ile Çıplak ve Son Filmleri Üzerine					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/quentin-tarantino-kucukken-nelerden-korkardi/" title="Quentin Tarantino, Küçükken Nelerden Korkardı?"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/Quentin-Tarantino-298x186.jpg" alt="Quentin Tarantino, Küçükken Nelerden Korkardı?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/quentin-tarantino-kucukken-nelerden-korkardi/" >Quentin Tarantino, Küçükken Nelerden Korkardı?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/crazy-not-insane-seri-katillerin-ic-dunyasi/" title="Crazy, Not Insane: Seri Katillerin İç Dünyası"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/Crazy-Not-Insane-298x186.jpg" alt="Crazy, Not Insane: Seri Katillerin İç Dünyası"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/crazy-not-insane-seri-katillerin-ic-dunyasi/" >Crazy, Not Insane: Seri Katillerin İç Dünyası</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-day-sports-stood-still-covid-19-ve-spor/" title="The Day Sports Stood Still: Covid 19 ve Spor"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/The-Day-Sports-Stood-Still-298x186.jpg" alt="The Day Sports Stood Still: Covid 19 ve Spor"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-day-sports-stood-still-covid-19-ve-spor/" >The Day Sports Stood Still: Covid 19 ve Spor</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/terence-winterdan-friends-of-the-family-uyarlamasi/" title="Terence Winter&#8217;dan Friends of the Family Uyarlaması"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/terence-winter-298x186.jpg" alt="Terence Winter&#8217;dan Friends of the Family Uyarlaması"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/terence-winterdan-friends-of-the-family-uyarlamasi/" >Terence Winter&#8217;dan Friends of the Family Uyarlaması</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/david-fincher-mindhunter-yorucu-ve-pahaliydi/" title="David Fincher: Mindhunter Yorucu ve Pahalıydı"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/Mindhunter-298x186.jpg" alt="David Fincher: Mindhunter Yorucu ve Pahalıydı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/david-fincher-mindhunter-yorucu-ve-pahaliydi/" >David Fincher: Mindhunter Yorucu ve Pahalıydı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tim-burtondan-addams-family-dizisi/" title="Tim Burton&#8217;dan Addams Family Dizisi"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/ADDAMS-FAMILY-title-small-298x186.jpg" alt="Tim Burton&#8217;dan Addams Family Dizisi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tim-burtondan-addams-family-dizisi/" >Tim Burton&#8217;dan Addams Family Dizisi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/borat-2-ilk-filme-gore-zayif-bir-komedi/" title="Borat 2: İlk Filme Göre Zayıf Bir Komedi"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/Borat-2-298x186.jpg" alt="Borat 2: İlk Filme Göre Zayıf Bir Komedi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/borat-2-ilk-filme-gore-zayif-bir-komedi/" >Borat 2: İlk Filme Göre Zayıf Bir Komedi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-trial-of-the-chicago-7-basarisiz-hatirlatma/" title="The Trial of the Chicago 7: Başarısız Hatırlatma"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/The-Trial-of-the-Chicago-7-2-298x186.jpg" alt="The Trial of the Chicago 7: Başarısız Hatırlatma"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-trial-of-the-chicago-7-basarisiz-hatirlatma/" >The Trial of the Chicago 7: Başarısız Hatırlatma</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/39-istanbul-film-festivali-uluslararasi-yarisma-filmleri-degerlendirmesi/" title="39. İstanbul Film Festivali Uluslararası Yarışma Filmleri Değerlendirmesi"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/39iff-poster-resmiler-olmadan-1-e1581942164757-800x533-1-298x186.jpg" alt="39. İstanbul Film Festivali Uluslararası Yarışma Filmleri Değerlendirmesi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/39-istanbul-film-festivali-uluslararasi-yarisma-filmleri-degerlendirmesi/" >39. İstanbul Film Festivali Uluslararası Yarışma Filmleri Değerlendirmesi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/artilari-eksileri-enola-holmes/" title="Artıları &#8211; Eksileri: Enola Holmes"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/Enola-Holmes-298x186.jpg" alt="Artıları &#8211; Eksileri: Enola Holmes"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/artilari-eksileri-enola-holmes/" >Artıları &#8211; Eksileri: Enola Holmes</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-expanse-don-kisotun-izinde-bir-sovalye-bilim-kurgusu/" title="The Expanse: Don Kişot&#8217;un İzinde Bir Şövalye Bilim-Kurgusu"><img src="http://www.bakiniz.com/wp-content/uploads/2020/09/The-Expanse-298x186.jpeg" alt="The Expanse: Don Kişot&#8217;un İzinde Bir Şövalye Bilim-Kurgusu"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-expanse-don-kisotun-izinde-bir-sovalye-bilim-kurgusu/" >The Expanse: Don Kişot&#8217;un İzinde Bir Şövalye Bilim-Kurgusu</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/artilari-eksileri-hoops-netflix/" title="Artıları Eksileri: Hoops (Netflix)"><img src="http://www.bakiniz.com/wp-content/uploads/2020/09/Hoops-298x186.jpeg" alt="Artıları Eksileri: Hoops (Netflix)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/artilari-eksileri-hoops-netflix/" >Artıları Eksileri: Hoops (Netflix)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dizi-pazari-esteban/" title="Dizi Pazarı: Esteban"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/Esteban-298x186.jpeg" alt="Dizi Pazarı: Esteban"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dizi-pazari-esteban/" >Dizi Pazarı: Esteban</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/8-bogazici-film-festivali-gunlukleri-1/" title="8. Boğaziçi Film Festivali Günlükleri 1"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/8-bogazici-film-festivali-408_2-41-298x186.jpg" alt="8. Boğaziçi Film Festivali Günlükleri 1"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/8-bogazici-film-festivali-gunlukleri-1/" >8. Boğaziçi Film Festivali Günlükleri 1</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/merak-barometresi-netflix-turkiyenin-yeni-projeleri/" title="Merak Barometresi: Netflix Türkiye&#8217;nin Yeni Projeleri"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/netflix-turkiye-298x186.jpg" alt="Merak Barometresi: Netflix Türkiye&#8217;nin Yeni Projeleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/merak-barometresi-netflix-turkiyenin-yeni-projeleri/" >Merak Barometresi: Netflix Türkiye&#8217;nin Yeni Projeleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dizi-pazari-wilfred/" title="Dizi Pazarı: Wilfred"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/Wilfred-298x186.jpg" alt="Dizi Pazarı: Wilfred"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dizi-pazari-wilfred/" >Dizi Pazarı: Wilfred</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/39-istanbul-film-festivali-uluslararasi-yarisma-filmleri-degerlendirmesi/" title="39. İstanbul Film Festivali Uluslararası Yarışma Filmleri Değerlendirmesi"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/39iff-poster-resmiler-olmadan-1-e1581942164757-800x533-1-298x186.jpg" alt="39. İstanbul Film Festivali Uluslararası Yarışma Filmleri Değerlendirmesi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/39-istanbul-film-festivali-uluslararasi-yarisma-filmleri-degerlendirmesi/" >39. İstanbul Film Festivali Uluslararası Yarışma Filmleri Değerlendirmesi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dizi-pazari-banshee/" title="Dizi Pazarı: Banshee"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/banshee-298x186.jpeg" alt="Dizi Pazarı: Banshee"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dizi-pazari-banshee/" >Dizi Pazarı: Banshee</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alex-gibney-totally-under-control-belgeselini-anlatti/" title="Alex Gibney, Totally Under Control Belgeselini Anlattı"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/Totally-Out-of-Control-298x186.jpg" alt="Alex Gibney, Totally Under Control Belgeselini Anlattı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alex-gibney-totally-under-control-belgeselini-anlatti/" >Alex Gibney, Totally Under Control Belgeselini Anlattı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/mehmet-kala-acaba-elestirdigim-seye-benziyor-muyum/" title="Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?"><img src="http://www.bakiniz.com/wp-content/uploads/2020/09/damat-set-298x186.jpg" alt="Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/mehmet-kala-acaba-elestirdigim-seye-benziyor-muyum/" >Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/can-evrenol-ile-ciplak-ve-son-filmleri-uzerine/" title="Can Evrenol ile Çıplak ve Son Filmleri Üzerine"><img src="http://www.bakiniz.com/wp-content/uploads/2020/07/Can-Evrenol-298x186.jpg" alt="Can Evrenol ile Çıplak ve Son Filmleri Üzerine"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/can-evrenol-ile-ciplak-ve-son-filmleri-uzerine/" >Can Evrenol ile Çıplak ve Son Filmleri Üzerine</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/sinema-ve-seslendirme-uzerine-bir-sohbet-zencan-sakal/" title="Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal"><img src="http://www.bakiniz.com/wp-content/uploads/2020/06/Zencan-Sakal-298x186.jpg" alt="Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/sinema-ve-seslendirme-uzerine-bir-sohbet-zencan-sakal/" >Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/emilia-clarke-herkesi-mutlu-edemezdik/" title="Emilia Clarke: Herkesi Mutlu Edemezdik"><img src="http://www.bakiniz.com/wp-content/uploads/2019/10/Emilia-Clarke-298x186.jpg" alt="Emilia Clarke: Herkesi Mutlu Edemezdik"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/emilia-clarke-herkesi-mutlu-edemezdik/" >Emilia Clarke: Herkesi Mutlu Edemezdik</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" title="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk"><img src="http://www.bakiniz.com/wp-content/uploads/2018/12/20264620_751955694977154_7359305730590103289_n-1-298x186.jpg" alt="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" >Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/adam-sandler-punch-drunk-loveda-nasil-oynadim/" title="Adam Sandler: Punch Drunk Love&#8217;da Nasıl Oynadım?"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/Adam-Sandler-Punch-Drunk-Love-298x186.jpg" alt="Adam Sandler: Punch Drunk Love&#8217;da Nasıl Oynadım?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/adam-sandler-punch-drunk-loveda-nasil-oynadim/" >Adam Sandler: Punch Drunk Love&#8217;da Nasıl Oynadım?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tatiana-samoilova-sovyet-audrey-hepburn/" title="Tatiana Samoilova: Sovyet Audrey Hepburn"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/The-Cranes-are-Flying-298x186.jpg" alt="Tatiana Samoilova: Sovyet Audrey Hepburn"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tatiana-samoilova-sovyet-audrey-hepburn/" >Tatiana Samoilova: Sovyet Audrey Hepburn</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/one-flew-over-the-cuckoos-nest-ne-kadar-gercek/" title="One Flew Over The Cuckoo&#8217;s Nest Ne Kadar Gerçek?"><img src="http://www.bakiniz.com/wp-content/uploads/2020/09/One-Flew-298x186.jpg" alt="One Flew Over The Cuckoo&#8217;s Nest Ne Kadar Gerçek?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/one-flew-over-the-cuckoos-nest-ne-kadar-gercek/" >One Flew Over The Cuckoo&#8217;s Nest Ne Kadar Gerçek?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alfred-hitchcock-ve-tippi-hedren-arasinda-yasananlar/" title="Alfred Hitchcock ve Tippi Hedren Arasında Yaşananlar"><img src="http://www.bakiniz.com/wp-content/uploads/2020/09/Tippi-Hedren-298x186.jpg" alt="Alfred Hitchcock ve Tippi Hedren Arasında Yaşananlar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alfred-hitchcock-ve-tippi-hedren-arasinda-yasananlar/" >Alfred Hitchcock ve Tippi Hedren Arasında Yaşananlar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/olivia-de-havilland-104-yasinda-vefat-etti/" title="Olivia de Havilland 104 Yaşında Vefat Etti"><img src="http://www.bakiniz.com/wp-content/uploads/2020/07/Olivia-de-Havilland-298x186.jpg" alt="Olivia de Havilland 104 Yaşında Vefat Etti"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/olivia-de-havilland-104-yasinda-vefat-etti/" >Olivia de Havilland 104 Yaşında Vefat Etti</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm163064" class="menu-item menu-item-type-taxonomy menu-item-object-post_format"><a href="http://www.bakiniz.com/type/image/" title="Görsel" class="menu-link">Görsel</a></li>
</ul>
</div></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-74456" class="post-74456 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-quentin-tarantino">
	 	
	<div id="post-page-title">
		<h1>
			Quentin Tarantino, Küçükken Nelerden Korkardı?		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Tarantino, çocukluk ve gençlik travmalarını anlattı...	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="933" height="445" src="http://www.bakiniz.com/wp-content/uploads/2020/10/Quentin-Tarantino-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" loading="lazy" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/candelibas/" title="Can Delibaş tarafından yazılan yazılar" rel="author">Can Delibaş</a>					</span>	
					<span class="post-page-date">
					27 Ekim 2020					</span>
										<span class="post-page-views">
						219						görüntüleme					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/quentin-tarantino-kucukken-nelerden-korkardi/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/quentin-tarantino-kucukken-nelerden-korkardi/&amp;text=Quentin Tarantino, Küçükken Nelerden Korkardı?&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/quentin-tarantino-kucukken-nelerden-korkardi/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/quentin-tarantino-kucukken-nelerden-korkardi/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2020/10/Quentin-Tarantino-634x460.jpg&amp;url=http://www.bakiniz.com/quentin-tarantino-kucukken-nelerden-korkardi/&amp;is_video=false&amp;description=Quentin+Tarantino%2C+K%C3%BC%C3%A7%C3%BCkken+Nelerden+Korkard%C4%B1%3F" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/quentin-tarantino-kucukken-nelerden-korkardi/&amp;title=Quentin+Tarantino%2C+K%C3%BC%C3%A7%C3%BCkken+Nelerden+Korkard%C4%B1%3F" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p>Özellikle B-movie korku filmlerine duyduğu ilgiyle bilinen Quentin Tarantino, kendisini en çok korkutan şeyin ne olduğunu açıkladı. Tarantino&#8217;ya göre onu en çok korkutan şey, korku filmleri değil küçükken izlediği polis belgeselleriymiş.</p>
<p>Eli Roth&#8217;un AMC Interview series &#8220;History of Horror&#8221; isimli programında açıklamalarda bulunan yönetmen:</p>
<p>&#8220;Televizyon izlerken haberlerde suçları anlatılan bazı suçluların polis tarafından bulunamadıklarını ve  fotoğrafları gösterilerek şehirde görülüp görülmediği izleyiciye soruluyordu. 5-6 yaşlarındaydım ve bunları izleyip yatağa girdikten sonra bütün gece bu suçluların evimize girerek bütün ailemi öldüreceğini düşünüyordum. Haberlerde izlediğim o şeylerden korktuğum kadar hiçbir şeyden korktuğumu hatırlamıyorum.&#8221;</p>
<p>&#8220;14-15 yaşlarındayken tek başıma Dario Argento&#8217;nun Deep Red filmine gitmiştim. Filme girmeden önce hakkında hiçbir fikrim yoktu. Art arda gelen tamamen dehşet verici cinayetlerle ve sadizmle dolu bir filmdi. Sadece  kullanılan kan oranı, yüksek ses efektleri ve müziklerinin bile oldukça vurucu olduğunu bile söyleyebilirim. Filmin bir yerinde bir kadın haşlanıp yanarak ölüyordu! Filmden çıktığımda oldukça sağlam olduğunu düşündüm ve kesinlikle inanılmaz eğlendiğimi hissettim.&#8221;</p>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/quentin-tarantino/" rel="tag">Quentin Tarantino</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/haber/">haber</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/quentin-tarantino-kucukken-nelerden-korkardi/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/quentin-tarantino-kucukken-nelerden-korkardi/&amp;text=Quentin Tarantino, Küçükken Nelerden Korkardı?&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/quentin-tarantino-kucukken-nelerden-korkardi/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/quentin-tarantino-kucukken-nelerden-korkardi/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2020/10/Quentin-Tarantino-634x460.jpg&amp;url=http://www.bakiniz.com/quentin-tarantino-kucukken-nelerden-korkardi/&amp;is_video=false&amp;description=Quentin+Tarantino%2C+K%C3%BC%C3%A7%C3%BCkken+Nelerden+Korkard%C4%B1%3F" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/quentin-tarantino-kucukken-nelerden-korkardi/&amp;title=Quentin+Tarantino%2C+K%C3%BC%C3%A7%C3%BCkken+Nelerden+Korkard%C4%B1%3F" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/crazy-not-insane-seri-katillerin-ic-dunyasi/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/crazy-not-insane-seri-katillerin-ic-dunyasi/" rel="prev">Crazy, Not Insane: Seri Katillerin İç Dünyası</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/bakiniz-com/">
								bakınız								</a>
								-
								</span>
								<span class="date-prev">
								Eki 26, 2020								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img src="http://www.bakiniz.com/wp-content/uploads/2020/10/can-delibas-111x111.jpg" width="96" height="96" alt="Can Delibaş" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.bakiniz.com/author/candelibas/" title="Can Delibaş tarafından yazılan yazılar" rel="author">Can Delibaş</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																																</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget"><div id="twitter-timeline-profile-2" class="widget widget_twitter-timeline-profile"><div class="widget-title">Bakınız Twitter</div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="tr" data-width="300" data-tweet-limit="5" href="https://twitter.com/bakiniz">Tweets by bakiniz</a></div></div></div><div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-74427 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-anna-torv tag-david-fincher tag-holt-mccallany tag-jonathan-groff tag-mindhunter tag-netflix">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/david-fincher-mindhunter-yorucu-ve-pahaliydi/" title="David Fincher: Mindhunter Yorucu ve Pahalıydı">
				David Fincher: Mindhunter Yorucu ve Pahalıydı				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-74213 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-millie-bobby-brown tag-stranger-things">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/millie-bobby-browndan-game-of-thrones-itirafi/" title="Millie Bobby Brown&#8217;dan Game of Thrones İtirafı">
				Millie Bobby Brown&#8217;dan Game of Thrones İtirafı				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-74181 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-enola-holmes tag-harry-bradbeer tag-henry-cavill tag-louis-partridge tag-millie-bobby-brown tag-sam-claflin">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/artilari-eksileri-enola-holmes/" title="Artıları &#8211; Eksileri: Enola Holmes">
				Artıları &#8211; Eksileri: Enola Holmes				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-74205 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-aku-no-hana">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
				<a href="http://www.bakiniz.com/dizi-pazari-aku-no-hana/" title="Dizi Pazarı: Aku No Hana">
				Dizi Pazarı: Aku No Hana				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-74222 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-kill-bill tag-quentin-tarantino tag-uma-thurman">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/uma-thurman-kill-bill-tarantinonun-kafasinda-bitti/" title="Uma Thurman: Kill Bill, Tarantino&#8217;nun Kafasında Bitti">
				Uma Thurman: Kill Bill, Tarantino&#8217;nun Kafasında Bitti				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-74246 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-alan-moore">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/alan-mooredan-super-kahraman-filmlerine-sert-elestiri/" title="Alan Moore&#8217;dan Süper Kahraman Filmlerine Sert Eleştiri">
				Alan Moore&#8217;dan Süper Kahraman Filmlerine Sert Eleştiri				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/uma-thurman-kill-bill-tarantinonun-kafasinda-bitti/" title="Uma Thurman: Kill Bill, Tarantino&#8217;nun Kafasında Bitti">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2020/10/Uma-Thurman-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" loading="lazy" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/uma-thurman-kill-bill-tarantinonun-kafasinda-bitti/">
						Uma Thurman: Kill Bill, Tarantino&#8217;nun Kafasında Bitti						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Quentin Tarantino ve Uma Thurman, sık sık Kill Bill'in bir devam filmi olup olmayacağı ile ilgili sorulara maruz kalıyorlar....			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/noah-hawleynin-star-trek-filmi-rafa-kaldirildi/" title="Noah Hawley&#8217;nin Star Trek Filmi Rafa Kaldırıldı">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2020/02/star-trek-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" loading="lazy" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/noah-hawleynin-star-trek-filmi-rafa-kaldirildi/">
						Noah Hawley&#8217;nin Star Trek Filmi Rafa Kaldırıldı						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Yıllardır Fox&#8217;ta çalışırken Disney&#8217;in stüdyoyu satın almasından sonra istifa eden Emma Watts yoluna Paramount başkanlığıyla devam ediyor. Paramount stüdyosunun başkanı olan Watts, Star Trek serisinde izlenecek yolu belirleyene dek...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/tarantinonun-cekilemeyen-filmi-vega-kardesler/" title="Tarantino’nun Çekilemeyen Filmi: Vega Kardeşler">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2020/04/Double-V-Vega-Quentin-Tarantino-298x186.jpeg" class="attachment-small-blog size-small-blog wp-post-image" alt="" loading="lazy" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/tarantinonun-cekilemeyen-filmi-vega-kardesler/">
						Tarantino’nun Çekilemeyen Filmi: Vega Kardeşler						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Quentin Tarantino, çektiği filmler kadar çekmediği / çekemediği filmlerle de isminden söz ettirmiştir hep. Django&#8217;nun devamından Casino Royale&#8217;e, Luke Cage uyarlamasından kölelik karşıtı John Brown&#8217;ın biyografisine kadar onlarca projeye...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/soundtrack-raporu-pulp-fiction/" title="Soundtrack Raporu: Pulp Fiction">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2020/04/Pulp-Fiction-Soundtrack-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" loading="lazy" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/soundtrack/" title="soundtrack raporu">soundtrack raporu</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/soundtrack-raporu-pulp-fiction/">
						Soundtrack Raporu: Pulp Fiction						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Film müziklerini incelediğimiz köşemizde üçüncü yapım Quentin Tarantino'nun dehasıyla müzik alanında da klasikler arasına giren Pulp Fiction
...			</div>
			<!--blog-post-content-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52357"><a href="http://www.bakiniz.com/category/sinema-tarihinden/">tarih</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='twitter-wjs-js-extra'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' id='newsletter-subscription-js-extra'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"Zorunlu bir alan doldurulmam\u0131\u015f","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.8.4' id='newsletter-subscription-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
</body></html>