<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->
<title>bakınız | Rick and Morty Dördüncü Sezonu Uzun Olacak</title>

<!-- This site is optimized with the Yoast SEO plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Üçüncü sezonu bu haftasonu sona erecek Rick and Morty Dördüncü Sezonu ile daha uzun beyin kaşıyacak ve güldürecek."/>
<link rel="canonical" href="http://www.bakiniz.com/rick-and-morty-dorduncu-sezonu-uzun-olacak/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="bakınız | Rick and Morty Dördüncü Sezonu Uzun Olacak" />
<meta property="og:description" content="Üçüncü sezonu bu haftasonu sona erecek Rick and Morty Dördüncü Sezonu ile daha uzun beyin kaşıyacak ve güldürecek." />
<meta property="og:url" content="http://www.bakiniz.com/rick-and-morty-dorduncu-sezonu-uzun-olacak/" />
<meta property="og:site_name" content="bakınız" />
<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
<meta property="article:tag" content="dan harmon" />
<meta property="article:tag" content="rick and morty" />
<meta property="article:section" content="haber" />
<meta property="article:published_time" content="2017-09-28T19:56:15+00:00" />
<meta property="fb:app_id" content="137742636384353" />
<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2017/09/Rick-Morty.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Üçüncü sezonu bu haftasonu sona erecek Rick and Morty Dördüncü Sezonu ile daha uzun beyin kaşıyacak ve güldürecek." />
<meta name="twitter:title" content="bakınız | Rick and Morty Dördüncü Sezonu Uzun Olacak" />
<meta name="twitter:site" content="@bakiniz" />
<meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2017/09/Rick-Morty.jpg" />
<meta name="twitter:creator" content="@bakiniz" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; Rick and Morty Dördüncü Sezonu Uzun Olacak yorum beslemesi" href="http://www.bakiniz.com/rick-and-morty-dorduncu-sezonu-uzun-olacak/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bakiniz.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/style.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.bakiniz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=60808' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Frick-and-morty-dorduncu-sezonu-uzun-olacak%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Frick-and-morty-dorduncu-sezonu-uzun-olacak%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="amphtml" href="http://www.bakiniz.com/rick-and-morty-dorduncu-sezonu-uzun-olacak/amp/" /><meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Rick and Morty Dördüncü Sezonu Uzun Olacak" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="Üçüncü sezonu bu haftasonu sona erecek Rick and Morty Dördüncü Sezonu ile daha uzun beyin kaşıyacak ve güldürecek." /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2017/09/Rick-Morty.jpg" />
</head>

<body class="post-template-default single single-post postid-60808 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında">
					Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım">
					Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-83x83.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-83x83.png 83w, http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-111x111.png 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
					Tolga Karaçelik Röportajı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/almanyada-bora-dagtekin-fack-ju-gohte-fenomeni/" title="Almanya&#8217;da Bora Dağtekin ve Fack Ju Göhte Fenomeni"><img src="http://www.bakiniz.com/wp-content/uploads/2017/09/Fack-Ju-Göhte-kapak-298x186.jpg" alt="Almanya&#8217;da Bora Dağtekin ve Fack Ju Göhte Fenomeni"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/almanyada-bora-dagtekin-fack-ju-gohte-fenomeni/" >Almanya&#8217;da Bora Dağtekin ve Fack Ju Göhte Fenomeni</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/rick-and-morty-dorduncu-sezonu-uzun-olacak/" title="Rick and Morty Dördüncü Sezonu Uzun Olacak"><img src="http://www.bakiniz.com/wp-content/uploads/2017/09/Rick-Morty-298x186.jpg" alt="Rick and Morty Dördüncü Sezonu Uzun Olacak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/rick-and-morty-dorduncu-sezonu-uzun-olacak/" >Rick and Morty Dördüncü Sezonu Uzun Olacak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/bill-murraynin-beyzbol-aski-yeni-filmi/" title="Bill Murray&#8217;nin Beyzbol Aşkı ve Yeni Filmi"><img src="http://www.bakiniz.com/wp-content/uploads/2017/09/Bill-Murray-298x186.jpg" alt="Bill Murray&#8217;nin Beyzbol Aşkı ve Yeni Filmi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/bill-murraynin-beyzbol-aski-yeni-filmi/" >Bill Murray&#8217;nin Beyzbol Aşkı ve Yeni Filmi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/denis-villeneuve-cleopatra-filmini-yonetebilir/" title="Denis Villeneuve, Cleopatra Filmini Yönetebilir"><img src="http://www.bakiniz.com/wp-content/uploads/2016/09/denis-villeneuve-main-298x186.jpg" alt="Denis Villeneuve, Cleopatra Filmini Yönetebilir"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/denis-villeneuve-cleopatra-filmini-yonetebilir/" >Denis Villeneuve, Cleopatra Filmini Yönetebilir</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-saddest-goal-futbol-tarihinin-en-huzunlu-golu-film-oluyor/" title="The Saddest Goal: Futbol Tarihinin En Hüzünlü Golü Film Oluyor"><img src="http://www.bakiniz.com/wp-content/uploads/2017/09/The-Saddest-Goal-298x186.jpg" alt="The Saddest Goal: Futbol Tarihinin En Hüzünlü Golü Film Oluyor"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-saddest-goal-futbol-tarihinin-en-huzunlu-golu-film-oluyor/" >The Saddest Goal: Futbol Tarihinin En Hüzünlü Golü Film Oluyor</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/david-cronenbergin-scannersi-dizi-olacak/" title="David Cronenberg’in Scanners’ı Dizi Olacak"><img src="http://www.bakiniz.com/wp-content/uploads/2017/09/Scanners-298x186.jpg" alt="David Cronenberg’in Scanners’ı Dizi Olacak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/david-cronenbergin-scannersi-dizi-olacak/" >David Cronenberg’in Scanners’ı Dizi Olacak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-beguiled-1971-2017-tehlikeli-iliskiler/" title="The Beguiled (1971-2017): Tehlikeli İlişkiler"><img src="http://www.bakiniz.com/wp-content/uploads/2017/09/the-beguiled-still3-298x186.jpg" alt="The Beguiled (1971-2017): Tehlikeli İlişkiler"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-beguiled-1971-2017-tehlikeli-iliskiler/" >The Beguiled (1971-2017): Tehlikeli İlişkiler</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/baby-drivera-dair-14-inanilmaz-detay/" title="Baby Driver&#8217;a Dair 14 İnanılmaz Detay"><img src="http://www.bakiniz.com/wp-content/uploads/2017/09/baby3-298x186.jpg" alt="Baby Driver&#8217;a Dair 14 İnanılmaz Detay"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/baby-drivera-dair-14-inanilmaz-detay/" >Baby Driver&#8217;a Dair 14 İnanılmaz Detay</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/kingsman-the-golden-circle-kuru-gurultuden-ibaret-vasat-alti-devam-filmi/" title="Kingsman: The Golden Circle: Kuru Gürültüden İbaret, Vasat Altı Devam&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2017/09/kingsman-2-the-golden-circle-taron-egerton-colin-firth-pedro-pascal-298x186.jpg" alt="Kingsman: The Golden Circle: Kuru Gürültüden İbaret, Vasat Altı Devam&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/kingsman-the-golden-circle-kuru-gurultuden-ibaret-vasat-alti-devam-filmi/" >Kingsman: The Golden Circle: Kuru Gürültüden İbaret, Vasat Altı Devam&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/kingsman-the-golden-circle-abartinin-sinirlarini-zorlayan-casuslar/" title="Kingsman: The Golden Circle: Abartının Sınırlarını Zorlayan Casuslar"><img src="http://www.bakiniz.com/wp-content/uploads/2017/09/kingsman2-298x186.jpg" alt="Kingsman: The Golden Circle: Abartının Sınırlarını Zorlayan Casuslar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/kingsman-the-golden-circle-abartinin-sinirlarini-zorlayan-casuslar/" >Kingsman: The Golden Circle: Abartının Sınırlarını Zorlayan Casuslar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/a-ghost-story-bir-hayaletin-yalnizligi-caresizligi/" title="A Ghost Story: Bir Hayaletin Yalnızlığı ve Çaresizliği"><img src="http://www.bakiniz.com/wp-content/uploads/2017/09/a-ghost-story-2016_Ghost-Day-9-332_rgb-298x186.jpg" alt="A Ghost Story: Bir Hayaletin Yalnızlığı ve Çaresizliği"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/a-ghost-story-bir-hayaletin-yalnizligi-caresizligi/" >A Ghost Story: Bir Hayaletin Yalnızlığı ve Çaresizliği</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/emmy-2017-haksizliklar-ve-asiriya-kacan-politik-dogruculuk/" title="Emmy&#8217;s 2017: Haksızlıklar ve Aşırıya Kaçan Politik Doğruculuk"><img src="http://www.bakiniz.com/wp-content/uploads/2017/09/Emmy-298x186.jpg" alt="Emmy&#8217;s 2017: Haksızlıklar ve Aşırıya Kaçan Politik Doğruculuk"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/emmy-2017-haksizliklar-ve-asiriya-kacan-politik-dogruculuk/" >Emmy&#8217;s 2017: Haksızlıklar ve Aşırıya Kaçan Politik Doğruculuk</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/michelle-williamsin-projeleri/" title="Michelle Williams’ın Sıradaki Filmleri"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Michelle-Williams-Images-298x186.jpg" alt="Michelle Williams’ın Sıradaki Filmleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/michelle-williamsin-projeleri/" >Michelle Williams’ın Sıradaki Filmleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/22-eylul-2017-vizyon-filmleri-vasat-ustu-bir-hafta/" title="22 Eylül 2017 Vizyon Filmleri: Vasat Üstü Bir Hafta"><img src="http://www.bakiniz.com/wp-content/uploads/2017/09/Vizyon-22-Eylül-298x186.png" alt="22 Eylül 2017 Vizyon Filmleri: Vasat Üstü Bir Hafta"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/22-eylul-2017-vizyon-filmleri-vasat-ustu-bir-hafta/" >22 Eylül 2017 Vizyon Filmleri: Vasat Üstü Bir Hafta</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/24-adana-film-festivalinde-izlenmesi-gereken-12-film/" title="24. Adana Film Festivali’nde İzlenmesi Gereken 12 Film"><img src="http://www.bakiniz.com/wp-content/uploads/2017/09/Adana-Film-Festivali-298x186.png" alt="24. Adana Film Festivali’nde İzlenmesi Gereken 12 Film"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/24-adana-film-festivalinde-izlenmesi-gereken-12-film/" >24. Adana Film Festivali’nde İzlenmesi Gereken 12 Film</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/kadin-yonetmenlerin-buyuk-filmleri/" title="Kadın Yönetmenlerin Büyük Filmleri"><img src="http://www.bakiniz.com/wp-content/uploads/2017/09/Kadın-Yönetmenlerin-Büyük-Filmleri-298x186.png" alt="Kadın Yönetmenlerin Büyük Filmleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/kadin-yonetmenlerin-buyuk-filmleri/" >Kadın Yönetmenlerin Büyük Filmleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/filmekimi-2017de-gozden-kacmasi-muhtemel-10-iyi-film/" title="Filmekimi 2017&#8217;de Gözden Kaçması Muhtemel 10 İyi Film"><img src="http://www.bakiniz.com/wp-content/uploads/2017/09/filmekimi-kapak-298x186.png" alt="Filmekimi 2017&#8217;de Gözden Kaçması Muhtemel 10 İyi Film"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/filmekimi-2017de-gozden-kacmasi-muhtemel-10-iyi-film/" >Filmekimi 2017&#8217;de Gözden Kaçması Muhtemel 10 İyi Film</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/15-eylul-2017-vizyon-filmleri-korku-haftasi/" title="15 Eylül 2017 Vizyon Filmleri: Korku Haftası"><img src="http://www.bakiniz.com/wp-content/uploads/2017/09/Vizyon-15-Eylül-298x186.png" alt="15 Eylül 2017 Vizyon Filmleri: Korku Haftası"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/15-eylul-2017-vizyon-filmleri-korku-haftasi/" >15 Eylül 2017 Vizyon Filmleri: Korku Haftası</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-298x186.jpg" alt="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" >Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-298x186.jpg" alt="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" >Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-298x186.png" alt="Tolga Karaçelik Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" >Tolga Karaçelik Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/can-evrenol-roportaji/" title="Can Evrenol Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak-298x186.png" alt="Can Evrenol Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/can-evrenol-roportaji/" >Can Evrenol Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" title="Alper Turgut &#8211; Serdar Akbıyık Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-550x309-1-298x186.jpg" alt="Alper Turgut &#8211; Serdar Akbıyık Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" >Alper Turgut &#8211; Serdar Akbıyık Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" title="Faruk Hacıhafızoğlu Röportajı"><img src="" alt="Faruk Hacıhafızoğlu Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" >Faruk Hacıhafızoğlu Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/yasujiro-ozu-kogo-noda-dostluk-alkol-basyapitlar/" title="Yasujiro Ozu ve Kogo Noda: Dostluk, Alkol ve Başyapıtlar"><img src="http://www.bakiniz.com/wp-content/uploads/2017/08/Yasujiro-Ozu-ve-Kogo-Noda-298x186.jpg" alt="Yasujiro Ozu ve Kogo Noda: Dostluk, Alkol ve Başyapıtlar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/yasujiro-ozu-kogo-noda-dostluk-alkol-basyapitlar/" >Yasujiro Ozu ve Kogo Noda: Dostluk, Alkol ve Başyapıtlar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/sam-shepard-jeanne-moreaunun-kariyerleri-uzerine/" title="Sam Shepard ve Jeanne Moreau&#8217;nun Kariyerleri Üzerine&#8230;"><img src="http://www.bakiniz.com/wp-content/uploads/2017/07/sam-shepard-298x186.jpg" alt="Sam Shepard ve Jeanne Moreau&#8217;nun Kariyerleri Üzerine&#8230;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/sam-shepard-jeanne-moreaunun-kariyerleri-uzerine/" >Sam Shepard ve Jeanne Moreau&#8217;nun Kariyerleri Üzerine&#8230;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/hollywood-10-cadi-avinda-direnis/" title="Hollywood 10: Cadı Avı&#8217;nda Direniş"><img src="http://www.bakiniz.com/wp-content/uploads/2017/06/Hollywood10-kapak-298x186.jpg" alt="Hollywood 10: Cadı Avı&#8217;nda Direniş"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/hollywood-10-cadi-avinda-direnis/" >Hollywood 10: Cadı Avı&#8217;nda Direniş</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/michael-nyqvist-geride-biraktiklari/" title="Michael Nyqvist ve Geride Bıraktıkları"><img src="http://www.bakiniz.com/wp-content/uploads/2017/06/Michael-Nyqvist-298x186.jpg" alt="Michael Nyqvist ve Geride Bıraktıkları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/michael-nyqvist-geride-biraktiklari/" >Michael Nyqvist ve Geride Bıraktıkları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/orson-welles-kurgu-odasi-aski/" title="Orson Welles ve Kurgu Odası Aşkı"><img src="http://www.bakiniz.com/wp-content/uploads/2017/06/orson-welles-298x186.png" alt="Orson Welles ve Kurgu Odası Aşkı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/orson-welles-kurgu-odasi-aski/" >Orson Welles ve Kurgu Odası Aşkı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alan-smithee-sinema-tarihinin-en-kotu-caliskan-yonetmeni/" title="Alan Smithee: Sinema Tarihinin En Kötü ve Çalışkan Yönetmeni"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/smithee-298x186.png" alt="Alan Smithee: Sinema Tarihinin En Kötü ve Çalışkan Yönetmeni"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alan-smithee-sinema-tarihinin-en-kotu-caliskan-yonetmeni/" >Alan Smithee: Sinema Tarihinin En Kötü ve Çalışkan Yönetmeni</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-60808" class="post-60808 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-dan-harmon tag-rick-and-morty">
	 	
	<div id="post-page-title">
		<h1>
			Rick and Morty Dördüncü Sezonu Uzun Olacak		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Dan Harmon, gelecek sezonu uzatmaya çalışacağını söyledi.	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="933" height="445" src="http://www.bakiniz.com/wp-content/uploads/2017/09/Rick-Morty-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>					</span>	
					<span class="post-page-date">
					28 Eylül 2017					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/rick-and-morty-dorduncu-sezonu-uzun-olacak/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/rick-and-morty-dorduncu-sezonu-uzun-olacak/&amp;text=Rick and Morty Dördüncü Sezonu Uzun Olacak&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/rick-and-morty-dorduncu-sezonu-uzun-olacak/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/rick-and-morty-dorduncu-sezonu-uzun-olacak/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2017/09/Rick-Morty-634x460.jpg&amp;url=http://www.bakiniz.com/rick-and-morty-dorduncu-sezonu-uzun-olacak/&amp;is_video=false&amp;description=Rick+and+Morty+D%C3%B6rd%C3%BCnc%C3%BC+Sezonu+Uzun+Olacak" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/rick-and-morty-dorduncu-sezonu-uzun-olacak/&amp;title=Rick+and+Morty+D%C3%B6rd%C3%BCnc%C3%BC+Sezonu+Uzun+Olacak" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p>Üçüncü sezonu bu haftasonu sona erecek Rick and Morty Dördüncü Sezonu ile daha uzun beyin kaşıyacak ve güldürecek. Dizinin yaratıcısı Dan Harmon biraz kafa karıştırıcı açıklamalar yaptı ama 14 bölümlük bir sezon geldiğini bir anlamda açıklamış oldu. Harmon, 10 bölümlük sezonların ideal mi olduğu şeklindeki bir soruya şu sözlerle yanıt verdi:</p>
<p>&#8220;Tam öyle düşünmüyorum ama bana güvenmeyin. Genelde 14 bölüm yerine 10 bölüm yaptığımda kendimi suçluyorum. Hala verimli bir sezonla içimizdeki mükemmelliyetçileri nasıl bir araya getireceğimizi öğreniyorum. Umarım üçüncü sezonda hatalarımızdan yeterince ders almışızdır ve 14 bölümlük bir sezona hazır olabiliriz. Ama &#8220;Sen daha önce 14 bölümlük bir sezon yapabiliriz diye konuşup yapamayan adam değil misin?&#8221; diyebilirsiniz. Bu soruya doğru yaklaşım şu olur. Dördüncü sezonun ilk 10 bölümünü yaparız, sonra 4 bölüm daha eklenecek yer varsa yaparız. Çünkü aslında hiç buraya kadar ulaşamadım, kapasitemden emin değilim. Community&#8217;de üçüncü sezon dağılmış, dördüncü sezon kovulmuştum. Rick and Morty Dördüncü Sezonu ile büyüdüğümü kanıtlamalıyım.&#8221;</p>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/dan-harmon/" rel="tag">dan harmon</a><a href="http://www.bakiniz.com/tag/rick-and-morty/" rel="tag">rick and morty</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/haber/">haber</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/rick-and-morty-dorduncu-sezonu-uzun-olacak/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/rick-and-morty-dorduncu-sezonu-uzun-olacak/&amp;text=Rick and Morty Dördüncü Sezonu Uzun Olacak&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/rick-and-morty-dorduncu-sezonu-uzun-olacak/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/rick-and-morty-dorduncu-sezonu-uzun-olacak/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2017/09/Rick-Morty-634x460.jpg&amp;url=http://www.bakiniz.com/rick-and-morty-dorduncu-sezonu-uzun-olacak/&amp;is_video=false&amp;description=Rick+and+Morty+D%C3%B6rd%C3%BCnc%C3%BC+Sezonu+Uzun+Olacak" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/rick-and-morty-dorduncu-sezonu-uzun-olacak/&amp;title=Rick+and+Morty+D%C3%B6rd%C3%BCnc%C3%BC+Sezonu+Uzun+Olacak" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/michelle-williamsin-projeleri/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/michelle-williamsin-projeleri/" rel="prev">Michelle Williams’ın Sıradaki Filmleri</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/edip-can-rende/">
								Can Rende								</a>
								-
								</span>
								<span class="date-prev">
								Eyl 28, 2017								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
										<div class="nav-next">
						<div class="next-article">
														<a href="http://www.bakiniz.com/almanyada-bora-dagtekin-fack-ju-gohte-fenomeni/" rel="next">sonraki yazı</a>						</div>
						<!--next-article-->
						<div class="next-title">
							<h2>
								<a href="http://www.bakiniz.com/almanyada-bora-dagtekin-fack-ju-gohte-fenomeni/" rel="next">Almanya&#8217;da Bora Dağtekin ve Fack Ju Göhte Fenomeni</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/bakiniz-com/">
								bakınız								</a>
								-
								</span>
								<span class="date-next">
								Eyl 28, 2017								</span>
							</div>
							<!--post-date-->
						</div>
						<!--next-title-->
					</div>
					<!--nav-next-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/avatar-aang-111x111.png" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																																</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget"><div id="twitter-timeline-profile-2" class="widget widget_twitter-timeline-profile"><div class="widget-title">Bakınız Twitter</div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="tr" data-width="300" data-tweet-limit="5" href="https://twitter.com/bakiniz">Tweets by bakiniz</a></div></div></div><div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-60379 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-jose-padilha tag-narcos">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/narcos-sadece-ucu-gosterilen-gercekler/" title="Narcos: Sadece Ucu Gösterilen Gerçekler">
				Narcos: Sadece Ucu Gösterilen Gerçekler				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-60349 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-cingoz-recai tag-eran-riklis tag-forget-about-nick tag-golshifteh-farahani tag-haluk-bilginer tag-kirik-kalpler-bankasi tag-louis-lagayatte tag-margarethe-von-trotta tag-masum tag-memet-ali-alabora tag-onur-unlu tag-shelter tag-trendy">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
				<a href="http://www.bakiniz.com/haluk-bilginerin-projeleri/" title="Haluk Bilginer&#8217;in Projeleri">
				Haluk Bilginer&#8217;in Projeleri				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-60342 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-alfonso-cuaron tag-george-clooney tag-gravity tag-sandra-bullock">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/neden-gravity/" title="Neden Gravity?">
				Neden Gravity?				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-60310 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-alicia-vikander tag-bob-weinstein tag-dimension tag-harvey-weinstein tag-miramax tag-shakespeare-in-love tag-shanghai tag-suite-francaise tag-the-immigrant tag-the-weinstein-company tag-tulip-fever tag-twc">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
				<a href="http://www.bakiniz.com/harvey-weinstein-oscar-kurdu/" title="Harvey Weinstein: Oscar Kurdu">
				Harvey Weinstein: Oscar Kurdu				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-60488 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-17269 tag-bad-little-kid tag-castle-rock tag-creepshow tag-doctor-sleep tag-drunken-fireworks tag-duma-key tag-firestarter tag-geralds-game tag-home-delivery tag-i-am-the-doorway tag-it-chapter-two tag-joyland tag-liseys-story tag-mute tag-my-pretty-pony tag-one-for-the-road tag-pet-sematary tag-prey-for-us tag-rest-stop tag-revival tag-seda-hmota tag-sleeping-beauties tag-suffer-the-little-children tag-the-breathing-method tag-the-death-of-jack-hamilton tag-the-doctors-case tag-the-jaunt tag-the-long-walk tag-the-overlook-hotel tag-the-reapers-image tag-the-stand tag-the-talisman">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
				<a href="http://www.bakiniz.com/hazirligi-suren-stephen-king-filmleri/" title="Hazırlığı Süren Stephen King Filmleri">
				Hazırlığı Süren Stephen King Filmleri				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-60312 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-netflix tag-noomi-rapace tag-seven-sisters tag-tommy-wirkola tag-what-happened-to-monday tag-willem-dafoe">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/what-happened-to-monday-yedimiz-birimiz-icin/" title="What Happened to Monday: Yedimiz Birimiz İçin">
				What Happened to Monday: Yedimiz Birimiz İçin				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/rick-and-morty-ile-sinema-tarihi/" title="Rick and Morty İle Sinema Tarihi">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2017/09/Lee-Hardcastle-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/bakiniztv/" title="bakınıztv">bakınıztv</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/rick-and-morty-ile-sinema-tarihi/">
						Rick and Morty İle Sinema Tarihi						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Oyun hamuruyla harikalar yaratan sanatçı Lee Hardcastle adult swim'in tanıtımları için Rick and Morty'yi sinema tarihinin en iyi filmlerine taşımış....			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/rick-and-morty-ucuncu-sezonu-ne-zaman/" title="Rick and Morty Üçüncü Sezonu Ne Zaman?">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2017/06/Rick-and-Morty-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/rick-and-morty-ucuncu-sezonu-ne-zaman/">
						Rick and Morty Üçüncü Sezonu Ne Zaman?						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				İlk iki sezonuyla kült haline gelen, üçüncü sezonunun ilk bölümü 1 nisan'da yayınlanan Rick and Morty'nin haziran ayında beklenen yeni sezonu gecikti.
...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/harmonquest-geeklerin-ruyasi-gercek-oluyor/" title="HarmonQuest: Geek&#8217;lerin Rüyası Gerçek Oluyor">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2016/07/harmonquest-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/harmonquest-geeklerin-ruyasi-gercek-oluyor/">
						HarmonQuest: Geek&#8217;lerin Rüyası Gerçek Oluyor						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Her yaptığı ile kısıtlı bile olsa çok sıkı bir hayran kitlesine ulaşan Dan Harmon yeni projesiyle geek'leri çok ama çok mutlu edecek....			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/rick-and-morty-hizla-yaklasiyor/" title="Rick and Morty Hızla Yaklaşıyor">
				<img width="279" height="186" src="http://www.bakiniz.com/wp-content/uploads/2016/03/Dan-Harmon.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2016/03/Dan-Harmon.jpg 600w, http://www.bakiniz.com/wp-content/uploads/2016/03/Dan-Harmon-150x100.jpg 150w, http://www.bakiniz.com/wp-content/uploads/2016/03/Dan-Harmon-300x200.jpg 300w, http://www.bakiniz.com/wp-content/uploads/2016/03/Dan-Harmon-540x360.jpg 540w" sizes="(max-width: 279px) 100vw, 279px" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/rick-and-morty-hizla-yaklasiyor/">
						Rick and Morty Hızla Yaklaşıyor						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Dan Harmon ve Adult Swim tarafından yaratılan Rick and Morty'nin yeni sezonu yaklaşıyor....			</div>
			<!--blog-post-content-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52357"><a href="http://www.bakiniz.com/category/sinema-tarihinden/">tarih</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.bakiniz.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/validate.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
</body></html>