<!DOCTYPE html>
<html lang="tr"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->
<title>bakınız - Sergio: Netflix&#039;ten Diplomatik Kriz</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Netflix, pek girmediği, girse de çok iyi örnekler sergileyemediği politik sinemada Sergio ile bu gidişatı kırmak amacında gibi görünüyor."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.bakiniz.com/sergio-netflixten-diplomatik-kriz/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="bakınız - Sergio: Netflix&#039;ten Diplomatik Kriz" />
<meta property="og:description" content="Netflix, pek girmediği, girse de çok iyi örnekler sergileyemediği politik sinemada Sergio ile bu gidişatı kırmak amacında gibi görünüyor." />
<meta property="og:url" content="http://www.bakiniz.com/sergio-netflixten-diplomatik-kriz/" />
<meta property="og:site_name" content="bakınız" />
<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
<meta property="article:tag" content="Ana de Armas" />
<meta property="article:tag" content="Greg Barker" />
<meta property="article:tag" content="netflix" />
<meta property="article:tag" content="Sergio" />
<meta property="article:tag" content="Wagner Moura" />
<meta property="article:section" content="bakınıztv" />
<meta property="article:published_time" content="2020-01-22T10:07:34+00:00" />
<meta property="fb:app_id" content="137742636384353" />
<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2020/01/sergio-wagner-moura.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Netflix, pek girmediği, girse de çok iyi örnekler sergileyemediği politik sinemada Sergio ile bu gidişatı kırmak amacında gibi görünüyor." />
<meta name="twitter:title" content="bakınız - Sergio: Netflix&#039;ten Diplomatik Kriz" />
<meta name="twitter:site" content="@bakiniz" />
<meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2020/01/sergio-wagner-moura.jpg" />
<meta name="twitter:creator" content="@bakiniz" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.bakiniz.com/#organization","name":"bak\u0131n\u0131z","url":"http://www.bakiniz.com/","sameAs":["http://www.facebook.com/bakiniz","http://@bakinizcom","https://www.youtube.com/channel/UC6DymoPqlR5B7dJ3xRtDBPw","https://twitter.com/bakiniz"],"logo":{"@type":"ImageObject","@id":"http://www.bakiniz.com/#logo","url":"http://www.bakiniz.com/wp-content/uploads/2015/12/bak\u0131n\u0131z-logo.jpg","width":200,"height":80,"caption":"bak\u0131n\u0131z"},"image":{"@id":"http://www.bakiniz.com/#logo"}},{"@type":"WebSite","@id":"http://www.bakiniz.com/#website","url":"http://www.bakiniz.com/","name":"bak\u0131n\u0131z","publisher":{"@id":"http://www.bakiniz.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.bakiniz.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.bakiniz.com/sergio-netflixten-diplomatik-kriz/#primaryimage","url":"http://www.bakiniz.com/wp-content/uploads/2020/01/sergio-wagner-moura.jpg","width":1000,"height":500},{"@type":"WebPage","@id":"http://www.bakiniz.com/sergio-netflixten-diplomatik-kriz/#webpage","url":"http://www.bakiniz.com/sergio-netflixten-diplomatik-kriz/","inLanguage":"tr","name":"bak\u0131n\u0131z - Sergio: Netflix&#039;ten Diplomatik Kriz","isPartOf":{"@id":"http://www.bakiniz.com/#website"},"primaryImageOfPage":{"@id":"http://www.bakiniz.com/sergio-netflixten-diplomatik-kriz/#primaryimage"},"datePublished":"2020-01-22T10:07:34+00:00","dateModified":"2020-01-22T10:07:34+00:00","description":"Netflix, pek girmedi\u011fi, girse de \u00e7ok iyi \u00f6rnekler sergileyemedi\u011fi politik sinemada Sergio ile bu gidi\u015fat\u0131 k\u0131rmak amac\u0131nda gibi g\u00f6r\u00fcn\u00fcyor.","breadcrumb":{"@id":"http://www.bakiniz.com/sergio-netflixten-diplomatik-kriz/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"http://www.bakiniz.com/sergio-netflixten-diplomatik-kriz/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.bakiniz.com/","url":"http://www.bakiniz.com/","name":"Ana sayfa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.bakiniz.com/sergio-netflixten-diplomatik-kriz/","url":"http://www.bakiniz.com/sergio-netflixten-diplomatik-kriz/","name":"Sergio: Netflix&#8217;ten Diplomatik Kriz"}}]},{"@type":"Article","@id":"http://www.bakiniz.com/sergio-netflixten-diplomatik-kriz/#article","isPartOf":{"@id":"http://www.bakiniz.com/sergio-netflixten-diplomatik-kriz/#webpage"},"author":{"@id":"http://www.bakiniz.com/#/schema/person/7177a2cebea13fc68532a1782ecafb1e"},"headline":"Sergio: Netflix&#8217;ten Diplomatik Kriz","datePublished":"2020-01-22T10:07:34+00:00","dateModified":"2020-01-22T10:07:34+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.bakiniz.com/sergio-netflixten-diplomatik-kriz/#webpage"},"publisher":{"@id":"http://www.bakiniz.com/#organization"},"image":{"@id":"http://www.bakiniz.com/sergio-netflixten-diplomatik-kriz/#primaryimage"},"keywords":"Ana de Armas,Greg Barker,netflix,Sergio,Wagner Moura","articleSection":"bak\u0131n\u0131ztv"},{"@type":["Person"],"@id":"http://www.bakiniz.com/#/schema/person/7177a2cebea13fc68532a1782ecafb1e","name":"bak\u0131n\u0131z","image":{"@type":"ImageObject","@id":"http://www.bakiniz.com/#authorlogo","url":"http://www.bakiniz.com/wp-content/uploads/2016/04/avatar-aang-111x111.png","caption":"bak\u0131n\u0131z"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; Sergio: Netflix&#8217;ten Diplomatik Kriz yorum beslemesi" href="http://www.bakiniz.com/sergio-netflixten-diplomatik-kriz/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.bakiniz.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/style.css?ver=6.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='http://www.bakiniz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=71123' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fsergio-netflixten-diplomatik-kriz%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fsergio-netflixten-diplomatik-kriz%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Sergio: Netflix&#8217;ten Diplomatik Kriz" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="Netflix, pek girmediği, girse de çok iyi örnekler sergileyemediği politik sinemada Sergio ile bu gidişatı kırmak amacında gibi görünüyor." /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2020/01/sergio-wagner-moura.jpg" />
</head>

<body class="post-template-default single single-post postid-71123 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/emilia-clarke-herkesi-mutlu-edemezdik/" title="Emilia Clarke: Herkesi Mutlu Edemezdik">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2019/10/Emilia-Clarke-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2019/10/Emilia-Clarke-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2019/10/Emilia-Clarke-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/emilia-clarke-herkesi-mutlu-edemezdik/" title="Emilia Clarke: Herkesi Mutlu Edemezdik">
					Emilia Clarke: Herkesi Mutlu Edemezdik					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" title="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2018/12/20264620_751955694977154_7359305730590103289_n-1-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2018/12/20264620_751955694977154_7359305730590103289_n-1-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2018/12/20264620_751955694977154_7359305730590103289_n-1-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" title="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk">
					Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" title="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2018/11/Luca-Guadagnino-01-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2018/11/Luca-Guadagnino-01-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2018/11/Luca-Guadagnino-01-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" title="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü">
					Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/terry-jones-hayata-gozlerini-yumdu/" title="Terry Jones, Hayata Gözlerini Yumdu"><img src="http://www.bakiniz.com/wp-content/uploads/2020/01/Terry-Jones-298x186.jpg" alt="Terry Jones, Hayata Gözlerini Yumdu"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/terry-jones-hayata-gozlerini-yumdu/" >Terry Jones, Hayata Gözlerini Yumdu</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/black-glasses-argento-ailesi-yine-birarada/" title="Black Glasses: Argento Ailesi Yine Birarada"><img src="http://www.bakiniz.com/wp-content/uploads/2020/01/Dario-Argento-Asia-Argento-298x186.jpg" alt="Black Glasses: Argento Ailesi Yine Birarada"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/black-glasses-argento-ailesi-yine-birarada/" >Black Glasses: Argento Ailesi Yine Birarada</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/quentin-tarantino-emekliligimde-aileme-odaklanacagim/" title="Quentin Tarantino: Emekliliğimde Aileme Odaklanacağım"><img src="http://www.bakiniz.com/wp-content/uploads/2020/01/Daniella-PickTarantino-298x186.jpg" alt="Quentin Tarantino: Emekliliğimde Aileme Odaklanacağım"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/quentin-tarantino-emekliligimde-aileme-odaklanacagim/" >Quentin Tarantino: Emekliliğimde Aileme Odaklanacağım</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/just-one-drink-nick-hornbyden-kisa-filmler/" title="Just One Drink: Nick Hornby&#8217;den Kısa Filmler"><img src="http://www.bakiniz.com/wp-content/uploads/2020/01/Laura-Dern-298x186.jpg" alt="Just One Drink: Nick Hornby&#8217;den Kısa Filmler"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/just-one-drink-nick-hornbyden-kisa-filmler/" >Just One Drink: Nick Hornby&#8217;den Kısa Filmler</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/kuru-otlar-ustune-okurlarimizdan-ilk-tepkiler/" title="Kuru Otlar Üstüne: Okurlarımızdan İlk Tepkiler"><img src="http://www.bakiniz.com/wp-content/uploads/2020/01/Kuru-Otlar-Üstüne-298x186.jpg" alt="Kuru Otlar Üstüne: Okurlarımızdan İlk Tepkiler"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/kuru-otlar-ustune-okurlarimizdan-ilk-tepkiler/" >Kuru Otlar Üstüne: Okurlarımızdan İlk Tepkiler</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/jeffrey-dean-morgan-the-boysta-yer-almak-istiyor/" title="Jeffrey Dean Morgan The Boys&#8217;ta Yer Almak İstiyor"><img src="http://www.bakiniz.com/wp-content/uploads/2020/01/Jeffrey-Dean-Morgan-298x186.jpg" alt="Jeffrey Dean Morgan The Boys&#8217;ta Yer Almak İstiyor"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/jeffrey-dean-morgan-the-boysta-yer-almak-istiyor/" >Jeffrey Dean Morgan The Boys&#8217;ta Yer Almak İstiyor</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/medical-police-artilari-ve-eksileri/" title="Medical Police: Artıları ve Eksileri"><img src="http://www.bakiniz.com/wp-content/uploads/2020/01/Medical-Police-298x186.jpg" alt="Medical Police: Artıları ve Eksileri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/medical-police-artilari-ve-eksileri/" >Medical Police: Artıları ve Eksileri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/vox-lux-seytanin-verdigi-gorev/" title="Vox Lux: Şeytanın Verdiği Görev"><img src="http://www.bakiniz.com/wp-content/uploads/2020/01/Vox-Lux-2-298x186.jpg" alt="Vox Lux: Şeytanın Verdiği Görev"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/vox-lux-seytanin-verdigi-gorev/" >Vox Lux: Şeytanın Verdiği Görev</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/underwater-suyun-altinda-nefes-alamiyorum/" title="Underwater: Suyun Altında Nefes Alamıyorum!"><img src="http://www.bakiniz.com/wp-content/uploads/2020/01/The-Collapse-at-the-Box-Office-for-Kristen-Stewart-Could-Continue-in-the-Horror-Film-Underwater-298x186.jpg" alt="Underwater: Suyun Altında Nefes Alamıyorum!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/underwater-suyun-altinda-nefes-alamiyorum/" >Underwater: Suyun Altında Nefes Alamıyorum!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/messiah-inandigimiz-ne-kaldi/" title="Messiah: İnandığımız Ne Kaldı?"><img src="http://www.bakiniz.com/wp-content/uploads/2020/01/Messiah-298x186.jpg" alt="Messiah: İnandığımız Ne Kaldı?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/messiah-inandigimiz-ne-kaldi/" >Messiah: İnandığımız Ne Kaldı?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/jojo-rabbit-fasizm-bir-cocukluk-hastaligidir/" title="Jojo Rabbit: Faşizm Bir Çocukluk Hastalığıdır"><img src="http://www.bakiniz.com/wp-content/uploads/2019/12/Jojo-Rabbit-2-298x186.jpg" alt="Jojo Rabbit: Faşizm Bir Çocukluk Hastalığıdır"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/jojo-rabbit-fasizm-bir-cocukluk-hastaligidir/" >Jojo Rabbit: Faşizm Bir Çocukluk Hastalığıdır</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/karakter-analizi-omar-little-the-wire/" title="Karakter Analizi: Omar Little (The Wire)"><img src="http://www.bakiniz.com/wp-content/uploads/2019/12/Omar-Little-298x186.jpeg" alt="Karakter Analizi: Omar Little (The Wire)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/karakter-analizi-omar-little-the-wire/" >Karakter Analizi: Omar Little (The Wire)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/gelecek-zazie-beetz-filmleri/" title="Gelecek Zazie Beetz Filmleri"><img src="http://www.bakiniz.com/wp-content/uploads/2019/12/Zazie-Beetz-298x186.jpg" alt="Gelecek Zazie Beetz Filmleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/gelecek-zazie-beetz-filmleri/" >Gelecek Zazie Beetz Filmleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/2020-turk-filmleri/" title="2020 Türk Filmleri"><img src="http://www.bakiniz.com/wp-content/uploads/2019/12/2020-Türk-Filmleri-298x186.jpg" alt="2020 Türk Filmleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/2020-turk-filmleri/" >2020 Türk Filmleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/2020-animasyon-filmleri-masal-uyarlamalari/" title="2020 Animasyon Filmleri, Masal Uyarlamaları"><img src="http://www.bakiniz.com/wp-content/uploads/2019/12/Soul-Pixar-298x186.jpg" alt="2020 Animasyon Filmleri, Masal Uyarlamaları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/2020-animasyon-filmleri-masal-uyarlamalari/" >2020 Animasyon Filmleri, Masal Uyarlamaları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/2020-korku-filmleri/" title="2020 Korku Filmleri"><img src="http://www.bakiniz.com/wp-content/uploads/2019/12/2020-Korku-Filmleri-298x186.jpg" alt="2020 Korku Filmleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/2020-korku-filmleri/" >2020 Korku Filmleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/john-watersa-gore-yilin-en-iyi-filmi-climax/" title="John Waters&#8217;a Göre Yılın En İyi Filmi Climax"><img src="http://www.bakiniz.com/wp-content/uploads/2019/12/John-Waters-Top-10-298x186.jpg" alt="John Waters&#8217;a Göre Yılın En İyi Filmi Climax"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/john-watersa-gore-yilin-en-iyi-filmi-climax/" >John Waters&#8217;a Göre Yılın En İyi Filmi Climax</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/sight-sound-2019un-en-iyi-50-filmi-listesi/" title="Sight &#038; Sound, 2019&#8217;un En İyi 50 Filmi Listesi"><img src="http://www.bakiniz.com/wp-content/uploads/2019/12/Sight-Sound-2019-298x186.jpg" alt="Sight &#038; Sound, 2019&#8217;un En İyi 50 Filmi Listesi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/sight-sound-2019un-en-iyi-50-filmi-listesi/" >Sight &#038; Sound, 2019&#8217;un En İyi 50 Filmi Listesi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/emilia-clarke-herkesi-mutlu-edemezdik/" title="Emilia Clarke: Herkesi Mutlu Edemezdik"><img src="http://www.bakiniz.com/wp-content/uploads/2019/10/Emilia-Clarke-298x186.jpg" alt="Emilia Clarke: Herkesi Mutlu Edemezdik"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/emilia-clarke-herkesi-mutlu-edemezdik/" >Emilia Clarke: Herkesi Mutlu Edemezdik</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" title="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk"><img src="http://www.bakiniz.com/wp-content/uploads/2018/12/20264620_751955694977154_7359305730590103289_n-1-298x186.jpg" alt="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" >Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" title="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/Luca-Guadagnino-01-298x186.jpg" alt="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" >Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/yorgos-lanthimos-beni-ilk-arayan-cate-blanchettti/" title="Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/Yorgos-Lanthimos-298x186.jpg" alt="Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/yorgos-lanthimos-beni-ilk-arayan-cate-blanchettti/" >Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-298x186.jpg" alt="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" >Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-298x186.jpg" alt="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" >Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dogaclama-sahneler-lost-in-translationdaki-fisilti/" title="Doğaçlama Sahneler: Lost in Translation&#8217;daki Fısıltı"><img src="http://www.bakiniz.com/wp-content/uploads/2019/11/Lost-in-Translation-298x186.jpg" alt="Doğaçlama Sahneler: Lost in Translation&#8217;daki Fısıltı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dogaclama-sahneler-lost-in-translationdaki-fisilti/" >Doğaçlama Sahneler: Lost in Translation&#8217;daki Fısıltı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/mario-puzo-hem-godfatheri-hem-supermani-yazan-insan/" title="Mario Puzo: Hem Godfather&#8217;ı, Hem Superman&#8217;i Yazan İnsan"><img src="http://www.bakiniz.com/wp-content/uploads/2019/10/Mario_Puzo_Superman-298x186.jpg" alt="Mario Puzo: Hem Godfather&#8217;ı, Hem Superman&#8217;i Yazan İnsan"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/mario-puzo-hem-godfatheri-hem-supermani-yazan-insan/" >Mario Puzo: Hem Godfather&#8217;ı, Hem Superman&#8217;i Yazan İnsan</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/ilk-adimlar-marilyn-monroe-ise-garson-olarak-basladi/" title="İlk Adımlar: Marilyn Monroe İşe Garson Olarak Başladı"><img src="http://www.bakiniz.com/wp-content/uploads/2019/09/Marilyn_Monroe_İzle-298x186.jpg" alt="İlk Adımlar: Marilyn Monroe İşe Garson Olarak Başladı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/ilk-adimlar-marilyn-monroe-ise-garson-olarak-basladi/" >İlk Adımlar: Marilyn Monroe İşe Garson Olarak Başladı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/conan-arnold-kopeklerden-kacarken/" title="&#8220;Conan&#8221; Arnold Köpeklerden Kaçarken"><img src="http://www.bakiniz.com/wp-content/uploads/2018/12/Arnold-Schwarzenegger-Conan-Dogs-298x186.jpg" alt="&#8220;Conan&#8221; Arnold Köpeklerden Kaçarken"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/conan-arnold-kopeklerden-kacarken/" >&#8220;Conan&#8221; Arnold Köpeklerden Kaçarken</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/andrei-tarkovsky-ve-chaplini-kaliba-sokmak/" title="Andrei Tarkovsky ve Chaplin&#8217;i Kalıba Sokmak"><img src="http://www.bakiniz.com/wp-content/uploads/2018/12/Andrei-Tarkovsky-Chaplin-298x186.jpg" alt="Andrei Tarkovsky ve Chaplin&#8217;i Kalıba Sokmak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/andrei-tarkovsky-ve-chaplini-kaliba-sokmak/" >Andrei Tarkovsky ve Chaplin&#8217;i Kalıba Sokmak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm163064" class="menu-item menu-item-type-taxonomy menu-item-object-post_format"><a href="http://www.bakiniz.com/type/image/" title="Görsel" class="menu-link">Görsel</a></li>
</ul>
</div></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-71123" class="post-71123 post type-post status-publish format-standard has-post-thumbnail hentry category-bakiniztv tag-ana-de-armas tag-greg-barker tag-netflix tag-sergio tag-wagner-moura">
	 	
	<div id="post-page-title">
		<h1>
			Sergio: Netflix&#8217;ten Diplomatik Kriz		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Yapım, Netflix&#039;in bu yıl etkili filmlerinden biri olmayı hedefliyor...	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="933" height="445" src="http://www.bakiniz.com/wp-content/uploads/2020/01/sergio-wagner-moura-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>					</span>	
					<span class="post-page-date">
					22 Ocak 2020					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/sergio-netflixten-diplomatik-kriz/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/sergio-netflixten-diplomatik-kriz/&amp;text=Sergio: Netflix&#8217;ten Diplomatik Kriz&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/sergio-netflixten-diplomatik-kriz/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/sergio-netflixten-diplomatik-kriz/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2020/01/sergio-wagner-moura-634x460.jpg&amp;url=http://www.bakiniz.com/sergio-netflixten-diplomatik-kriz/&amp;is_video=false&amp;description=Sergio%3A+Netflix%26%238217%3Bten+Diplomatik+Kriz" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/sergio-netflixten-diplomatik-kriz/&amp;title=Sergio%3A+Netflix%26%238217%3Bten+Diplomatik+Kriz" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p>Netflix, pek girmediği, girse de çok iyi örnekler sergileyemediği politik sinemada Sergio ile bu gidişatı kırmak amacında gibi görünüyor. Wagner Moura ve Ana de Armas gibi iki güçlü oyuncunun başrolü oynadığı Sergio, bir Birleşmiş Milletler arabulucusunun gerçek yaşam öyküsüne odaklanacak.</p>
<p>Film, 2003&#8217;teki ölümünün öncesinde ve sonrasında hakkında yoğun tartışmalar süregelen, başarılarıyla BM Genel Sekreterliği için de ismi geçen Sergio Vieira de Mello&#8217;nun hayatını özellikle ABD&#8217;nin Irak&#8217;ı işgali sırasında yaşadıklarına odaklanacak. Eğer diplomatın yaşadıkları klasik amerikan otosansürüne uğramazsa, etkili bir politik film izleyeceğimizi söyleyebiliriz.</p>
<p>Greg Barker&#8217;ın yönettiği film 17 Nisan&#8217;da Netflix&#8217;te olacak.</p>
<p><iframe title="Sergio | Official Trailer | Netflix" width="848" height="477" src="https://www.youtube.com/embed/h03jLiWIXVI?feature=oembed" style="border: none" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/ana-de-armas/" rel="tag">Ana de Armas</a><a href="http://www.bakiniz.com/tag/greg-barker/" rel="tag">Greg Barker</a><a href="http://www.bakiniz.com/tag/netflix/" rel="tag">netflix</a><a href="http://www.bakiniz.com/tag/sergio/" rel="tag">Sergio</a><a href="http://www.bakiniz.com/tag/wagner-moura/" rel="tag">Wagner Moura</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/bakiniztv/">bakınıztv</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/sergio-netflixten-diplomatik-kriz/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/sergio-netflixten-diplomatik-kriz/&amp;text=Sergio: Netflix&#8217;ten Diplomatik Kriz&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/sergio-netflixten-diplomatik-kriz/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/sergio-netflixten-diplomatik-kriz/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2020/01/sergio-wagner-moura-634x460.jpg&amp;url=http://www.bakiniz.com/sergio-netflixten-diplomatik-kriz/&amp;is_video=false&amp;description=Sergio%3A+Netflix%26%238217%3Bten+Diplomatik+Kriz" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/sergio-netflixten-diplomatik-kriz/&amp;title=Sergio%3A+Netflix%26%238217%3Bten+Diplomatik+Kriz" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/quentin-tarantino-emekliligimde-aileme-odaklanacagim/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/quentin-tarantino-emekliligimde-aileme-odaklanacagim/" rel="prev">Quentin Tarantino: Emekliliğimde Aileme Odaklanacağım</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/bakiniz-com/">
								bakınız								</a>
								-
								</span>
								<span class="date-prev">
								Oca 21, 2020								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
										<div class="nav-next">
						<div class="next-article">
														<a href="http://www.bakiniz.com/black-glasses-argento-ailesi-yine-birarada/" rel="next">sonraki yazı</a>						</div>
						<!--next-article-->
						<div class="next-title">
							<h2>
								<a href="http://www.bakiniz.com/black-glasses-argento-ailesi-yine-birarada/" rel="next">Black Glasses: Argento Ailesi Yine Birarada</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/bakiniz-com/">
								bakınız								</a>
								-
								</span>
								<span class="date-next">
								Oca 22, 2020								</span>
							</div>
							<!--post-date-->
						</div>
						<!--next-title-->
					</div>
					<!--nav-next-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/avatar-aang-111x111.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																																</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget"><div id="twitter-timeline-profile-2" class="widget widget_twitter-timeline-profile"><div class="widget-title">Bakınız Twitter</div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="tr" data-width="300" data-tweet-limit="5" href="https://twitter.com/bakiniz">Tweets by bakiniz</a></div></div></div><div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-70957 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-joe-pesci tag-stephen-graham tag-the-irishman">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/joe-pesci-rol-arkadasina-hayati-zehir-etmis/" title="Joe Pesci, Rol Arkadaşına Hayatı Zehir Etmiş">
				Joe Pesci, Rol Arkadaşına Hayatı Zehir Etmiş				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-70931 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-mehdi-dehbi tag-messiah tag-netflix">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/messiah-inandigimiz-ne-kaldi/" title="Messiah: İnandığımız Ne Kaldı?">
				Messiah: İnandığımız Ne Kaldı?				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-71083 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-marriage-story tag-nicolas-cage">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/nicolas-cage-bosanmayi-dusunuyorsaniz-marriage-story-izleyin/" title="Nicolas Cage: Boşanmayı Düşünüyorsanız Marriage Story İzleyin">
				Nicolas Cage: Boşanmayı Düşünüyorsanız Marriage Story İzleyin				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-71070 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-david-o-russell tag-john-d-rockefeller tag-robert-de-niro">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/robert-de-niro-rockefelleri-oynayacak/" title="Robert De Niro, Rockefeller&#8217;ı Oynayacak">
				Robert De Niro, Rockefeller&#8217;ı Oynayacak				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-71086 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-barbara-broccoli tag-james-bond">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/barbara-broccoli-james-bond-asla-bir-kadin-olmayacak/" title="Barbara Broccoli: James Bond Asla Bir Kadın Olmayacak">
				Barbara Broccoli: James Bond Asla Bir Kadın Olmayacak				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-71078 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-solar-opposites">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/solar-opposites-rick-and-morty-ekibinden-yeni-animasyon/" title="Solar Opposites: Rick and Morty Ekibinden Yeni Animasyon">
				Solar Opposites: Rick and Morty Ekibinden Yeni Animasyon				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/medical-police-artilari-ve-eksileri/" title="Medical Police: Artıları ve Eksileri">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2020/01/Medical-Police-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/medical-police-artilari-ve-eksileri/">
						Medical Police: Artıları ve Eksileri						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Netflix'in 10 Ocak'ta gösterime soktuğu Medical Police, platformun iddiasız eğlencelik yapımlarından biri olacak gibi duruyor. ...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/netflix-2020de-icerige-17-milyar-dolar-harcayacak/" title="Netflix, 2020&#8217;de İçeriğe 17 Milyar Dolar Harcayacak">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2020/01/Netflix-298x186.png" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/netflix-2020de-icerige-17-milyar-dolar-harcayacak/">
						Netflix, 2020&#8217;de İçeriğe 17 Milyar Dolar Harcayacak						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Netflix, çok güçlü rakipleri ortaya çıkmasına rağmen içerik yatırımlarında hız kesmeyecek gibi görünüyor......			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/oscarda-netflix-ruzgari-ve-yarisdisi-kalanlar/" title="Oscar&#8217;da Netflix Rüzgarı ve Yarışdışı Kalanlar">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2020/01/Netflix-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/oscarda-netflix-ruzgari-ve-yarisdisi-kalanlar/">
						Oscar&#8217;da Netflix Rüzgarı ve Yarışdışı Kalanlar						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Netflix, toplamda 24 adaylık elde ederek, tarihte ilk kez sinemaya film üreten stüdyoları geride bıraktı......			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/messiah-inandigimiz-ne-kaldi/" title="Messiah: İnandığımız Ne Kaldı?">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2020/01/Messiah-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/messiah-inandigimiz-ne-kaldi/">
						Messiah: İnandığımız Ne Kaldı?						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Netflix dizisi Messiah bu tartışmalara biraz farklı bir yönden bakmaya çalışmış....			</div>
			<!--blog-post-content-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52357"><a href="http://www.bakiniz.com/category/sinema-tarihinden/">tarih</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.1.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
</body></html>