<!DOCTYPE html>
<html lang="tr"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->

	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>bakınız - Sky Sharks: Iron Sky ve Sharknado Birleşirse Ne Olur?</title>
	<meta name="description" content="Marc Fehse, zaten gayet uçuk olan iki filmi birleştirmeye karar vermiş ve ortaya Sky Sharks çıkmış." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.bakiniz.com/sky-sharks-iron-sky-ve-sharknado-birlesirse-ne-olur/" />
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="bakınız - Sky Sharks: Iron Sky ve Sharknado Birleşirse Ne Olur?" />
	<meta property="og:description" content="Marc Fehse, zaten gayet uçuk olan iki filmi birleştirmeye karar vermiş ve ortaya Sky Sharks çıkmış." />
	<meta property="og:url" content="http://www.bakiniz.com/sky-sharks-iron-sky-ve-sharknado-birlesirse-ne-olur/" />
	<meta property="og:site_name" content="bakınız" />
	<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
	<meta property="article:published_time" content="2021-01-21T17:38:25+00:00" />
	<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2021/01/Sky-Sharks.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@bakiniz" />
	<meta name="twitter:site" content="@bakiniz" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="bakınız">
	<meta name="twitter:label2" content="Tahmini okuma süresi">
	<meta name="twitter:data2" content="0 dakika">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.bakiniz.com/#organization","name":"bak\u0131n\u0131z","url":"http://www.bakiniz.com/","sameAs":["http://www.facebook.com/bakiniz","http://@bakinizcom","https://www.youtube.com/channel/UC6DymoPqlR5B7dJ3xRtDBPw","https://twitter.com/bakiniz"],"logo":{"@type":"ImageObject","@id":"http://www.bakiniz.com/#logo","inLanguage":"tr","url":"http://www.bakiniz.com/wp-content/uploads/2015/12/bak\u0131n\u0131z-logo.jpg","width":200,"height":80,"caption":"bak\u0131n\u0131z"},"image":{"@id":"http://www.bakiniz.com/#logo"}},{"@type":"WebSite","@id":"http://www.bakiniz.com/#website","url":"http://www.bakiniz.com/","name":"bak\u0131n\u0131z","description":"sinemada ne var ne yoksa bak\u0131n\u0131z.","publisher":{"@id":"http://www.bakiniz.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.bakiniz.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","@id":"http://www.bakiniz.com/sky-sharks-iron-sky-ve-sharknado-birlesirse-ne-olur/#primaryimage","inLanguage":"tr","url":"http://www.bakiniz.com/wp-content/uploads/2021/01/Sky-Sharks.jpg","width":1000,"height":500},{"@type":"WebPage","@id":"http://www.bakiniz.com/sky-sharks-iron-sky-ve-sharknado-birlesirse-ne-olur/#webpage","url":"http://www.bakiniz.com/sky-sharks-iron-sky-ve-sharknado-birlesirse-ne-olur/","name":"bak\u0131n\u0131z - Sky Sharks: Iron Sky ve Sharknado Birle\u015firse Ne Olur?","isPartOf":{"@id":"http://www.bakiniz.com/#website"},"primaryImageOfPage":{"@id":"http://www.bakiniz.com/sky-sharks-iron-sky-ve-sharknado-birlesirse-ne-olur/#primaryimage"},"datePublished":"2021-01-21T17:38:25+00:00","dateModified":"2021-01-21T17:38:25+00:00","description":"Marc Fehse, zaten gayet u\u00e7uk olan iki filmi birle\u015ftirmeye karar vermi\u015f ve ortaya Sky Sharks \u00e7\u0131km\u0131\u015f.","breadcrumb":{"@id":"http://www.bakiniz.com/sky-sharks-iron-sky-ve-sharknado-birlesirse-ne-olur/#breadcrumb"},"inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["http://www.bakiniz.com/sky-sharks-iron-sky-ve-sharknado-birlesirse-ne-olur/"]}]},{"@type":"BreadcrumbList","@id":"http://www.bakiniz.com/sky-sharks-iron-sky-ve-sharknado-birlesirse-ne-olur/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.bakiniz.com/","url":"http://www.bakiniz.com/","name":"Ana sayfa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.bakiniz.com/sky-sharks-iron-sky-ve-sharknado-birlesirse-ne-olur/","url":"http://www.bakiniz.com/sky-sharks-iron-sky-ve-sharknado-birlesirse-ne-olur/","name":"Sky Sharks: Iron Sky ve Sharknado Birle\u015firse Ne Olur?"}}]},{"@type":"Article","@id":"http://www.bakiniz.com/sky-sharks-iron-sky-ve-sharknado-birlesirse-ne-olur/#article","isPartOf":{"@id":"http://www.bakiniz.com/sky-sharks-iron-sky-ve-sharknado-birlesirse-ne-olur/#webpage"},"author":{"@id":"http://www.bakiniz.com/#/schema/person/7177a2cebea13fc68532a1782ecafb1e"},"headline":"Sky Sharks: Iron Sky ve Sharknado Birle\u015firse Ne Olur?","datePublished":"2021-01-21T17:38:25+00:00","dateModified":"2021-01-21T17:38:25+00:00","mainEntityOfPage":{"@id":"http://www.bakiniz.com/sky-sharks-iron-sky-ve-sharknado-birlesirse-ne-olur/#webpage"},"commentCount":0,"publisher":{"@id":"http://www.bakiniz.com/#organization"},"image":{"@id":"http://www.bakiniz.com/sky-sharks-iron-sky-ve-sharknado-birlesirse-ne-olur/#primaryimage"},"keywords":"Amanda Bearse,Cary-Hiroyuki Tagawa,Dave Sheridan,Eva Habermann,Marc Fehse,Naomi Grossman,Robert LaSardo,Sky Sharks,Tony Todd","articleSection":"bak\u0131n\u0131ztv","inLanguage":"tr","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.bakiniz.com/sky-sharks-iron-sky-ve-sharknado-birlesirse-ne-olur/#respond"]}]},{"@type":"Person","@id":"http://www.bakiniz.com/#/schema/person/7177a2cebea13fc68532a1782ecafb1e","name":"bak\u0131n\u0131z","image":{"@type":"ImageObject","@id":"http://www.bakiniz.com/#personlogo","inLanguage":"tr","url":"http://www.bakiniz.com/wp-content/uploads/2020/07/bakiniz-111x111.png","caption":"bak\u0131n\u0131z"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; Sky Sharks: Iron Sky ve Sharknado Birleşirse Ne Olur? yorum beslemesi" href="http://www.bakiniz.com/sky-sharks-iron-sky-ve-sharknado-birlesirse-ne-olur/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.bakiniz.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/style.css?ver=7.0.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='sf-autocomplete-js-extra'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=5.6' id='sf-autocomplete-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=5.6' id='flexslider-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=5.6' id='exm1-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=5.6' id='respond-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=5.6' id='smoothscroll-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=5.6' id='jquery_validate-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=5.6' id='comment_validate-js'></script>
<script type='text/javascript' id='live-video-js-extra'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=5.6' id='live-video-js'></script>
<link rel="https://api.w.org/" href="http://www.bakiniz.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.bakiniz.com/wp-json/wp/v2/posts/75237" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=75237' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fsky-sharks-iron-sky-ve-sharknado-birlesirse-ne-olur%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fsky-sharks-iron-sky-ve-sharknado-birlesirse-ne-olur%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Sky Sharks: Iron Sky ve Sharknado Birleşirse Ne Olur?" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="Marc Fehse, zaten gayet uçuk olan iki filmi birleştirmeye karar vermiş ve ortaya Sky Sharks çıkmış." /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2021/01/Sky-Sharks.jpg" />
</head>

<body class="post-template-default single single-post postid-75237 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/francis-ford-coppola-the-godfather-ve-hayat-hakkinda-konustu/" title="Francis Ford Coppola The Godfather ve Hayat Hakkında Konuştu">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2020/12/francis-ford-coppola-2-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.bakiniz.com/wp-content/uploads/2020/12/francis-ford-coppola-2-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2020/12/francis-ford-coppola-2-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/francis-ford-coppola-the-godfather-ve-hayat-hakkinda-konustu/" title="Francis Ford Coppola The Godfather ve Hayat Hakkında Konuştu">
					Francis Ford Coppola The Godfather ve Hayat Hakkında Konuştu					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/alex-gibney-totally-under-control-belgeselini-anlatti/" title="Alex Gibney, Totally Under Control Belgeselini Anlattı">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2020/10/Totally-Out-of-Control-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.bakiniz.com/wp-content/uploads/2020/10/Totally-Out-of-Control-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2020/10/Totally-Out-of-Control-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/alex-gibney-totally-under-control-belgeselini-anlatti/" title="Alex Gibney, Totally Under Control Belgeselini Anlattı">
					Alex Gibney, Totally Under Control Belgeselini Anlattı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/mehmet-kala-acaba-elestirdigim-seye-benziyor-muyum/" title="Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2020/09/damat-set-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="http://www.bakiniz.com/wp-content/uploads/2020/09/damat-set-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2020/09/damat-set-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/mehmet-kala-acaba-elestirdigim-seye-benziyor-muyum/" title="Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?">
					Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/steven-knight-peaky-blindersin-altinci-sezonu-hakkinda-konustu/" title="Steven Knight, Peaky Blinders&#8217;ın Altıncı Sezonu Hakkında Konuştu"><img src="http://www.bakiniz.com/wp-content/uploads/2021/01/Steven-Knight-298x186.jpg" alt="Steven Knight, Peaky Blinders&#8217;ın Altıncı Sezonu Hakkında Konuştu"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/steven-knight-peaky-blindersin-altinci-sezonu-hakkinda-konustu/" >Steven Knight, Peaky Blinders&#8217;ın Altıncı Sezonu Hakkında Konuştu</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tilda-swinton-joanna-hogg-ve-christopher-doyleun-yeni-filmlerinde/" title="Tilda Swinton, Joanna Hogg ve Christopher Doyle&#8217;un Yeni Filmlerinde"><img src="http://www.bakiniz.com/wp-content/uploads/2021/01/Tilda-Swinton-298x186.jpg" alt="Tilda Swinton, Joanna Hogg ve Christopher Doyle&#8217;un Yeni Filmlerinde"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tilda-swinton-joanna-hogg-ve-christopher-doyleun-yeni-filmlerinde/" >Tilda Swinton, Joanna Hogg ve Christopher Doyle&#8217;un Yeni Filmlerinde</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/david-fincher-ve-paul-thomas-andersonin-kanser-tartismasi/" title="David Fincher ve Paul Thomas Anderson&#8217;ın Kanser Tartışması"><img src="http://www.bakiniz.com/wp-content/uploads/2021/01/Fight-Club-298x186.jpg" alt="David Fincher ve Paul Thomas Anderson&#8217;ın Kanser Tartışması"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/david-fincher-ve-paul-thomas-andersonin-kanser-tartismasi/" >David Fincher ve Paul Thomas Anderson&#8217;ın Kanser Tartışması</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/jeff-bridges-hastaligini-yeniyor/" title="Jeff Bridges Hastalığını Yeniyor"><img src="http://www.bakiniz.com/wp-content/uploads/2021/01/Jeff-Bridges-298x186.jpg" alt="Jeff Bridges Hastalığını Yeniyor"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/jeff-bridges-hastaligini-yeniyor/" >Jeff Bridges Hastalığını Yeniyor</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/kevin-hart-netflixle-dort-film-icin-anlasti/" title="Kevin Hart, Netflix&#8217;le Dört Film İçin Anlaştı"><img src="http://www.bakiniz.com/wp-content/uploads/2021/01/Kevin-Hart-298x186.jpeg" alt="Kevin Hart, Netflix&#8217;le Dört Film İçin Anlaştı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/kevin-hart-netflixle-dort-film-icin-anlasti/" >Kevin Hart, Netflix&#8217;le Dört Film İçin Anlaştı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/elisabeth-moss-kamera-arkasinda-takdirleri-topluyor/" title="Elisabeth Moss, Kamera Arkasında Takdirleri Topluyor"><img src="http://www.bakiniz.com/wp-content/uploads/2021/01/Elisabeth-Moss-298x186.jpeg" alt="Elisabeth Moss, Kamera Arkasında Takdirleri Topluyor"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/elisabeth-moss-kamera-arkasinda-takdirleri-topluyor/" >Elisabeth Moss, Kamera Arkasında Takdirleri Topluyor</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/we-are-who-we-are-buyumek-icat-edilmis-bir-yolculuk-degildir-itinayla-deneyimleyiniz/" title="We Are Who We Are: Büyümek İcat Edilmiş Bir Yolculuk&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2021/01/We-Are-Who-We-Are-1-298x186.jpeg" alt="We Are Who We Are: Büyümek İcat Edilmiş Bir Yolculuk&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/we-are-who-we-are-buyumek-icat-edilmis-bir-yolculuk-degildir-itinayla-deneyimleyiniz/" >We Are Who We Are: Büyümek İcat Edilmiş Bir Yolculuk&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-gift-bir-lise-zorbaligi-nereye-kadar-gidebilir/" title="The Gift: Bir Lise Zorbalığı Nereye Kadar Gidebilir?"><img src="http://www.bakiniz.com/wp-content/uploads/2021/01/The-Gift-3-298x186.jpg" alt="The Gift: Bir Lise Zorbalığı Nereye Kadar Gidebilir?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-gift-bir-lise-zorbaligi-nereye-kadar-gidebilir/" >The Gift: Bir Lise Zorbalığı Nereye Kadar Gidebilir?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/bad-education-her-yozlasmislik-ardinda-mutlaka-bir-catlak-birakir/" title="Bad Education: Her Yozlaşmışlık Ardında Mutlaka Bir Çatlak Bırakır"><img src="http://www.bakiniz.com/wp-content/uploads/2020/12/Bad-Education-298x186.jpg" alt="Bad Education: Her Yozlaşmışlık Ardında Mutlaka Bir Çatlak Bırakır"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/bad-education-her-yozlasmislik-ardinda-mutlaka-bir-catlak-birakir/" >Bad Education: Her Yozlaşmışlık Ardında Mutlaka Bir Çatlak Bırakır</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-favourite-cirkin-ama-her-seyi-goren-guclu-iktidar/" title="The Favourite: Çirkin Ve Her Şeyi Gören Güçlü İktidar"><img src="http://www.bakiniz.com/wp-content/uploads/2020/12/the-favourite-1-298x186.jpg" alt="The Favourite: Çirkin Ve Her Şeyi Gören Güçlü İktidar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-favourite-cirkin-ama-her-seyi-goren-guclu-iktidar/" >The Favourite: Çirkin Ve Her Şeyi Gören Güçlü İktidar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/malmkrog-nesilden-nesile-gecen-kaygilar/" title="Malmkrog: Nesilden Nesile Geçen Kaygılar"><img src="http://www.bakiniz.com/wp-content/uploads/2020/12/malmkrog_by_cristi_puiu_fb-298x186.png" alt="Malmkrog: Nesilden Nesile Geçen Kaygılar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/malmkrog-nesilden-nesile-gecen-kaygilar/" >Malmkrog: Nesilden Nesile Geçen Kaygılar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-last-seduction-neo-noirin-ve-femme-fatale-karakterlerin-zirvesi/" title="The Last Seduction: Neo-Noir&#8217;ın ve Femme Fatale Karakterlerin Zirvesi"><img src="http://www.bakiniz.com/wp-content/uploads/2020/12/The-Last-Seduction-298x186.jpg" alt="The Last Seduction: Neo-Noir&#8217;ın ve Femme Fatale Karakterlerin Zirvesi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-last-seduction-neo-noirin-ve-femme-fatale-karakterlerin-zirvesi/" >The Last Seduction: Neo-Noir&#8217;ın ve Femme Fatale Karakterlerin Zirvesi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dizi-pazari-lamica-geniale/" title="Dizi Pazarı: L’Amica Geniale"><img src="http://www.bakiniz.com/wp-content/uploads/2021/01/LAmica-Geniale-298x186.jpg" alt="Dizi Pazarı: L’Amica Geniale"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dizi-pazari-lamica-geniale/" >Dizi Pazarı: L’Amica Geniale</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/2020-yilinin-en-iyi-filmleri/" title="2020 Yılının En İyi Filmleri"><img src="http://www.bakiniz.com/wp-content/uploads/2021/01/im-thinking-of-ending-things-poster-jessie-buckley-social-298x186.jpeg" alt="2020 Yılının En İyi Filmleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/2020-yilinin-en-iyi-filmleri/" >2020 Yılının En İyi Filmleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/news-of-the-world-the-midnight-sky-promising-young-woman-uzerine/" title="News of the World, The Midnight Sky, Promising Young Woman&hellip;"><img src="http://www.bakiniz.com/wp-content/uploads/2021/01/News-of-the-World-First-Look-Embed02-298x186.jpg" alt="News of the World, The Midnight Sky, Promising Young Woman&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/news-of-the-world-the-midnight-sky-promising-young-woman-uzerine/" >News of the World, The Midnight Sky, Promising Young Woman&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/2021-turk-filmleri/" title="2021 Türk Filmleri"><img src="http://www.bakiniz.com/wp-content/uploads/2021/01/2021-2021-Yerli-Filmler-298x186.png" alt="2021 Türk Filmleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/2021-turk-filmleri/" >2021 Türk Filmleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/istanbul-film-festivali-insan-haklari-yarismasi-degerlendirmesi/" title="İstanbul Film Festivali &#8220;İnsan Hakları Yarışması&#8221; Değerlendirmesi"><img src="http://www.bakiniz.com/wp-content/uploads/2021/01/made-in-bangladeshprores422hqbn-xxltrme-ltrtlrclfelsrs25fps2019050600443214still011-298x186.jpg" alt="İstanbul Film Festivali &#8220;İnsan Hakları Yarışması&#8221; Değerlendirmesi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/istanbul-film-festivali-insan-haklari-yarismasi-degerlendirmesi/" >İstanbul Film Festivali &#8220;İnsan Hakları Yarışması&#8221; Değerlendirmesi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/2020-seckileri-farkli-isimlerden-farkli-listeler/" title="2020 Seçkileri: Farklı İsimlerden, Farklı Listeler"><img src="http://www.bakiniz.com/wp-content/uploads/2020/12/2020-Secki-Bir-298x186.jpg" alt="2020 Seçkileri: Farklı İsimlerden, Farklı Listeler"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/2020-seckileri-farkli-isimlerden-farkli-listeler/" >2020 Seçkileri: Farklı İsimlerden, Farklı Listeler</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/francis-ford-coppola-the-godfather-ve-hayat-hakkinda-konustu/" title="Francis Ford Coppola The Godfather ve Hayat Hakkında Konuştu"><img src="http://www.bakiniz.com/wp-content/uploads/2020/12/francis-ford-coppola-2-298x186.jpg" alt="Francis Ford Coppola The Godfather ve Hayat Hakkında Konuştu"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/francis-ford-coppola-the-godfather-ve-hayat-hakkinda-konustu/" >Francis Ford Coppola The Godfather ve Hayat Hakkında Konuştu</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alex-gibney-totally-under-control-belgeselini-anlatti/" title="Alex Gibney, Totally Under Control Belgeselini Anlattı"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/Totally-Out-of-Control-298x186.jpg" alt="Alex Gibney, Totally Under Control Belgeselini Anlattı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alex-gibney-totally-under-control-belgeselini-anlatti/" >Alex Gibney, Totally Under Control Belgeselini Anlattı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/mehmet-kala-acaba-elestirdigim-seye-benziyor-muyum/" title="Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?"><img src="http://www.bakiniz.com/wp-content/uploads/2020/09/damat-set-298x186.jpg" alt="Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/mehmet-kala-acaba-elestirdigim-seye-benziyor-muyum/" >Mehmet Kala: Acaba Eleştirdiğim Şeye Benziyor Muyum?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/can-evrenol-ile-ciplak-ve-son-filmleri-uzerine/" title="Can Evrenol ile Çıplak ve Son Filmleri Üzerine"><img src="http://www.bakiniz.com/wp-content/uploads/2020/07/Can-Evrenol-298x186.jpg" alt="Can Evrenol ile Çıplak ve Son Filmleri Üzerine"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/can-evrenol-ile-ciplak-ve-son-filmleri-uzerine/" >Can Evrenol ile Çıplak ve Son Filmleri Üzerine</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/sinema-ve-seslendirme-uzerine-bir-sohbet-zencan-sakal/" title="Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal"><img src="http://www.bakiniz.com/wp-content/uploads/2020/06/Zencan-Sakal-298x186.jpg" alt="Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/sinema-ve-seslendirme-uzerine-bir-sohbet-zencan-sakal/" >Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/emilia-clarke-herkesi-mutlu-edemezdik/" title="Emilia Clarke: Herkesi Mutlu Edemezdik"><img src="http://www.bakiniz.com/wp-content/uploads/2019/10/Emilia-Clarke-298x186.jpg" alt="Emilia Clarke: Herkesi Mutlu Edemezdik"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/emilia-clarke-herkesi-mutlu-edemezdik/" >Emilia Clarke: Herkesi Mutlu Edemezdik</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/adam-sandler-punch-drunk-loveda-nasil-oynadim/" title="Adam Sandler: Punch Drunk Love&#8217;da Nasıl Oynadım?"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/Adam-Sandler-Punch-Drunk-Love-298x186.jpg" alt="Adam Sandler: Punch Drunk Love&#8217;da Nasıl Oynadım?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/adam-sandler-punch-drunk-loveda-nasil-oynadim/" >Adam Sandler: Punch Drunk Love&#8217;da Nasıl Oynadım?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tatiana-samoilova-sovyet-audrey-hepburn/" title="Tatiana Samoilova: Sovyet Audrey Hepburn"><img src="http://www.bakiniz.com/wp-content/uploads/2020/10/The-Cranes-are-Flying-298x186.jpg" alt="Tatiana Samoilova: Sovyet Audrey Hepburn"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tatiana-samoilova-sovyet-audrey-hepburn/" >Tatiana Samoilova: Sovyet Audrey Hepburn</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/one-flew-over-the-cuckoos-nest-ne-kadar-gercek/" title="One Flew Over The Cuckoo&#8217;s Nest Ne Kadar Gerçek?"><img src="http://www.bakiniz.com/wp-content/uploads/2020/09/One-Flew-298x186.jpg" alt="One Flew Over The Cuckoo&#8217;s Nest Ne Kadar Gerçek?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/one-flew-over-the-cuckoos-nest-ne-kadar-gercek/" >One Flew Over The Cuckoo&#8217;s Nest Ne Kadar Gerçek?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alfred-hitchcock-ve-tippi-hedren-arasinda-yasananlar/" title="Alfred Hitchcock ve Tippi Hedren Arasında Yaşananlar"><img src="http://www.bakiniz.com/wp-content/uploads/2020/09/Tippi-Hedren-298x186.jpg" alt="Alfred Hitchcock ve Tippi Hedren Arasında Yaşananlar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alfred-hitchcock-ve-tippi-hedren-arasinda-yasananlar/" >Alfred Hitchcock ve Tippi Hedren Arasında Yaşananlar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/olivia-de-havilland-104-yasinda-vefat-etti/" title="Olivia de Havilland 104 Yaşında Vefat Etti"><img src="http://www.bakiniz.com/wp-content/uploads/2020/07/Olivia-de-Havilland-298x186.jpg" alt="Olivia de Havilland 104 Yaşında Vefat Etti"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/olivia-de-havilland-104-yasinda-vefat-etti/" >Olivia de Havilland 104 Yaşında Vefat Etti</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm163064" class="menu-item menu-item-type-taxonomy menu-item-object-post_format"><a href="http://www.bakiniz.com/type/image/" title="Görsel" class="menu-link">Görsel</a></li>
</ul>
</div></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-75237" class="post-75237 post type-post status-publish format-standard has-post-thumbnail hentry category-bakiniztv tag-amanda-bearse tag-cary-hiroyuki-tagawa tag-dave-sheridan tag-eva-habermann tag-marc-fehse tag-naomi-grossman tag-robert-lasardo tag-sky-sharks tag-tony-todd">
	 	
	<div id="post-page-title">
		<h1>
			Sky Sharks: Iron Sky ve Sharknado Birleşirse Ne Olur?		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Uçuk filmleri seviyorsanız tam size göre bir yapım...	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="933" height="445" src="http://www.bakiniz.com/wp-content/uploads/2021/01/Sky-Sharks-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" loading="lazy" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>					</span>	
					<span class="post-page-date">
					21 Ocak 2021					</span>
										<span class="post-page-views">
						103						görüntüleme					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/sky-sharks-iron-sky-ve-sharknado-birlesirse-ne-olur/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/sky-sharks-iron-sky-ve-sharknado-birlesirse-ne-olur/&amp;text=Sky Sharks: Iron Sky ve Sharknado Birleşirse Ne Olur?&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/sky-sharks-iron-sky-ve-sharknado-birlesirse-ne-olur/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/sky-sharks-iron-sky-ve-sharknado-birlesirse-ne-olur/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2021/01/Sky-Sharks-634x460.jpg&amp;url=http://www.bakiniz.com/sky-sharks-iron-sky-ve-sharknado-birlesirse-ne-olur/&amp;is_video=false&amp;description=Sky+Sharks%3A+Iron+Sky+ve+Sharknado+Birle%C5%9Firse+Ne+Olur%3F" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/sky-sharks-iron-sky-ve-sharknado-birlesirse-ne-olur/&amp;title=Sky+Sharks%3A+Iron+Sky+ve+Sharknado+Birle%C5%9Firse+Ne+Olur%3F" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p>Marc Fehse, zaten gayet uçuk olan iki filmi birleştirmeye karar vermiş ve ortaya Sky Sharks çıkmış. Naziler, biyolojik deneyler, zombiler ve köpekbalıkları bir araya getirelerek, tahayyül sınırlarını zorlayan bir korku/aksiyon filmi yaratılmış. </p>
<p>Naziler tarafından yaratılan ve mutantlar tarafından kullanılan, uçan köpekbalıkları saldırısı altında neler yapılmalı? Filmde bunun yanıtını alıyorsunuz.</p>
<p>Başrollerde Tony Todd, Cary-Hiroyuki Tagawa, Eva Habermann, Naomi Grossman, Amanda Bearse, Robert LaSardo ve Dave Sheridan var.</p>
<p><iframe title="Sky Sharks - Official Movie Trailer (2021)" width="848" height="477" src="https://www.youtube.com/embed/nekaigsteOc?feature=oembed" style="border: none" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/amanda-bearse/" rel="tag">Amanda Bearse</a><a href="http://www.bakiniz.com/tag/cary-hiroyuki-tagawa/" rel="tag">Cary-Hiroyuki Tagawa</a><a href="http://www.bakiniz.com/tag/dave-sheridan/" rel="tag">Dave Sheridan</a><a href="http://www.bakiniz.com/tag/eva-habermann/" rel="tag">Eva Habermann</a><a href="http://www.bakiniz.com/tag/marc-fehse/" rel="tag">Marc Fehse</a><a href="http://www.bakiniz.com/tag/naomi-grossman/" rel="tag">Naomi Grossman</a><a href="http://www.bakiniz.com/tag/robert-lasardo/" rel="tag">Robert LaSardo</a><a href="http://www.bakiniz.com/tag/sky-sharks/" rel="tag">Sky Sharks</a><a href="http://www.bakiniz.com/tag/tony-todd/" rel="tag">Tony Todd</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/bakiniztv/">bakınıztv</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/sky-sharks-iron-sky-ve-sharknado-birlesirse-ne-olur/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/sky-sharks-iron-sky-ve-sharknado-birlesirse-ne-olur/&amp;text=Sky Sharks: Iron Sky ve Sharknado Birleşirse Ne Olur?&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/sky-sharks-iron-sky-ve-sharknado-birlesirse-ne-olur/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/sky-sharks-iron-sky-ve-sharknado-birlesirse-ne-olur/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2021/01/Sky-Sharks-634x460.jpg&amp;url=http://www.bakiniz.com/sky-sharks-iron-sky-ve-sharknado-birlesirse-ne-olur/&amp;is_video=false&amp;description=Sky+Sharks%3A+Iron+Sky+ve+Sharknado+Birle%C5%9Firse+Ne+Olur%3F" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/sky-sharks-iron-sky-ve-sharknado-birlesirse-ne-olur/&amp;title=Sky+Sharks%3A+Iron+Sky+ve+Sharknado+Birle%C5%9Firse+Ne+Olur%3F" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/steven-knight-peaky-blindersin-altinci-sezonu-hakkinda-konustu/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/steven-knight-peaky-blindersin-altinci-sezonu-hakkinda-konustu/" rel="prev">Steven Knight, Peaky Blinders&#8217;ın Altıncı Sezonu Hakkında Konuştu</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/bakiniz-com/">
								bakınız								</a>
								-
								</span>
								<span class="date-prev">
								Oca 20, 2021								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img src="http://www.bakiniz.com/wp-content/uploads/2020/07/bakiniz-111x111.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																																</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget"><div id="twitter-timeline-profile-2" class="widget widget_twitter-timeline-profile"><div class="widget-title">Bakınız Twitter</div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="tr" data-width="300" data-tweet-limit="5" href="https://twitter.com/bakiniz">Tweets by bakiniz</a></div></div></div><div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-75087 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-2020-seckileri tag-2020-yilinin-en-iyi-20-dizisi">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
				<a href="http://www.bakiniz.com/2020-seckileri-2020-yilinin-en-iyi-20-dizisi/" title="2020 Seçkileri: 2020 Yılının En İyi 20 Dizisi">
				2020 Seçkileri: 2020 Yılının En İyi 20 Dizisi				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-75089 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-2020-seckileri">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
				<a href="http://www.bakiniz.com/2020-seckileri-farkli-isimlerden-farkli-listeler/" title="2020 Seçkileri: Farklı İsimlerden, Farklı Listeler">
				2020 Seçkileri: Farklı İsimlerden, Farklı Listeler				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-75162 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-darren-aronofsky tag-the-whale">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/the-whale-darren-aronofskynin-yeni-filmi-belli-oldu/" title="The Whale: Darren Aronofsky&#8217;nin Yeni Filmi Belli Oldu">
				The Whale: Darren Aronofsky&#8217;nin Yeni Filmi Belli Oldu				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-75154 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-jason-bateman tag-joel-edgerton tag-rebecca-hall tag-the-gift">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/the-gift-bir-lise-zorbaligi-nereye-kadar-gidebilir/" title="The Gift: Bir Lise Zorbalığı Nereye Kadar Gidebilir?">
				The Gift: Bir Lise Zorbalığı Nereye Kadar Gidebilir?				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-75175 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-elisabeth-moss tag-the-handmaids-tale">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/elisabeth-moss-kamera-arkasinda-takdirleri-topluyor/" title="Elisabeth Moss, Kamera Arkasında Takdirleri Topluyor">
				Elisabeth Moss, Kamera Arkasında Takdirleri Topluyor				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-75178 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-kevin-hart tag-netflix">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/kevin-hart-netflixle-dort-film-icin-anlasti/" title="Kevin Hart, Netflix&#8217;le Dört Film İçin Anlaştı">
				Kevin Hart, Netflix&#8217;le Dört Film İçin Anlaştı				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/candyman-jordan-peele-sayesinde-geri-donuyor/" title="Candyman, Jordan Peele Sayesinde Geri Dönüyor">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2019/09/Candyman-298x186.png" class="attachment-small-blog size-small-blog wp-post-image" alt="" loading="lazy" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/candyman-jordan-peele-sayesinde-geri-donuyor/">
						Candyman, Jordan Peele Sayesinde Geri Dönüyor						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Bir dönem özel televizyonlarımızın favori korku filmi olarak ülkemizde defalarca yayın şansı bulan Candyman, Jordan Peele sayesinde geri dönüyor....			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/the-man-in-the-high-castle-dorduncu-sezona-uzadi/" title="The Man in the High Castle Dördüncü Sezona Uzadı">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2018/07/The-Man-in-the-High-Castle-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" loading="lazy" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/the-man-in-the-high-castle-dorduncu-sezona-uzadi/">
						The Man in the High Castle Dördüncü Sezona Uzadı						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Philip K. Dick'in aynı isimli romanından uyarlanan The Man in the High Castle, yayıncısı Amazon tarafından dördüncü sezona uzatıldı....			</div>
			<!--blog-post-content-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52357"><a href="http://www.bakiniz.com/category/sinema-tarihinden/">tarih</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='twitter-wjs-js-extra'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
</body></html>