<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns#"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->
<title>bakınız | Terry Gilliam, The Vorrh ve Defective Detective Projelerini Çekmeyi Düşünüyor</title>

<!-- This site is optimized with the Yoast SEO plugin v7.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.bakiniz.com/terry-gilliam-the-vorrh-ve-defective-detective-projelerini-cekmeyi-dusunuyor/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="bakınız | Terry Gilliam, The Vorrh ve Defective Detective Projelerini Çekmeyi Düşünüyor" />
<meta property="og:description" content="The Man Who Killed Don Quixote filmini çeken Terry Gilliam şu sıralar projelerini belirlemekle meşgul durumda. Gilliam birkaç ay önce sıradaki filminin Paul Auster uyarlaması Mr. Vertigo (Yükseklik Korkusu) olabileceğini belirtmişti. Gilliam bu romanı yıllar evvel Ralph Fiennes&#8216;ın başrolünde uyarlayacağını açıklamış ama hem finansman hem de Don Quixote&#8216;nin çekimleri nedeniyle filmi çekememişti. Şimdi bu film projesine yenileri de dahil edildi. Yazar Brian Catling bir röportajında Gilliam&#8217;ın The Vorrh üçlemesini sinemaya taşıyacağını açıkladı. Catling bu roman üçlemesinde Vorrh adlı ormanı merkeze koyuyor. Bu ormana adımını atan kişi değişiyor, kişinin hafızası da siliniyor. Fakat efsanelere göre cennet bu ormanda yer alıyor. Bu efsaneyi duyan İngiliz asker ormanı geçmeye yeltenir, olaylar gelişir. Roman serisi tam da Gilliam&#8217;lık bir öykü anlatıyor gibi görünüyor. Bilindiği &hellip;" />
<meta property="og:url" content="http://www.bakiniz.com/terry-gilliam-the-vorrh-ve-defective-detective-projelerini-cekmeyi-dusunuyor/" />
<meta property="og:site_name" content="bakınız" />
<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
<meta property="article:tag" content="DEFECTIVE DETECTIVE" />
<meta property="article:tag" content="mr. vertigo" />
<meta property="article:tag" content="paul auster" />
<meta property="article:tag" content="Ralph Fiennes" />
<meta property="article:tag" content="terry gilliam" />
<meta property="article:tag" content="THE VORRH" />
<meta property="article:section" content="haber" />
<meta property="article:published_time" content="2018-08-07T17:35:47+00:00" />
<meta property="fb:app_id" content="137742636384353" />
<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2018/04/Don-Quixote-Terry-Gilliam.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Man Who Killed Don Quixote filmini çeken Terry Gilliam şu sıralar projelerini belirlemekle meşgul durumda. Gilliam birkaç ay önce sıradaki filminin Paul Auster uyarlaması Mr. Vertigo (Yükseklik Korkusu) olabileceğini belirtmişti. Gilliam bu romanı yıllar evvel Ralph Fiennes&#8216;ın başrolünde uyarlayacağını açıklamış ama hem finansman hem de Don Quixote&#8216;nin çekimleri nedeniyle filmi çekememişti. Şimdi bu film projesine yenileri de dahil edildi. Yazar Brian Catling bir röportajında Gilliam&#8217;ın The Vorrh üçlemesini sinemaya taşıyacağını açıkladı. Catling bu roman üçlemesinde Vorrh adlı ormanı merkeze koyuyor. Bu ormana adımını atan kişi değişiyor, kişinin hafızası da siliniyor. Fakat efsanelere göre cennet bu ormanda yer alıyor. Bu efsaneyi duyan İngiliz asker ormanı geçmeye yeltenir, olaylar gelişir. Roman serisi tam da Gilliam&#8217;lık bir öykü anlatıyor gibi görünüyor. Bilindiği [&hellip;]" />
<meta name="twitter:title" content="bakınız | Terry Gilliam, The Vorrh ve Defective Detective Projelerini Çekmeyi Düşünüyor" />
<meta name="twitter:site" content="@bakiniz" />
<meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2018/04/Don-Quixote-Terry-Gilliam.jpg" />
<meta name="twitter:creator" content="@can_rende" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.bakiniz.com\/","sameAs":["http:\/\/www.facebook.com\/bakiniz","https:\/\/www.youtube.com\/channel\/UC6DymoPqlR5B7dJ3xRtDBPw","https:\/\/twitter.com\/bakiniz"],"@id":"http:\/\/www.bakiniz.com\/#organization","name":"bak\u0131n\u0131z","logo":"http:\/\/www.bakiniz.com\/wp-content\/uploads\/2015\/12\/bak\u0131n\u0131z-logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; Terry Gilliam, The Vorrh ve Defective Detective Projelerini Çekmeyi Düşünüyor yorum beslemesi" href="http://www.bakiniz.com/terry-gilliam-the-vorrh-ve-defective-detective-projelerini-cekmeyi-dusunuyor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/style.css?ver=5.4.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.bakiniz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=64662' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fterry-gilliam-the-vorrh-ve-defective-detective-projelerini-cekmeyi-dusunuyor%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fterry-gilliam-the-vorrh-ve-defective-detective-projelerini-cekmeyi-dusunuyor%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="amphtml" href="http://www.bakiniz.com/terry-gilliam-the-vorrh-ve-defective-detective-projelerini-cekmeyi-dusunuyor/amp/"><meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Terry Gilliam, The Vorrh ve Defective Detective Projelerini Çekmeyi Düşünüyor" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="The Man Who Killed Don Quixote filmini çeken Terry Gilliam şu sıralar projelerini belirlemekle meşgul durumda. Gilliam birkaç ay önce sıradaki filminin Paul Auster uyarlaması Mr. Vertigo (Yükseklik Korkusu) olabileceğini belirtmişti. Gilliam bu romanı yıllar evvel Ralph Fiennes&#039;ın başrolünde uyarlayacağını açıklamış ama hem finansman hem de Don Quixote&#039;nin çekimleri nedeniyle filmi çekememişti. Şimdi bu film projesine yenileri de dahil edildi. Yazar Brian Catling bir röportajında Gilliam&#039;ın The Vorrh üçlemesini sinemaya taşıyacağını açıkladı. Catling bu roman üçlemesinde Vorrh adlı ormanı merkeze koyuyor. Bu ormana adımını atan kişi değişiyor, kişinin hafızası da siliniyor. Fakat efsanelere göre cennet bu ormanda yer alıyor. Bu efsaneyi duyan İngiliz asker ormanı geçmeye yeltenir, olaylar gelişir. Roman serisi tam da Gilliam&#039;lık bir öykü anlatıyor gibi görünüyor. Bilindiği&hellip;" /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2018/04/Don-Quixote-Terry-Gilliam.jpg" /><meta name="twitter:creator" content="@can_rende" />
</head>

<body class="post-template-default single single-post postid-64662 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında">
					Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım">
					Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-83x83.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-83x83.png 83w, http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-111x111.png 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı">
					Tolga Karaçelik Röportajı					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/terry-gilliam-the-vorrh-ve-defective-detective-projelerini-cekmeyi-dusunuyor/" title="Terry Gilliam, The Vorrh ve Defective Detective Projelerini Çekmeyi Düşünüyor"><img src="http://www.bakiniz.com/wp-content/uploads/2018/04/Don-Quixote-Terry-Gilliam-298x186.jpg" alt="Terry Gilliam, The Vorrh ve Defective Detective Projelerini Çekmeyi Düşünüyor"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/terry-gilliam-the-vorrh-ve-defective-detective-projelerini-cekmeyi-dusunuyor/" >Terry Gilliam, The Vorrh ve Defective Detective Projelerini Çekmeyi Düşünüyor</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/gal-gadot-ve-diane-kruger-farkli-dizilerde-hedy-lamarri-oynayacaklar/" title="Gal Gadot ve Diane Kruger Farklı Dizilerde Hedy Lamarr&#8217;ı Oynayacaklar"><img src="http://www.bakiniz.com/wp-content/uploads/2018/08/gal-gadot-759-298x186.jpg" alt="Gal Gadot ve Diane Kruger Farklı Dizilerde Hedy Lamarr&#8217;ı Oynayacaklar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/gal-gadot-ve-diane-kruger-farkli-dizilerde-hedy-lamarri-oynayacaklar/" >Gal Gadot ve Diane Kruger Farklı Dizilerde Hedy Lamarr&#8217;ı Oynayacaklar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/rebecca-hall-ilk-filminde-tessa-thompson-ve-ruth-neggayi-yonetecek/" title="Rebecca Hall İlk Filminde Tessa Thompson ve Ruth Negga&#8217;yı Yönetecek"><img src="http://www.bakiniz.com/wp-content/uploads/2018/08/Rebecca-Rainy-Woody-Allen-Hollywood_11699974-298x186.jpg" alt="Rebecca Hall İlk Filminde Tessa Thompson ve Ruth Negga&#8217;yı Yönetecek"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/rebecca-hall-ilk-filminde-tessa-thompson-ve-ruth-neggayi-yonetecek/" >Rebecca Hall İlk Filminde Tessa Thompson ve Ruth Negga&#8217;yı Yönetecek</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/robert-redford-oyunculuk-kariyerini-noktaladi/" title="Robert Redford Oyunculuk Kariyerini Noktaladı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/11/robert-redford-298x186.jpg" alt="Robert Redford Oyunculuk Kariyerini Noktaladı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/robert-redford-oyunculuk-kariyerini-noktaladi/" >Robert Redford Oyunculuk Kariyerini Noktaladı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/sean-baker-arka-arkaya-iki-film-cekebilir/" title="Sean Baker Arka Arkaya İki Film Çekebilir"><img src="http://www.bakiniz.com/wp-content/uploads/2018/08/sean-baker-director-298x186.jpg" alt="Sean Baker Arka Arkaya İki Film Çekebilir"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/sean-baker-arka-arkaya-iki-film-cekebilir/" >Sean Baker Arka Arkaya İki Film Çekebilir</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-true-americanin-cekimleri-ertelendi-pablo-larrain-emanin-cekimlerine-basladi/" title="The True American&#8217;ın Çekimleri Ertelendi, Pablo Larrain Ema&#8217;nın Çekimlerine Başladı"><img src="http://www.bakiniz.com/wp-content/uploads/2018/08/san-sebastian-se-rinde-ante-gael-garcia-372dcabc4f22c404d28942383c05b709-298x186.jpg" alt="The True American&#8217;ın Çekimleri Ertelendi, Pablo Larrain Ema&#8217;nın Çekimlerine Başladı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-true-americanin-cekimleri-ertelendi-pablo-larrain-emanin-cekimlerine-basladi/" >The True American&#8217;ın Çekimleri Ertelendi, Pablo Larrain Ema&#8217;nın Çekimlerine Başladı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/mission-impossible-fallout/" title="Mission: Impossible &#8211; Fallout: Önceki Filmlerin Yansımaları"><img src="http://www.bakiniz.com/wp-content/uploads/2018/07/mission-impossible-1-298x186.jpg" alt="Mission: Impossible &#8211; Fallout: Önceki Filmlerin Yansımaları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/mission-impossible-fallout/" >Mission: Impossible &#8211; Fallout: Önceki Filmlerin Yansımaları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/mr-sunshine-g-koreden-buyuk-butceli-donem-dizisi/" title="Mr. Sunshine: G. Kore&#8217;den Büyük Bütçeli Dönem Dizisi"><img src="http://www.bakiniz.com/wp-content/uploads/2018/07/mr-sunshine-netflix-298x186.jpg" alt="Mr. Sunshine: G. Kore&#8217;den Büyük Bütçeli Dönem Dizisi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/mr-sunshine-g-koreden-buyuk-butceli-donem-dizisi/" >Mr. Sunshine: G. Kore&#8217;den Büyük Bütçeli Dönem Dizisi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/mission-impossible-serisi-iki-iyi-uc-kotu-film/" title="Mission: Impossible Serisi: İki İyi, Üç Kötü Film"><img src="http://www.bakiniz.com/wp-content/uploads/2018/07/mission-impossible--298x186.jpg" alt="Mission: Impossible Serisi: İki İyi, Üç Kötü Film"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/mission-impossible-serisi-iki-iyi-uc-kotu-film/" >Mission: Impossible Serisi: İki İyi, Üç Kötü Film</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/i-kill-giants-waldo-sen-neden-burada-degilsin/" title="I Kill Giants: Waldo, Sen Neden Burada Değilsin?"><img src="http://www.bakiniz.com/wp-content/uploads/2018/07/I-Kill-Giants-298x186.jpg" alt="I Kill Giants: Waldo, Sen Neden Burada Değilsin?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/i-kill-giants-waldo-sen-neden-burada-degilsin/" >I Kill Giants: Waldo, Sen Neden Burada Değilsin?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/sicario-day-of-the-soldado-ilk-filmin-gerisinde/" title="Sicario: Day of the Soldado: İlk Filmin Gerisinde"><img src="http://www.bakiniz.com/wp-content/uploads/2018/06/E5A4B6BD-D334-402A-823F-E01A4803BC18-298x186.jpeg" alt="Sicario: Day of the Soldado: İlk Filmin Gerisinde"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/sicario-day-of-the-soldado-ilk-filmin-gerisinde/" >Sicario: Day of the Soldado: İlk Filmin Gerisinde</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/kings-erguvenden-rodney-king-linci-sonrasi-olaylara-disaridan-bir-bakis/" title="Kings: Ergüven&#8217;den Rodney King Linci Sonrası Olaylara &#8216;Dışarıdan&#8217; Bir Bakış"><img src="http://www.bakiniz.com/wp-content/uploads/2018/06/3D3FD42E-A3DB-4089-8D4B-3A53E93E1EAE-298x186.jpeg" alt="Kings: Ergüven&#8217;den Rodney King Linci Sonrası Olaylara &#8216;Dışarıdan&#8217; Bir Bakış"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/kings-erguvenden-rodney-king-linci-sonrasi-olaylara-disaridan-bir-bakis/" >Kings: Ergüven&#8217;den Rodney King Linci Sonrası Olaylara &#8216;Dışarıdan&#8217; Bir Bakış</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/3-agustos-2018-vizyon-filmleri-ve-haftanin-odulleri/" title="3 Ağustos 2018 Vizyon Filmleri ve Haftanın Ödülleri"><img src="http://www.bakiniz.com/wp-content/uploads/2018/08/Vizyon-3-Ağustos-298x186.png" alt="3 Ağustos 2018 Vizyon Filmleri ve Haftanın Ödülleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/3-agustos-2018-vizyon-filmleri-ve-haftanin-odulleri/" >3 Ağustos 2018 Vizyon Filmleri ve Haftanın Ödülleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/annihilation-extinction-ve-mowgli-iptalin-esigindeki-filmlerin-yeni-kurtaricisi-netflix/" title="Annihilation, Extinction ve Mowgli: İptalin Eşiğindeki Filmlerin Yeni Kurtarıcısı Netflix"><img src="http://www.bakiniz.com/wp-content/uploads/2018/02/annihilation-298x186.jpg" alt="Annihilation, Extinction ve Mowgli: İptalin Eşiğindeki Filmlerin Yeni Kurtarıcısı Netflix"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/annihilation-extinction-ve-mowgli-iptalin-esigindeki-filmlerin-yeni-kurtaricisi-netflix/" >Annihilation, Extinction ve Mowgli: İptalin Eşiğindeki Filmlerin Yeni Kurtarıcısı Netflix</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/nicole-kidmanin-projeleri/" title="Nicole Kidman&#8217;ın Projeleri"><img src="http://www.bakiniz.com/wp-content/uploads/2018/03/nicole-kidman-vogue-us-298x186.jpeg" alt="Nicole Kidman&#8217;ın Projeleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/nicole-kidmanin-projeleri/" >Nicole Kidman&#8217;ın Projeleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/27-temmuz-2018-vizyon-filmleri-ve-haftanin-odulleri/" title="27 Temmuz 2018 Vizyon Filmleri ve Haftanın Ödülleri"><img src="http://www.bakiniz.com/wp-content/uploads/2018/07/Vizyon-27-Temmuz-2018-298x186.png" alt="27 Temmuz 2018 Vizyon Filmleri ve Haftanın Ödülleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/27-temmuz-2018-vizyon-filmleri-ve-haftanin-odulleri/" >27 Temmuz 2018 Vizyon Filmleri ve Haftanın Ödülleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/james-mangoldun-cekilemeyen-projeleri/" title="James Mangold&#8217;un Çekilemeyen Projeleri"><img src="http://www.bakiniz.com/wp-content/uploads/2018/07/james_mangold_patty_hearst_elle_fanning-298x186.jpg" alt="James Mangold&#8217;un Çekilemeyen Projeleri"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/james-mangoldun-cekilemeyen-projeleri/" >James Mangold&#8217;un Çekilemeyen Projeleri</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/onumuzdeki-yillarda-izleyecegimiz-stephen-king-uyarlamalari/" title="Önümüzdeki Yıllarda İzleyeceğimiz Stephen King Uyarlamaları"><img src="http://www.bakiniz.com/wp-content/uploads/2017/09/Stephen-King-298x186.jpg" alt="Önümüzdeki Yıllarda İzleyeceğimiz Stephen King Uyarlamaları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/onumuzdeki-yillarda-izleyecegimiz-stephen-king-uyarlamalari/" >Önümüzdeki Yıllarda İzleyeceğimiz Stephen King Uyarlamaları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-298x186.jpg" alt="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" >Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" title="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Diane-Kruger-In-The-Fade-Kapak-298x186.jpg" alt="Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/fatih-akin-filmle-irkcilara-misilleme-yaptim/" >Fatih Akın: In The Fade İle Irkçılara Misilleme Yaptım</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" title="Tolga Karaçelik Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/Tolga-Karaçelik-Kapak-298x186.png" alt="Tolga Karaçelik Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/tolga-karacelik-roportaji/" >Tolga Karaçelik Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/can-evrenol-roportaji/" title="Can Evrenol Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2016/01/can-evrenol-kapak-298x186.png" alt="Can Evrenol Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/can-evrenol-roportaji/" >Can Evrenol Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" title="Alper Turgut &#8211; Serdar Akbıyık Röportajı"><img src="http://www.bakiniz.com/wp-content/uploads/2015/12/at-sa-550x309-1-298x186.jpg" alt="Alper Turgut &#8211; Serdar Akbıyık Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/alper-turgut-serdar-akbiyik-roportaji/" >Alper Turgut &#8211; Serdar Akbıyık Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" title="Faruk Hacıhafızoğlu Röportajı"><img src="" alt="Faruk Hacıhafızoğlu Röportajı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/faruk-hacihafizoglu-roportaji/" >Faruk Hacıhafızoğlu Röportajı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/robby-muller-ve-geride-biraktiklari/" title="Robby Müller ve Geride Bıraktıkları"><img src="http://www.bakiniz.com/wp-content/uploads/2018/07/Robby-Mueller-298x186.jpg" alt="Robby Müller ve Geride Bıraktıkları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/robby-muller-ve-geride-biraktiklari/" >Robby Müller ve Geride Bıraktıkları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/martin-scorsese-samuel-fulleri-anlatiyor/" title="Martin Scorsese, Samuel Fuller&#8217;i Anlatıyor"><img src="http://www.bakiniz.com/wp-content/uploads/2018/07/Samuel-Fuller-298x186.jpg" alt="Martin Scorsese, Samuel Fuller&#8217;i Anlatıyor"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/martin-scorsese-samuel-fulleri-anlatiyor/" >Martin Scorsese, Samuel Fuller&#8217;i Anlatıyor</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/ed-harris-stanley-kubricki-nasil-reddettim/" title="Ed Harris: Stanley Kubrick&#8217;i Nasıl Reddettim?"><img src="http://www.bakiniz.com/wp-content/uploads/2018/05/Ed-Harris-298x186.jpg" alt="Ed Harris: Stanley Kubrick&#8217;i Nasıl Reddettim?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/ed-harris-stanley-kubricki-nasil-reddettim/" >Ed Harris: Stanley Kubrick&#8217;i Nasıl Reddettim?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/milos-forman-geride-biraktiklari/" title="Milos Forman ve Geride Bıraktıkları"><img src="http://www.bakiniz.com/wp-content/uploads/2018/04/Milos-Forman-298x186.jpg" alt="Milos Forman ve Geride Bıraktıkları"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/milos-forman-geride-biraktiklari/" >Milos Forman ve Geride Bıraktıkları</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/coppola-klani-az-nepotizm-cok-yetenek/" title="Coppola Klanı: Az Nepotizm, Çok Yetenek"><img src="http://www.bakiniz.com/wp-content/uploads/2018/03/Coppola-Family-5-298x186.jpg" alt="Coppola Klanı: Az Nepotizm, Çok Yetenek"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/coppola-klani-az-nepotizm-cok-yetenek/" >Coppola Klanı: Az Nepotizm, Çok Yetenek</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm163064" class="menu-item menu-item-type-taxonomy menu-item-object-post_format"><a href="http://www.bakiniz.com/type/image/" title="Görsel" class="menu-link">Görsel</a></li>
</ul>
</div></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-64662" class="post-64662 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-defective-detective tag-mr-vertigo tag-paul-auster tag-ralph-fiennes tag-terry-gilliam tag-the-vorrh">
	 	
	<div id="post-page-title">
		<h1>
			Terry Gilliam, The Vorrh ve Defective Detective Projelerini Çekmeyi Düşünüyor		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Gilliam&#039;ın projeleri artıyor...	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="933" height="445" src="http://www.bakiniz.com/wp-content/uploads/2018/04/Don-Quixote-Terry-Gilliam-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/edip-can-rende/" title="Can Rende tarafından yazılan yazılar" rel="author">Can Rende</a>					</span>	
					<span class="post-page-date">
					07 Ağustos 2018					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/terry-gilliam-the-vorrh-ve-defective-detective-projelerini-cekmeyi-dusunuyor/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/terry-gilliam-the-vorrh-ve-defective-detective-projelerini-cekmeyi-dusunuyor/&amp;text=Terry Gilliam, The Vorrh ve Defective Detective Projelerini Çekmeyi Düşünüyor&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/terry-gilliam-the-vorrh-ve-defective-detective-projelerini-cekmeyi-dusunuyor/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/terry-gilliam-the-vorrh-ve-defective-detective-projelerini-cekmeyi-dusunuyor/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2018/04/Don-Quixote-Terry-Gilliam-634x460.jpg&amp;url=http://www.bakiniz.com/terry-gilliam-the-vorrh-ve-defective-detective-projelerini-cekmeyi-dusunuyor/&amp;is_video=false&amp;description=Terry+Gilliam%2C+The+Vorrh+ve+Defective+Detective+Projelerini+%C3%87ekmeyi+D%C3%BC%C5%9F%C3%BCn%C3%BCyor" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/terry-gilliam-the-vorrh-ve-defective-detective-projelerini-cekmeyi-dusunuyor/&amp;title=Terry+Gilliam%2C+The+Vorrh+ve+Defective+Detective+Projelerini+%C3%87ekmeyi+D%C3%BC%C5%9F%C3%BCn%C3%BCyor" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p><em>The Man Who Killed Don Quixote</em> filmini çeken <strong>Terry Gilliam</strong> şu sıralar projelerini belirlemekle meşgul durumda. Gilliam birkaç ay önce sıradaki filminin <strong>Paul Auster</strong> uyarlaması <strong><em>Mr. Vertigo</em></strong> (<em>Yükseklik Korkusu</em>) olabileceğini belirtmişti. Gilliam bu romanı yıllar evvel <strong>Ralph Fiennes</strong>&#8216;ın başrolünde uyarlayacağını açıklamış ama hem finansman hem de <em>Don Quixote</em>&#8216;nin çekimleri nedeniyle filmi çekememişti. Şimdi bu film projesine yenileri de dahil edildi. Yazar <strong>Brian Catling</strong> bir röportajında Gilliam&#8217;ın <em><strong>The Vorrh</strong></em> üçlemesini sinemaya taşıyacağını açıkladı. Catling bu roman üçlemesinde Vorrh adlı ormanı merkeze koyuyor. Bu ormana adımını atan kişi değişiyor, kişinin hafızası da siliniyor. Fakat efsanelere göre cennet bu ormanda yer alıyor. Bu efsaneyi duyan İngiliz asker ormanı geçmeye yeltenir, olaylar gelişir.</p>
<p>Roman serisi tam da Gilliam&#8217;lık bir öykü anlatıyor gibi görünüyor. Bilindiği üzere Gilliam fantazya türünü seven bir yönetmen. Yönetmen bu romanları uyarlamak istiyor ama yazara göre film serisini stüdyolara satmak çok zor. Yazar, yapımcıların bir sayfalık bir özet istediklerini, daha fazla şey okumaya sabırlarının olmadığını, &#8220;bu nedir, ne işe yarar?&#8221; gibi sorular sorduklarını ama bu sorulara yanıt veremediğini belirtmiş. Yani filmi stüdyolara tanıtmak ve bütçe kapmak zor olacak. Bu yüzden bu film Gilliam&#8217;ın sıradaki filmi olmayabilir. Bu arada Gilliam&#8217;ın yıllardır rafta duran diğer projesi <strong><em>Defective Detective</em></strong>&#8216;i Netflix için dizileştirebilir. Görüleceği üzere yönetmenin sıradaki projesi henüz netleşmedi ama en azından yönetmen şu sıralar sıradaki yapımını belirlemeye çalışıyor.</p>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/defective-detective/" rel="tag">DEFECTIVE DETECTIVE</a><a href="http://www.bakiniz.com/tag/mr-vertigo/" rel="tag">mr. vertigo</a><a href="http://www.bakiniz.com/tag/paul-auster/" rel="tag">paul auster</a><a href="http://www.bakiniz.com/tag/ralph-fiennes/" rel="tag">Ralph Fiennes</a><a href="http://www.bakiniz.com/tag/terry-gilliam/" rel="tag">terry gilliam</a><a href="http://www.bakiniz.com/tag/the-vorrh/" rel="tag">THE VORRH</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/haber/">haber</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/terry-gilliam-the-vorrh-ve-defective-detective-projelerini-cekmeyi-dusunuyor/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/terry-gilliam-the-vorrh-ve-defective-detective-projelerini-cekmeyi-dusunuyor/&amp;text=Terry Gilliam, The Vorrh ve Defective Detective Projelerini Çekmeyi Düşünüyor&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/terry-gilliam-the-vorrh-ve-defective-detective-projelerini-cekmeyi-dusunuyor/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/terry-gilliam-the-vorrh-ve-defective-detective-projelerini-cekmeyi-dusunuyor/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2018/04/Don-Quixote-Terry-Gilliam-634x460.jpg&amp;url=http://www.bakiniz.com/terry-gilliam-the-vorrh-ve-defective-detective-projelerini-cekmeyi-dusunuyor/&amp;is_video=false&amp;description=Terry+Gilliam%2C+The+Vorrh+ve+Defective+Detective+Projelerini+%C3%87ekmeyi+D%C3%BC%C5%9F%C3%BCn%C3%BCyor" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/terry-gilliam-the-vorrh-ve-defective-detective-projelerini-cekmeyi-dusunuyor/&amp;title=Terry+Gilliam%2C+The+Vorrh+ve+Defective+Detective+Projelerini+%C3%87ekmeyi+D%C3%BC%C5%9F%C3%BCn%C3%BCyor" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/gal-gadot-ve-diane-kruger-farkli-dizilerde-hedy-lamarri-oynayacaklar/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/gal-gadot-ve-diane-kruger-farkli-dizilerde-hedy-lamarri-oynayacaklar/" rel="prev">Gal Gadot ve Diane Kruger Farklı Dizilerde Hedy Lamarr&#8217;ı Oynayacaklar</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/edip-can-rende/">
								Can Rende								</a>
								-
								</span>
								<span class="date-prev">
								Ağu 7, 2018								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img src="http://www.bakiniz.com/wp-content/uploads/2017/04/18stnj9kjjsg9jpg-111x111.jpg" width="96" height="96" alt="Can Rende" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.bakiniz.com/author/edip-can-rende/" title="Can Rende tarafından yazılan yazılar" rel="author">Can Rende</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																					<li>
								<a href="https://twitter.com/can_rende" class="twitter-social-icon" target="_blank">
								</a>
							</li>
																																									</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget"><div id="twitter-timeline-profile-2" class="widget widget_twitter-timeline-profile"><div class="widget-title">Bakınız Twitter</div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="tr" data-width="300" data-tweet-limit="5" href="https://twitter.com/bakiniz">Tweets by bakiniz</a></div></div></div><div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-64600 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-christopher-mcquarrie tag-jeremy-renner tag-mission-impossible-fallout tag-mission-impossible-ghost-protocol tag-tom-cruise">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/mcquarrie-mission-impossible-falloutta-jeremy-rennerin-karakterini-oldurmek-istedi/" title="McQuarrie, Mission: Impossible Fallout&#8217;ta Jeremy Renner&#8217;ın Karakterini Öldürmek İstedi">
				McQuarrie, Mission: Impossible Fallout&#8217;ta Jeremy Renner&#8217;ın Karakterini Öldürmek İstedi				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-64604 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-chris-rock tag-fargo tag-noah-hawley">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/chris-rock-fargonun-4-sezonunun-basrolunu-ustlenecek/" title="Chris Rock, Fargo&#8217;nun 4. Sezonunun Başrolünü Üstlenecek">
				Chris Rock, Fargo&#8217;nun 4. Sezonunun Başrolünü Üstlenecek				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-64590 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-ben-affleck tag-matt-damon tag-paul-wernick tag-rhett-reese">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/ben-affleck-yeni-filminde-matt-damoni-yonetecek/" title="Ben Affleck Yeni Filminde Matt Damon&#8217;ı Yönetecek">
				Ben Affleck Yeni Filminde Matt Damon&#8217;ı Yönetecek				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-64620 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-disney tag-james-gunn tag-jerry-bruckheimer tag-johnny-depp tag-karayip-korsanlari-6 tag-pirates-of-the-caribbean-6">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
				<a href="http://www.bakiniz.com/karayip-korsanlari-6-cekilebilir-johnny-depp-seriye-donecek-mi/" title="Karayip Korsanları 6 Çekilebilir, Johnny Depp Seriye Dönecek mi?">
				Karayip Korsanları 6 Çekilebilir, Johnny Depp Seriye Dönecek mi?				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-64591 post type-post status-publish format-standard has-post-thumbnail hentry category-bakiniztv tag-barry-jenkins tag-colman-domingo tag-if-beale-street-could-talk tag-james-baldwin tag-kiki-layne tag-moonlight tag-regina-king tag-stephan-james tag-teyonah-parris">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/bakiniztv/" title="bakınıztv">bakınıztv</a>			</div>
				<a href="http://www.bakiniz.com/if-beale-street-could-talk-james-baldwinin-dogumgununde-ilk-goruntuler/" title="If Beale Street Could Talk: James Baldwin&#8217;in Doğumgününde İlk Görüntüler">
				If Beale Street Could Talk: James Baldwin&#8217;in Doğumgününde İlk Görüntüler				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-64610 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-6-below-miracle-on-the-mountain tag-canavar-gibi-turk-isi-frankestayn tag-christopher-robin tag-devils-gate tag-eva tag-teen-titans tag-the-darkest-minds">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
				<a href="http://www.bakiniz.com/3-agustos-2018-vizyon-filmleri-ve-haftanin-odulleri/" title="3 Ağustos 2018 Vizyon Filmleri ve Haftanın Ödülleri">
				3 Ağustos 2018 Vizyon Filmleri ve Haftanın Ödülleri				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/mr-vertigo-terry-gilliamdan-paul-auster-uyarlamasi/" title="Mr. Vertigo: Terry Gilliam&#8217;dan Paul Auster Uyarlaması">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2018/06/Terry-Gilliam-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/mr-vertigo-terry-gilliamdan-paul-auster-uyarlamasi/">
						Mr. Vertigo: Terry Gilliam&#8217;dan Paul Auster Uyarlaması						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				The Man Who Killed Don Quixote için 25 yılını verdikten sonra hayatına nasıl devam edeceği merakla beklenen Terry Gilliam, 10 yıldır üzerine çalıştığı Mr. Vertigo'yu raftan indirdi....			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/terry-gilliam-don-quixotenin-haklarini-kaybetti/" title="Terry Gilliam, Don Quixote&#8217;nin Haklarını Kaybetti">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2018/06/the-man-who-killed-don-quixote-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/terry-gilliam-don-quixotenin-haklarini-kaybetti/">
						Terry Gilliam, Don Quixote&#8217;nin Haklarını Kaybetti						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Bitmiyor, Terry Gilliam&#8216;ın çilesi bitmek bilmiyor. Usta yönetmen 1999&#8217;dan beri sayısız kez The Man Who Killed Don Quixote filmini çekmeye çalıştı bilindiği üzere. Lakin sürekli bir sorunla (doğal afetle...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/john-michael-mcdonagh-the-forgivenin-oyuncu-kadrosunu-olusturdu/" title="John Michael McDonagh, The Forgiven&#8217;ın Oyuncu Kadrosunu Oluşturdu">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2018/05/john_michael_mcdonagh-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/john-michael-mcdonagh-the-forgivenin-oyuncu-kadrosunu-olusturdu/">
						John Michael McDonagh, The Forgiven&#8217;ın Oyuncu Kadrosunu Oluşturdu						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				The Guard filmiyle dikkatleri çeken, ikinci filmi Calvary&#8216;le de olumlu eleştiriler alan, son filmi War on Everyone&#8216;la karışık eleştiriler alan İngiliz senarist-yönetmen John Michael McDonagh üç yıllık arayı 2019&#8217;da noktalayıp...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/lars-von-trier-terry-gilliam-michael-b-jordan-kevin-macdonald-cannesa-konuk-olacaklar/" title="Lars von Trier, Terry Gilliam, Michael B. Jordan, Kevin Macdonald, Cannes&#8217;a Konuk Olacaklar">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2018/04/Cannes-2018-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/lars-von-trier-terry-gilliam-michael-b-jordan-kevin-macdonald-cannesa-konuk-olacaklar/">
						Lars von Trier, Terry Gilliam, Michael B. Jordan, Kevin Macdonald, Cannes&#8217;a Konuk Olacaklar						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Cannes Film Festivali&#8216;nin yarışma filmleri duyurulduğunda Nuri Bilge Ceylan, Lars von Trier, Terry Gilliam, Paolo Sorrentino, Terrence Malick, Laszlo Nemes gibi ünlü isimlerin olmaması hemen dikkat çekmiş, tepki de...			</div>
			<!--blog-post-content-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52357"><a href="http://www.bakiniz.com/category/sinema-tarihinden/">tarih</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.4.0'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body></html>