<!DOCTYPE html>
<html lang="tr"><head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="http://www.bakiniz.com/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bakiniz.com/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.bakiniz.com/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="http://www.bakiniz.com/xmlrpc.php" />

<!--Facebook Open Graph-->
<title>bakınız - The Princess Bride&#039;ın Quibi Versiyonu Geliyor</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Quibi, karantina günlerinde evlerinde kalan oyuncuları ikna etti ve The Princess Bride&#039;ın cep telefonu versiyonu için bir araya getirdi."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.bakiniz.com/the-princess-bridein-quibi-versiyonu-geliyor/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="bakınız - The Princess Bride&#039;ın Quibi Versiyonu Geliyor" />
<meta property="og:description" content="Quibi, karantina günlerinde evlerinde kalan oyuncuları ikna etti ve The Princess Bride&#039;ın cep telefonu versiyonu için bir araya getirdi." />
<meta property="og:url" content="http://www.bakiniz.com/the-princess-bridein-quibi-versiyonu-geliyor/" />
<meta property="og:site_name" content="bakınız" />
<meta property="article:publisher" content="http://www.facebook.com/bakiniz" />
<meta property="article:tag" content="Andy Serkis" />
<meta property="article:tag" content="Annabelle Wallis" />
<meta property="article:tag" content="chris pine" />
<meta property="article:tag" content="David Burtka" />
<meta property="article:tag" content="david Oyelowo" />
<meta property="article:tag" content="diego luna" />
<meta property="article:tag" content="hugh jackman" />
<meta property="article:tag" content="Jack Black" />
<meta property="article:tag" content="Jason Reitman" />
<meta property="article:tag" content="jennifer garner" />
<meta property="article:tag" content="Jon Hamm" />
<meta property="article:tag" content="Josh Gad" />
<meta property="article:tag" content="Keegan-Michael Key" />
<meta property="article:tag" content="Neil Patrick Harris" />
<meta property="article:tag" content="patton oswalt" />
<meta property="article:tag" content="Taika Waititi" />
<meta property="article:tag" content="The Princess Bride" />
<meta property="article:tag" content="Tiffany Haddish. Elijah Wood" />
<meta property="article:section" content="haber" />
<meta property="article:published_time" content="2020-06-27T20:38:51+00:00" />
<meta property="fb:app_id" content="137742636384353" />
<meta property="og:image" content="http://www.bakiniz.com/wp-content/uploads/2020/06/The-Princess-Bride.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Quibi, karantina günlerinde evlerinde kalan oyuncuları ikna etti ve The Princess Bride&#039;ın cep telefonu versiyonu için bir araya getirdi." />
<meta name="twitter:title" content="bakınız - The Princess Bride&#039;ın Quibi Versiyonu Geliyor" />
<meta name="twitter:site" content="@bakiniz" />
<meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2020/06/The-Princess-Bride.jpg" />
<meta name="twitter:creator" content="@bakiniz" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.bakiniz.com/#organization","name":"bak\u0131n\u0131z","url":"http://www.bakiniz.com/","sameAs":["http://www.facebook.com/bakiniz","http://@bakinizcom","https://www.youtube.com/channel/UC6DymoPqlR5B7dJ3xRtDBPw","https://twitter.com/bakiniz"],"logo":{"@type":"ImageObject","@id":"http://www.bakiniz.com/#logo","url":"http://www.bakiniz.com/wp-content/uploads/2015/12/bak\u0131n\u0131z-logo.jpg","width":200,"height":80,"caption":"bak\u0131n\u0131z"},"image":{"@id":"http://www.bakiniz.com/#logo"}},{"@type":"WebSite","@id":"http://www.bakiniz.com/#website","url":"http://www.bakiniz.com/","name":"bak\u0131n\u0131z","publisher":{"@id":"http://www.bakiniz.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.bakiniz.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.bakiniz.com/the-princess-bridein-quibi-versiyonu-geliyor/#primaryimage","url":"http://www.bakiniz.com/wp-content/uploads/2020/06/The-Princess-Bride.jpg","width":1000,"height":500},{"@type":"WebPage","@id":"http://www.bakiniz.com/the-princess-bridein-quibi-versiyonu-geliyor/#webpage","url":"http://www.bakiniz.com/the-princess-bridein-quibi-versiyonu-geliyor/","inLanguage":"tr","name":"bak\u0131n\u0131z - The Princess Bride&#039;\u0131n Quibi Versiyonu Geliyor","isPartOf":{"@id":"http://www.bakiniz.com/#website"},"primaryImageOfPage":{"@id":"http://www.bakiniz.com/the-princess-bridein-quibi-versiyonu-geliyor/#primaryimage"},"datePublished":"2020-06-27T20:38:51+00:00","dateModified":"2020-06-27T20:38:51+00:00","description":"Quibi, karantina g\u00fcnlerinde evlerinde kalan oyuncular\u0131 ikna etti ve The Princess Bride'\u0131n cep telefonu versiyonu i\u00e7in bir araya getirdi.","breadcrumb":{"@id":"http://www.bakiniz.com/the-princess-bridein-quibi-versiyonu-geliyor/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"http://www.bakiniz.com/the-princess-bridein-quibi-versiyonu-geliyor/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.bakiniz.com/","url":"http://www.bakiniz.com/","name":"Ana sayfa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.bakiniz.com/the-princess-bridein-quibi-versiyonu-geliyor/","url":"http://www.bakiniz.com/the-princess-bridein-quibi-versiyonu-geliyor/","name":"The Princess Bride&#8217;\u0131n Quibi Versiyonu Geliyor"}}]},{"@type":"Article","@id":"http://www.bakiniz.com/the-princess-bridein-quibi-versiyonu-geliyor/#article","isPartOf":{"@id":"http://www.bakiniz.com/the-princess-bridein-quibi-versiyonu-geliyor/#webpage"},"author":{"@id":"http://www.bakiniz.com/#/schema/person/7177a2cebea13fc68532a1782ecafb1e"},"headline":"The Princess Bride&#8217;\u0131n Quibi Versiyonu Geliyor","datePublished":"2020-06-27T20:38:51+00:00","dateModified":"2020-06-27T20:38:51+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.bakiniz.com/the-princess-bridein-quibi-versiyonu-geliyor/#webpage"},"publisher":{"@id":"http://www.bakiniz.com/#organization"},"image":{"@id":"http://www.bakiniz.com/the-princess-bridein-quibi-versiyonu-geliyor/#primaryimage"},"keywords":"Andy Serkis,Annabelle Wallis,chris pine,David Burtka,david Oyelowo,diego luna,hugh jackman,Jack Black,Jason Reitman,jennifer garner,Jon Hamm,Josh Gad,Keegan-Michael Key,Neil Patrick Harris,patton oswalt,Taika Waititi,The Princess Bride,Tiffany Haddish. Elijah Wood","articleSection":"haber"},{"@type":["Person"],"@id":"http://www.bakiniz.com/#/schema/person/7177a2cebea13fc68532a1782ecafb1e","name":"bak\u0131n\u0131z","image":{"@type":"ImageObject","@id":"http://www.bakiniz.com/#authorlogo","url":"http://www.bakiniz.com/wp-content/uploads/2016/04/avatar-aang-111x111.png","caption":"bak\u0131n\u0131z"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; beslemesi" href="http://www.bakiniz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; yorum beslemesi" href="http://www.bakiniz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bakınız &raquo; The Princess Bride&#8217;ın Quibi Versiyonu Geliyor yorum beslemesi" href="http://www.bakiniz.com/the-princess-bridein-quibi-versiyonu-geliyor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bakiniz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.bakiniz.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bakiniz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Ubuntu%3A400%2C600%2C700%2C800%7CUbuntu+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-widget-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.bakiniz.com/wp-content/themes/examiner/style.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.bakiniz.com/wp-content/plugins/newsletter/style.css?ver=6.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/sf-autocomplete.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.flexslider-min.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/exm1-scripts.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/respond.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/smoothscroll.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/jquery.validate.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/comment_validate.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"http:\/\/www.bakiniz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/themes/examiner/js/ajax-video-widget.js?ver=5.2.7'></script>
<link rel='https://api.w.org/' href='http://www.bakiniz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bakiniz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bakiniz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.7" />
<link rel='shortlink' href='http://www.bakiniz.com/?p=73230' />
<link rel="alternate" type="application/json+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fthe-princess-bridein-quibi-versiyonu-geliyor%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bakiniz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bakiniz.com%2Fthe-princess-bridein-quibi-versiyonu-geliyor%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'widgetfx-1';
			var image_effect = 'image_fx5';
	</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<meta name="twitter:widgets:link-color" content="#800000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.bakiniz.com/wp-content/uploads/2016/04/cropped-bkz-ikon-270x270.png" />

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="The Princess Bride&#8217;ın Quibi Versiyonu Geliyor" /><meta name="twitter:site" content="@bakiniz" /><meta name="twitter:description" content="Quibi, karantina günlerinde evlerinde kalan oyuncuları ikna etti ve The Princess Bride&#039;ın cep telefonu versiyonu için bir araya getirdi." /><meta name="twitter:image" content="http://www.bakiniz.com/wp-content/uploads/2020/06/The-Princess-Bride.jpg" />
</head>

<body class="post-template-default single single-post postid-73230 single-format-standard custom-background">
<header id="header">
		<div id="nav-wrapper">
		<div id="navigation" class="show-menu ">
			<div id="site-logo">
				<div class="big-logo">
					<a href="http://www.bakiniz.com/">
					<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
				</div>
				<!--big-logo-->
			</div>
			<!--site-logo-->
						<div class="top-menu">
				<div class="top-menu-posts">
	<ul>
			<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/sinema-ve-seslendirme-uzerine-bir-sohbet-zencan-sakal/" title="Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2020/06/Zencan-Sakal-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2020/06/Zencan-Sakal-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2020/06/Zencan-Sakal-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/sinema-ve-seslendirme-uzerine-bir-sohbet-zencan-sakal/" title="Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal">
					Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/emilia-clarke-herkesi-mutlu-edemezdik/" title="Emilia Clarke: Herkesi Mutlu Edemezdik">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2019/10/Emilia-Clarke-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2019/10/Emilia-Clarke-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2019/10/Emilia-Clarke-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/emilia-clarke-herkesi-mutlu-edemezdik/" title="Emilia Clarke: Herkesi Mutlu Edemezdik">
					Emilia Clarke: Herkesi Mutlu Edemezdik					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
				<li>				
			<div class="featured-posts-image">
								<a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" title="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk">
				<img width="83" height="83" src="http://www.bakiniz.com/wp-content/uploads/2018/12/20264620_751955694977154_7359305730590103289_n-1-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2018/12/20264620_751955694977154_7359305730590103289_n-1-83x83.jpg 83w, http://www.bakiniz.com/wp-content/uploads/2018/12/20264620_751955694977154_7359305730590103289_n-1-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />				</a>
							</div>
			<!---featured-posts-image-->
			<div class="featured-posts-text">
				<span class="category-icon">
				<a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi">söyleşi</a>				</span>
				<div class="featured-posts-title">
					<a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" title="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk">
					Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk					</a>
				</div>
				<!--featured-posts-title-->	
			</div>
			<!--featured-posts-text-->
		</li>
			</ul>
</div>
<!-- top-menu-events -->
 				<div class="search-box">
					<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>				</div>
				<!--search-box-->
			</div>
			<!-- top-menu -->
						<nav id="main-nav">
				<div id="mob-menu">
					<div class="mob-menu-button">
					</div>
					<!-- mob-menu-button -->
					<a href="http://www.bakiniz.com/">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo.png" height="140" width="308" alt="bakınız"/>
					</a>
					<div class="search-box">
						<form method="get" id="searchform" action="http://www.bakiniz.com//">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>					</div>
					<!--search-box-->

				</div>
				<!--mob-menu-->
				<div class="menu-tepe-container"><ul id="menu-tepe" class="menu"><li id="menu-item-exm115070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.bakiniz.com/category/haber/" title="haber" class="menu-link">haber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-princess-bridein-quibi-versiyonu-geliyor/" title="The Princess Bride&#8217;ın Quibi Versiyonu Geliyor"><img src="http://www.bakiniz.com/wp-content/uploads/2020/06/The-Princess-Bride-298x186.jpg" alt="The Princess Bride&#8217;ın Quibi Versiyonu Geliyor"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-princess-bridein-quibi-versiyonu-geliyor/" >The Princess Bride&#8217;ın Quibi Versiyonu Geliyor</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/karayiplerin-yeni-korsani-margot-robbie/" title="Karayiplerin Yeni Korsanı Margot Robbie"><img src="http://www.bakiniz.com/wp-content/uploads/2020/06/Margot-Robbie-298x186.jpg" alt="Karayiplerin Yeni Korsanı Margot Robbie"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/karayiplerin-yeni-korsani-margot-robbie/" >Karayiplerin Yeni Korsanı Margot Robbie</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/ian-mckellen-81-yasinda-hamlet-oynayacak/" title="Ian McKellen, 81 Yaşında Hamlet Oynayacak"><img src="http://www.bakiniz.com/wp-content/uploads/2020/06/Ian-McKellen-298x186.jpg" alt="Ian McKellen, 81 Yaşında Hamlet Oynayacak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/ian-mckellen-81-yasinda-hamlet-oynayacak/" >Ian McKellen, 81 Yaşında Hamlet Oynayacak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/edgar-wright-scott-pilgrim-animasyon-dizisi-gelebilir/" title="Edgar Wright: Scott Pilgrim Animasyon Dizisi Gelebilir"><img src="http://www.bakiniz.com/wp-content/uploads/2020/06/Edgar-Wright-298x186.jpg" alt="Edgar Wright: Scott Pilgrim Animasyon Dizisi Gelebilir"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/edgar-wright-scott-pilgrim-animasyon-dizisi-gelebilir/" >Edgar Wright: Scott Pilgrim Animasyon Dizisi Gelebilir</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/michael-winterbottomdan-boris-johnson-ve-covid-19-dizisi/" title="Michael Winterbottom&#8217;dan Boris Johnson ve Covid-19 Dizisi"><img src="http://www.bakiniz.com/wp-content/uploads/2020/06/Covid-19-Boris-298x186.jpg" alt="Michael Winterbottom&#8217;dan Boris Johnson ve Covid-19 Dizisi"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/michael-winterbottomdan-boris-johnson-ve-covid-19-dizisi/" >Michael Winterbottom&#8217;dan Boris Johnson ve Covid-19 Dizisi</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-band-rosamund-pike-ve-ruth-wilson-take-that-filminde/" title="The Band: Rosamund Pike ve Ruth Wilson, Take That Filminde"><img src="http://www.bakiniz.com/wp-content/uploads/2020/06/Ruth-Wilson-298x186.jpg" alt="The Band: Rosamund Pike ve Ruth Wilson, Take That Filminde"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-band-rosamund-pike-ve-ruth-wilson-take-that-filminde/" >The Band: Rosamund Pike ve Ruth Wilson, Take That Filminde</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/izlenim/" title="izlenim" class="menu-link">izlenim</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/star-wars-the-last-jedi-benim-istedigim-degilse-kotudur/" title="Star Wars: The Last Jedi: Benim İstediğim Değilse Kötüdür!?"><img src="http://www.bakiniz.com/wp-content/uploads/2020/06/Last-Jedi-4-298x186.jpg" alt="Star Wars: The Last Jedi: Benim İstediğim Değilse Kötüdür!?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/star-wars-the-last-jedi-benim-istedigim-degilse-kotudur/" >Star Wars: The Last Jedi: Benim İstediğim Değilse Kötüdür!?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/il-peccato-sanatci-ruhuna-sahip-bir-film/" title="Il Peccato: Sanatçı Ruhuna Sahip Bir Film"><img src="http://www.bakiniz.com/wp-content/uploads/2020/06/Il-Peccato-2-298x186.jpg" alt="Il Peccato: Sanatçı Ruhuna Sahip Bir Film"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/il-peccato-sanatci-ruhuna-sahip-bir-film/" >Il Peccato: Sanatçı Ruhuna Sahip Bir Film</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/the-perfect-candidate-kadin-olmak/" title="The Perfect Candidate: Kadın Olmak"><img src="http://www.bakiniz.com/wp-content/uploads/2020/06/The-Perfect-Candidate-298x186.jpg" alt="The Perfect Candidate: Kadın Olmak"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/the-perfect-candidate-kadin-olmak/" >The Perfect Candidate: Kadın Olmak</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/my-zoe-sorunlu-bir-anlati/" title="My Zoe: Sorunlu Bir Anlatı"><img src="http://www.bakiniz.com/wp-content/uploads/2020/06/Julie-Delpy-My-Zoe-298x186.jpg" alt="My Zoe: Sorunlu Bir Anlatı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/my-zoe-sorunlu-bir-anlati/" >My Zoe: Sorunlu Bir Anlatı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/happy-times-laubali-bir-film/" title="Happy Times: Laubali Bir Film"><img src="http://www.bakiniz.com/wp-content/uploads/2020/06/Happy-Times-Michael-Mayer-298x186.jpg" alt="Happy Times: Laubali Bir Film"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/happy-times-laubali-bir-film/" >Happy Times: Laubali Bir Film</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/deux-elalem-ne-der/" title="Deux: Elâlem Ne Der?"><img src="http://www.bakiniz.com/wp-content/uploads/2020/06/Deux_2019-298x186.jpg" alt="Deux: Elâlem Ne Der?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/deux-elalem-ne-der/" >Deux: Elâlem Ne Der?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115072" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/secki/" title="seçki" class="menu-link">seçki</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dizi-pazari-the-night-manager/" title="Dizi Pazarı: The Night Manager"><img src="http://www.bakiniz.com/wp-content/uploads/2020/06/The-Night-Manager-298x186.jpg" alt="Dizi Pazarı: The Night Manager"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dizi-pazari-the-night-manager/" >Dizi Pazarı: The Night Manager</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dizi-pazari-the-adventures-of-pete-pete/" title="Dizi Pazarı: The Adventures of Pete &#038; Pete"><img src="http://www.bakiniz.com/wp-content/uploads/2020/06/the-adventures-of-pete-and-pete-298x186.jpg" alt="Dizi Pazarı: The Adventures of Pete &#038; Pete"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dizi-pazari-the-adventures-of-pete-pete/" >Dizi Pazarı: The Adventures of Pete &#038; Pete</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/belgesel-onerisi-i-am-not-your-negro/" title="Belgesel Önerisi: I Am Not Your Negro"><img src="http://www.bakiniz.com/wp-content/uploads/2020/06/I-Am-Not-Your-Negro-298x186.jpg" alt="Belgesel Önerisi: I Am Not Your Negro"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/belgesel-onerisi-i-am-not-your-negro/" >Belgesel Önerisi: I Am Not Your Negro</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dizi-pazari-freaks-and-geeks/" title="Dizi Pazarı: Freaks and Geeks"><img src="http://www.bakiniz.com/wp-content/uploads/2020/06/Freaks-and-Geeks-298x186.jpg" alt="Dizi Pazarı: Freaks and Geeks"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dizi-pazari-freaks-and-geeks/" >Dizi Pazarı: Freaks and Geeks</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dizi-pazari-crashing/" title="Dizi Pazarı: Crashing"><img src="http://www.bakiniz.com/wp-content/uploads/2020/05/Crashing-298x186.jpg" alt="Dizi Pazarı: Crashing"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dizi-pazari-crashing/" >Dizi Pazarı: Crashing</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/cate-blanchett-bes-filmle-sinemalara-donecek/" title="Cate Blanchett Beş Filmle Sinemalara Dönecek"><img src="http://www.bakiniz.com/wp-content/uploads/2018/10/cate-blanchett-298x186.jpg" alt="Cate Blanchett Beş Filmle Sinemalara Dönecek"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/cate-blanchett-bes-filmle-sinemalara-donecek/" >Cate Blanchett Beş Filmle Sinemalara Dönecek</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm115080" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bakiniz.com/category/soylesi/" title="söyleşi" class="menu-link">söyleşi</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/sinema-ve-seslendirme-uzerine-bir-sohbet-zencan-sakal/" title="Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal"><img src="http://www.bakiniz.com/wp-content/uploads/2020/06/Zencan-Sakal-298x186.jpg" alt="Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/sinema-ve-seslendirme-uzerine-bir-sohbet-zencan-sakal/" >Sinema ve Seslendirme Üzerine Bir Sohbet: Zencan Sakal</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/emilia-clarke-herkesi-mutlu-edemezdik/" title="Emilia Clarke: Herkesi Mutlu Edemezdik"><img src="http://www.bakiniz.com/wp-content/uploads/2019/10/Emilia-Clarke-298x186.jpg" alt="Emilia Clarke: Herkesi Mutlu Edemezdik"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/emilia-clarke-herkesi-mutlu-edemezdik/" >Emilia Clarke: Herkesi Mutlu Edemezdik</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" title="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk"><img src="http://www.bakiniz.com/wp-content/uploads/2018/12/20264620_751955694977154_7359305730590103289_n-1-298x186.jpg" alt="Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/borc-filminin-yonetmeni-vuslat-saracogluyla-konustuk/" >Borç Filminin Yönetmeni Vuslat Saraçoğlu&#8217;yla Konuştuk</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" title="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/Luca-Guadagnino-01-298x186.jpg" alt="Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/luca-guadagnino-suspiria-kadinligin-buyuk-gucu/" >Luca Guadagnino: Suspiria, Kadınlığın Büyük Gücüne Acımasız Bir Övgü</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/yorgos-lanthimos-beni-ilk-arayan-cate-blanchettti/" title="Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı"><img src="http://www.bakiniz.com/wp-content/uploads/2018/11/Yorgos-Lanthimos-298x186.jpg" alt="Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/yorgos-lanthimos-beni-ilk-arayan-cate-blanchettti/" >Yorgos Lanthimos: Beni İlk Arayan Cate Blanchett&#8217;tı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" title="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"><img src="http://www.bakiniz.com/wp-content/uploads/2017/05/Aki-Kaurismäki-298x186.jpg" alt="Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/aki-kaurismaki-ile-hayat-multeciler-ve-marvel-hakkinda/" >Aki Kaurismäki ile Hayat, Mülteciler ve Marvel Hakkında</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm152357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="tarih" class="menu-link">tarih</a><div class="sub-menu-wrapper"><div class="sub-menu five-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/geride-biraktiklari-joel-schumacher/" title="Geride Bıraktıkları: Joel Schumacher"><img src="http://www.bakiniz.com/wp-content/uploads/2020/06/Joel-Schumacher-298x186.jpg" alt="Geride Bıraktıkları: Joel Schumacher"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/geride-biraktiklari-joel-schumacher/" >Geride Bıraktıkları: Joel Schumacher</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/greta-garbonun-istanbulda-baslayan-aski/" title="Greta Garbo&#8217;nun İstanbul&#8217;da Başlayan Aşkı"><img src="http://www.bakiniz.com/wp-content/uploads/2020/06/Greta-Garbo-298x186.jpg" alt="Greta Garbo&#8217;nun İstanbul&#8217;da Başlayan Aşkı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/greta-garbonun-istanbulda-baslayan-aski/" >Greta Garbo&#8217;nun İstanbul&#8217;da Başlayan Aşkı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/bill-murray-neden-garfield-oldu/" title="Bill Murray, Neden Garfield Oldu?"><img src="http://www.bakiniz.com/wp-content/uploads/2020/06/garfield-298x186.jpg" alt="Bill Murray, Neden Garfield Oldu?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/bill-murray-neden-garfield-oldu/" >Bill Murray, Neden Garfield Oldu?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/sergey-lazo-andrei-tarkovskynin-oyunculuk-yetenegi/" title="Sergey Lazo: Andrei Tarkovsky&#8217;nin Oyunculuk Yeteneği"><img src="http://www.bakiniz.com/wp-content/uploads/2020/06/Sergey-Lazo-Andrei-Tarkovsky-298x186.jpg" alt="Sergey Lazo: Andrei Tarkovsky&#8217;nin Oyunculuk Yeteneği"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/sergey-lazo-andrei-tarkovskynin-oyunculuk-yetenegi/" >Sergey Lazo: Andrei Tarkovsky&#8217;nin Oyunculuk Yeteneği</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="http://www.bakiniz.com/dogaclama-sahneler-lost-in-translationdaki-fisilti/" title="Doğaçlama Sahneler: Lost in Translation&#8217;daki Fısıltı"><img src="http://www.bakiniz.com/wp-content/uploads/2019/11/Lost-in-Translation-298x186.jpg" alt="Doğaçlama Sahneler: Lost in Translation&#8217;daki Fısıltı"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="http://www.bakiniz.com/dogaclama-sahneler-lost-in-translationdaki-fisilti/" >Doğaçlama Sahneler: Lost in Translation&#8217;daki Fısıltı</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div>
<ul class="menu-links inside-menu">
	<li id="menu-item-exm163064" class="menu-item menu-item-type-taxonomy menu-item-object-post_format"><a href="http://www.bakiniz.com/type/image/" title="Görsel" class="menu-link">Görsel</a></li>
</ul>
</div></li>
<li id="menu-item-exm152162" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bakiniz.com/iletisim/" title="iletişim" class="menu-link">iletişim</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																												<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
						
			</nav>
			<!--main-nav-->
		</div>
		<!--navigation-->
	</div>
	<!--nav-wrapper-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4939568-11', 'auto');
  ga('send', 'pageview');

</script>

</header>
<!--header-->
<section id="wrapper" class="hfeed">
<div id="main"  >

<div id="post-73230" class="post-73230 post type-post status-publish format-standard has-post-thumbnail hentry category-haber tag-andy-serkis tag-annabelle-wallis tag-chris-pine tag-david-burtka tag-david-oyelowo tag-diego-luna tag-hugh-jackman tag-jack-black tag-jason-reitman tag-jennifer-garner tag-jon-hamm tag-josh-gad tag-keegan-michael-key tag-neil-patrick-harris tag-patton-oswalt tag-taika-waititi tag-the-princess-bride tag-tiffany-haddish-elijah-wood">
	 	
	<div id="post-page-title">
		<h1>
			The Princess Bride&#8217;ın Quibi Versiyonu Geliyor		</h1>
	</div>
	<!--post-page-title-->
	<div id="post-page-subtitle">
		Yeniden çevrim ve yardım için bol yıldızlı bir kadro bir araya geliyor.	</div>
	<!--post-subtitle-->
			<div id="primary">
						<div id="media-wrapper">
			<div class="image-wrapper"><img width="933" height="445" src="http://www.bakiniz.com/wp-content/uploads/2020/06/The-Princess-Bride-933x445.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" /></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
							<div class="post-page-content-wrapper">
								<div class="post-info">
					<span class="post-author">
					yazar:					<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>					</span>	
					<span class="post-page-date">
					27 Haziran 2020					</span>
										<span class="post-page-views">
						96						görüntüleme					</span>
						
				</div>
				<!--post-info-->
								<div class="floating-share-icons">
	<ul>
		<li>
			<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/the-princess-bridein-quibi-versiyonu-geliyor/" target="blank" class="fb-social-float-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/the-princess-bridein-quibi-versiyonu-geliyor/&amp;text=The Princess Bride&#8217;ın Quibi Versiyonu Geliyor&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/the-princess-bridein-quibi-versiyonu-geliyor/" target="_blank"  class="twitter-social-float-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/the-princess-bridein-quibi-versiyonu-geliyor/" target="_blank" class="google-social-float-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2020/06/The-Princess-Bride-634x460.jpg&amp;url=http://www.bakiniz.com/the-princess-bridein-quibi-versiyonu-geliyor/&amp;is_video=false&amp;description=The+Princess+Bride%26%238217%3B%C4%B1n+Quibi+Versiyonu+Geliyor" target="_blank" class="pinterest-social-float-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
		<li>
			<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/the-princess-bridein-quibi-versiyonu-geliyor/&amp;title=The+Princess+Bride%26%238217%3B%C4%B1n+Quibi+Versiyonu+Geliyor" target="_blank" class="reddit-social-float-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
			</a>
		</li>
	</ul>
</div>
<!-- floating-share-icons -->
				<div id="post-content" class="content  ">
					<p>Quibi, karantina günlerinde evlerinde kalan oyuncuları ikna etti ve The Princess Bride&#8217;ın cep telefonu versiyonu için bir araya getirdi.<br />
Jason Reitman&#8217;ın yönettiği ve Joe Jonas ile Sophie Turner&#8217;ın başrollerini oynayacağı dizinin yardımcı oyuncu kadrosu yıldızlar geçidi gibi&#8230;<br />
Hugh Jackman, Jennifer Garner, Tiffany Haddish. Elijah Wood, Jon Hamm, Jack Black, Josh Gad, Andy Serkis, Diego Luna, Taika Waititi, David Oyelowo, Keegan-Michael Key, Patton Oswalt, Neil Patrick Harris, David Burtka, Chris Pine, Annabelle Wallis farklı rollerde katkı verecekler. Orijinal filmin yönetmeni Rob Reiner, bile küçük ve sürpriz bir rol almış.</p>
<p>Her oyuncunun Reitman&#8217;ın direktifleriyle kendi cep telefonlarıyla çektiği görüntülerden oluşan dizi, kısa bölümlerle pazartesi günleri yayında olacak. Kullanıcıların bağışları ve Quibi&#8217;nin verdiği 1 milyon dolar ise covid-19&#8217;den etkilenen ailelere gidecek.</p>
				</div>
				<!--post-content-->
																<div class="post-tags"><div class="tags-title">etiket:</div><!--tags-title--><a href="http://www.bakiniz.com/tag/andy-serkis/" rel="tag">Andy Serkis</a><a href="http://www.bakiniz.com/tag/annabelle-wallis/" rel="tag">Annabelle Wallis</a><a href="http://www.bakiniz.com/tag/chris-pine/" rel="tag">chris pine</a><a href="http://www.bakiniz.com/tag/david-burtka/" rel="tag">David Burtka</a><a href="http://www.bakiniz.com/tag/david-oyelowo/" rel="tag">david Oyelowo</a><a href="http://www.bakiniz.com/tag/diego-luna/" rel="tag">diego luna</a><a href="http://www.bakiniz.com/tag/hugh-jackman/" rel="tag">hugh jackman</a><a href="http://www.bakiniz.com/tag/jack-black/" rel="tag">Jack Black</a><a href="http://www.bakiniz.com/tag/jason-reitman/" rel="tag">Jason Reitman</a><a href="http://www.bakiniz.com/tag/jennifer-garner/" rel="tag">jennifer garner</a><a href="http://www.bakiniz.com/tag/jon-hamm/" rel="tag">Jon Hamm</a><a href="http://www.bakiniz.com/tag/josh-gad/" rel="tag">Josh Gad</a><a href="http://www.bakiniz.com/tag/keegan-michael-key/" rel="tag">Keegan-Michael Key</a><a href="http://www.bakiniz.com/tag/neil-patrick-harris/" rel="tag">Neil Patrick Harris</a><a href="http://www.bakiniz.com/tag/patton-oswalt/" rel="tag">patton oswalt</a><a href="http://www.bakiniz.com/tag/taika-waititi/" rel="tag">Taika Waititi</a><a href="http://www.bakiniz.com/tag/the-princess-bride/" rel="tag">The Princess Bride</a><a href="http://www.bakiniz.com/tag/tiffany-haddish-elijah-wood/" rel="tag">Tiffany Haddish. Elijah Wood</a></div><!--post-tags--><div class="post-categories-wrapper"><div class="post-categories-title">kategori:</div><span class="blog-post-categories"><a href="http://www.bakiniz.com/category/haber/">haber</a></span></div><!--post-categories-wrapper-->								<div class="share-post">
					<div class="share-title">
						paylaş:					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=http://www.bakiniz.com/the-princess-bridein-quibi-versiyonu-geliyor/" target="blank" class="fb-share-icon" title="Share this post on Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=http://www.bakiniz.com/the-princess-bridein-quibi-versiyonu-geliyor/&amp;text=The Princess Bride&#8217;ın Quibi Versiyonu Geliyor&amp;tw_p=tweetbutton&amp;url=http://www.bakiniz.com/the-princess-bridein-quibi-versiyonu-geliyor/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.bakiniz.com/the-princess-bridein-quibi-versiyonu-geliyor/" target="_blank" class="google-share-icon" title="Share this post on Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=http://www.bakiniz.com/wp-content/uploads/2020/06/The-Princess-Bride-634x460.jpg&amp;url=http://www.bakiniz.com/the-princess-bridein-quibi-versiyonu-geliyor/&amp;is_video=false&amp;description=The+Princess+Bride%26%238217%3B%C4%B1n+Quibi+Versiyonu+Geliyor" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://www.reddit.com/submit?url=http://www.bakiniz.com/the-princess-bridein-quibi-versiyonu-geliyor/&amp;title=The+Princess+Bride%26%238217%3B%C4%B1n+Quibi+Versiyonu+Geliyor" target="_blank" class="reddit-share-icon" title="Share this post on Reddit" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
																<div class="nav-next-prev">
										<div class="nav-previous">
						<div class="previous-article">
														<a href="http://www.bakiniz.com/karayiplerin-yeni-korsani-margot-robbie/" rel="prev">önceki yazı</a>						</div>
						<!--previous-article-->
						<div class="previous-title">
							<h2>
								<a href="http://www.bakiniz.com/karayiplerin-yeni-korsani-margot-robbie/" rel="prev">Karayiplerin Yeni Korsanı Margot Robbie</a>							</h2>
							<div class="post-date">
								<span class="bypostauthor">
								yazar:								<a href="http://www.bakiniz.com/author/bakiniz-com/">
								bakınız								</a>
								-
								</span>
								<span class="date-prev">
								Haz 26, 2020								</span>
							</div>
							<!--post-date-->
						</div>
						<!--previous-title-->
					</div>
					<!--nav-previous-->
										<div class="splitter">
					</div>
					<!--splitter-->
									</div>
				<!--nav-next-prev-->
												<div id="author-info">
					<div id="author-image">
						<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/avatar-aang-111x111.png" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" />					</div>
					<!--author-image-->
					<div id="author-desc">
						<h2>
							<a href="http://www.bakiniz.com/author/bakiniz-com/" title="bakınız tarafından yazılan yazılar" rel="author">bakınız</a>						</h2>
						<div class="description-author">
													</div>
						<!--description-author-->
						<ul class="author-social">
																																																</ul>
					</div>
					<!--author-desc-->
				</div>
				<!--author-info-->
											</div>
			<!--post-page-contentn-wrapper-->
		</div>
		<!--primary-->
		
		<div id="secondary" class="widget-area stickylastwidget">
			<div class="home-widget"><div id="twitter-timeline-profile-2" class="widget widget_twitter-timeline-profile"><div class="widget-title">Bakınız Twitter</div><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="tr" data-width="300" data-tweet-limit="5" href="https://twitter.com/bakiniz">Tweets by bakiniz</a></div></div></div><div class="home-widget one-part"><div id="trending_widget_exm1-3" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">revaçtakiler</div>	<ul>



		<li class="post-72916 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-jeffrey-epstein tag-vicky-ward">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/jeffrey-epstein-filthy-rich-kirli-sirlar-ve-odaklar/" title="Jeffrey Epstein: Filthy Rich: Kirli Sırlar ve Odaklar">
				Jeffrey Epstein: Filthy Rich: Kirli Sırlar ve Odaklar				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-72948 post type-post status-publish format-standard has-post-thumbnail hentry category-bakiniztv tag-arthur-merlin">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/bakiniztv/" title="bakınıztv">bakınıztv</a>			</div>
				<a href="http://www.bakiniz.com/arthur-merlin-efsane-yine-geri-donuyor/" title="Arthur &#038; Merlin: Efsane Yine Geri Dönüyor">
				Arthur &#038; Merlin: Efsane Yine Geri Dönüyor				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-72941 post type-post status-publish format-standard has-post-thumbnail hentry category-izlenim tag-the-last-kingdom">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
				<a href="http://www.bakiniz.com/the-last-kingdom-bir-insanlik-tablosu/" title="The Last Kingdom: Bir İnsanlık Tablosu">
				The Last Kingdom: Bir İnsanlık Tablosu				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-72966 post type-post status-publish format-standard has-post-thumbnail hentry category-secki tag-busy-philipps tag-freaks-and-geeks tag-james-franco tag-jason-segel tag-john-francis-daley tag-judd-apatow tag-martin-starr tag-paul-feig tag-seth-rogen">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/secki/" title="seçki">seçki</a>			</div>
				<a href="http://www.bakiniz.com/dizi-pazari-freaks-and-geeks/" title="Dizi Pazarı: Freaks and Geeks">
				Dizi Pazarı: Freaks and Geeks				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-72959 post type-post status-publish format-standard has-post-thumbnail hentry category-sinema-tarihinden tag-andrei-tarkovsky tag-sergey-lazo">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="sinema tarihinden">sinema tarihinden</a>			</div>
				<a href="http://www.bakiniz.com/sergey-lazo-andrei-tarkovskynin-oyunculuk-yetenegi/" title="Sergey Lazo: Andrei Tarkovsky&#8217;nin Oyunculuk Yeteneği">
				Sergey Lazo: Andrei Tarkovsky&#8217;nin Oyunculuk Yeteneği				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-72963 post type-post status-publish format-standard has-post-thumbnail hentry category-sinema-tarihinden tag-bill-murray tag-garfield">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="http://www.bakiniz.com/category/sinema-tarihinden/" title="sinema tarihinden">sinema tarihinden</a>			</div>
				<a href="http://www.bakiniz.com/bill-murray-neden-garfield-oldu/" title="Bill Murray, Neden Garfield Oldu?">
				Bill Murray, Neden Garfield Oldu?				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget one-part"><div id="social_exm1-2" class="widget widget_social_exm1"><div class="widget-title">sosyal</div>        
		<div class="social-widget horizontal-social">
			<ul>   
				               
					<li>
						<a href="http://www.facebook.com/bakiniz." target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon fb-widget-icon">
								<span class="fb-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">						
						facebook						</div>
						<!--social-widget-text-->						
						</a>	
					</li>
													<li>
						<a href="http://www.twitter.com/bakiniz" target="_blank">
						<div class="social-icon-box">
							<div class="social-widget-icon twitter-widget-icon">
								<span class="twitter-social-icon"></span>
							</div>
							<!--social-widget-icon-->
						</div>
						<!--social-icon-box-->
						<div class="social-widget-text">
						twitter						</div>
						<!--social-widget-text-->						
						</a>
					</li>
																							</ul>
		</div>
</div></div>		</div>
		<!--secondary-->
	</div>
	<!--post-->
		<div class="fullwidth">
		<div class="home-widget four-parts">
						<h3>
				<span class="widget-title">
				ilgili				</span>
			</h3>
				
<div class="blog-category">
	<ul>			 
					 
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/michael-mann-ferrari-projesini-2021de-cekecek/" title="Michael Mann, Ferrari Projesini 2021&#8217;de Çekecek">
				<img width="281" height="186" src="http://www.bakiniz.com/wp-content/uploads/2013/02/michael-mann.jpeg" class="attachment-small-blog size-small-blog wp-post-image" alt="" srcset="http://www.bakiniz.com/wp-content/uploads/2013/02/michael-mann.jpeg 600w, http://www.bakiniz.com/wp-content/uploads/2013/02/michael-mann-300x198.jpeg 300w, http://www.bakiniz.com/wp-content/uploads/2013/02/michael-mann-544x360.jpeg 544w" sizes="(max-width: 281px) 100vw, 281px" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/michael-mann-ferrari-projesini-2021de-cekecek/">
						Michael Mann, Ferrari Projesini 2021&#8217;de Çekecek						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Blackhat&#8216;ten sonra bir sinema filmi çekmeyen Michael Mann yıllar önce Ferrari adlı biyografik filmi kotaracağını açıklamış, başrol için Christian Bale&#8216;le anlaşmıştı. Ama Bale daha sonra projeden ayrılmış, Mann bunun...			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/dads-appledan-babalara-belgesel/" title="Dads: Apple&#8217;dan Babalara Belgesel">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2020/06/Dads_Belgesel_Babalar-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/bakiniztv/" title="bakınıztv">bakınıztv</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/dads-appledan-babalara-belgesel/">
						Dads: Apple&#8217;dan Babalara Belgesel						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Birçok ünlü ismin yer aldığı Dads isimli belgeselin yönetmen koltuğunda kendisi de ünlü bir babanın kızı olan Bryce Dallas Howard var....			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/moonfall-roland-emmerich-kafamiza-ay-dusurecek/" title="MoonFall: Roland Emmerich Kafamıza Ay Düşürecek">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2020/05/Roland-Emmerich-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/haber/" title="haber">haber</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/moonfall-roland-emmerich-kafamiza-ay-dusurecek/">
						MoonFall: Roland Emmerich Kafamıza Ay Düşürecek						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Bütün sinema yaşamı insanlığı binbir türlü felakete sokmakla geçen Roland Emmerich, MoonFall ile kafamıza ay düşürecek....			</div>
			<!--blog-post-content-->
		</li>
		<li>		
			<div class="blog-post-image">
								<a href="http://www.bakiniz.com/taika-waititi-naiflik-ve-gariplik/" title="Taika Waititi: Naiflik ve Gariplik">
				<img width="298" height="186" src="http://www.bakiniz.com/wp-content/uploads/2020/03/Taika-Waititi-01-298x186.jpg" class="attachment-small-blog size-small-blog wp-post-image" alt="" />				</a>
							</div>
			<!--blog-post-image-->
			<div class="category-icon">
				<a href="http://www.bakiniz.com/category/izlenim/" title="izlenim">izlenim</a>			</div>
			<!--featured-category-->
			<div class="blog-post-title-box">
				<div class="blog-post-title">
					<h2>
						<a href="http://www.bakiniz.com/taika-waititi-naiflik-ve-gariplik/">
						Taika Waititi: Naiflik ve Gariplik						</a>
					</h2>
				</div>
				<!--blog-post-title-->
			</div>
			<!--blog-post-title-box-->
			<div class="blog-post-content">
				Günümüzün en popüler ve yükselişteki yönetmenlerinden Taika Waititi'ye ve onun kurduğu evrene göz gezdirelim istedim....			</div>
			<!--blog-post-content-->
		</li>
</ul>
</div>
		</div>
		<!--home-widget-->
	</div>
	<!--fullwidth-->
		</div>
<!--main-->

</section>
<!--wrapper-->
<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="http://www.bakiniz.com/">
				<img src="http://www.bakiniz.com/wp-content/uploads/2016/04/bakiniz_logo308x140-copy.png" alt="bakınız"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-tepe-container"><ul id="menu-tepe-1" class="menu"><li id="menu-item-15070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15070"><a href="http://www.bakiniz.com/category/haber/">haber</a></li>
<li id="menu-item-15076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15076"><a href="http://www.bakiniz.com/category/izlenim/">izlenim</a></li>
<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15072"><a href="http://www.bakiniz.com/category/secki/">seçki</a></li>
<li id="menu-item-15080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15080"><a href="http://www.bakiniz.com/category/soylesi/">söyleşi</a></li>
<li id="menu-item-52357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52357"><a href="http://www.bakiniz.com/category/sinema-tarihinden/">tarih</a></li>
<li id="menu-item-52162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52162"><a href="http://www.bakiniz.com/iletisim/">iletişim</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->
		
				
		<div class="content-social">
			<ul>
								<li>
					<a href="http://www.facebook.com/bakiniz" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://www.twitter.com/bakiniz" class="twitter-social-icon" target="_blank">
					</a>
				</li>
																								<li>
					<a href="http://www.bakiniz.com/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
				
	</div>
	<!--footer-wrap-->
	<div class="copyright">
		<div class="copyright-text">
			2008&#039;den beri bakınız		</div>
		<!--copyright-text-->
	</div>
	<!--copyright-->
</footer>
<!--footer-->
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.1.2'></script>
<script type='text/javascript' src='http://www.bakiniz.com/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
</body></html>